
<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>Александър Мацурев от ГЕРБ помага на жителите в Банско (СНИМКИ) -...</title>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="theme-color" content="#900">

    <meta name="description" content="Народният представител от ГЕРБ Александър Мацурев продължи благородната си инициатива в помощ на жителите на община Банско, която стартира на..." />
    <meta name="keywords" content="Александър, Мацурев, ГЕРБ, помага, жителите, Банско, СНИМКИ, Информационна, агенция, Aleksandar, Macurev, GERB, pomaga, zhitelite, Bansko, SNIMKI, Informacionna, agenciq" />

    <!-- OG -->
    <meta property="fb:admins" content="1394253748" />    <meta property="og:title" content="Александър Мацурев от ГЕРБ помага на жителите в Банско (СНИМКИ)" />    <meta property="og:url" content="https://pik.bg/александър-мацурев-от-герб-помага-на-жителите-в-банско-снимки-news922086.html" />    <meta property="og:type" content="article" />    <meta property="og:image" content="https://i.pik.bg/news/922/660_b6731db647e9e7d5db6fcb04641faa8f.jpg" />    <meta property="og:description" content="Народният представител от ГЕРБ Александър Мацурев продължи благородната си инициатива в помощ на жителите на община..." />    <meta property="og:site_name" content="pik.bg" />    <meta property="fb:app_id" content="735760233136132" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pik.bg" />
        <meta name="twitter:creator" content="@pik.bg" />
        <meta name="twitter:title" content="Александър Мацурев от ГЕРБ помага на жителите в Банско (СНИМКИ)" />
        <meta name="twitter:description" content="Народният представител от ГЕРБ Александър Мацурев продължи благородната си инициатива в помощ на жителите на община..." />
        <meta name="twitter:image" content="https://i.pik.bg/news/922/660_b6731db647e9e7d5db6fcb04641faa8f.jpg" />
        <!-- OG -->

    
    <link rel="SHORTCUT ICON" href="https://i.pik.bg/img2/favicon.png" />
    <style type="text/css">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</style>

        

    <script type="text/javascript" src="//bg.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        
            /* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            /*ado.config({mode: "old", xml: false, characterEncoding: true});*/
            ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "GSug9YDTl_aCHEcT.IsPLdnxzYn7NSbYIBFFfq2O4_T.e7"});
        
    </script> 

   
     	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.600x400_pod novina */
	ado.master({id: 'TztasDlDU18dZWJQFw44rVBjj5avXw8IY9VBmtz.wKn.W7', server: 'bg.adocean.pl' });
	
	</script>

	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2016, MASTER: pik_bg.pik_bg.600x400_inart */
	ado.master({id: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7', server: 'bg.adocean.pl' });
	
	</script>

		<script type="text/javascript">
	
	/* (c)AdOcean 2003-2014, MASTER: pik_bg.pik_bg.Innerpages */
	ado.master({id: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7', server: 'bg.adocean.pl' });
	
	</script>
	



<script type="text/javascript">

/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.mobilni */
ado.master({id: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7', server: 'bg.adocean.pl' });

</script>





<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/15270345/Pik_bomba_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-0').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_g.show_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-1').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_home_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-2').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podkomentar', [468, 60], 'div-gpt-ad-1408979888548-3').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podnovina', [[468, 60], [600, 100], [600, 200]], 'div-gpt-ad-1408979888548-4').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_sharensvqt_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-5').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_vutreshni_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-6').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_home', [1601, 1017], 'div-gpt-ad-1408979888548-7').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_vutreshni', [1601, 1017], 'div-gpt-ad-1408979888548-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script async src="//patgsrv.com/c/pik.bg.js"></script>


  <!-- advertising MD3T5ZFnvukygkcaKqkELHIAxgF-FToM7xemJ_4bO4I1QEcFLEjrFOYJWGHZAh46qavJZBH2Qk7duGz6nbFGag==-->      
                            <script data-cfasync="false"  id="clevernt" type="text/javascript">
                             (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader36842";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/56a7643fbc6929df7686c1910d09c7f4.min.js?20190917=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
    
    

    <!-- Facebook Pixel Code -->
    
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.4';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '402270980112171');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=402270980112171&ev=PageView&noscript=1"
            /></noscript>
    
    <!-- End Facebook Pixel Code -->
    </head>

<body  id="main_brand">



    <style>
        body {
            background-size: contain !important;
            background-repeat: repeat-y !important;
            background-position: center 170px !important;
            background-attachment: inherit !important;
        }
    </style>
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '238814122991025']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=238814122991025&amp;ev=PixelInitialized" /></noscript>



            
        <div id="adoceanbgldmnhtdsbf"></div>
        <script type="text/javascript">
            
            /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.NonStandart */
            ado.slave('adoceanbgldmnhtdsbf', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
            
        </script> 
    

        <link rel="stylesheet" type='text/css' href="https://pik.bg/css/v3/app.min.css?5" />
        
            <style>
               .short-desc{
                    float: left;
                    width: 100%;
                    color: #666666;
                    width: 100%;
                    padding-bottom: 10px;
                    font-size: 18px;
                    line-height: 19px;
                }
                .main-news .main-title-holder .short-desc {
                    background: #fff;
                    padding: 0 16px 12px 16px;
                }
                @media screen and (max-width: 768px) {
                   .main-news .main-title-holder .short-desc {
                      padding: 0 0 10px 0;
                   }
                }
            </style>
        








<script>


    window.fbAsyncInit = function() {
        FB.init({
            appId      : '735760233136132', // App ID
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,  // parse XFBML
            version    : 'v2.7'
        });
        // Additional initialization code here
    };
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/bg_BG/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>

    

<header class="left w100">

        <div class="top-line left w100">
    <div class="container">

                    <div class="left-links left">
                <a class="left" href="http://pik.bg/" title="Инфомационна агенция ПИК" target="_blank">Pik.bg</a>
                <a class="left" href="http://retro.bg/" title="retro.bg" target="_blank">retro.bg</a>
                <a class="left" href="http://lakomnik.bg/" title="Lakomnik.bg" target="_blank">Lakomnik.bg</a>
                <a class="left" href="http://pikco.bg/" title="pikco.bg" target="_blank">pikco.bg</a>
                <a class="left" href="http://izbori.pik.bg/" title="Избори ПИК" target="_blank">Izbori.pik.bg</a>
                <a class="left" href="http://www.milleniumbg.eu/" title="Milleniumbg.eu" target="_blank">Mileniumbg.eu</a>
                <a class="left" href="http://nedyalko.bg/" title="nedyalko.bg" target="_blank">nedyalko.bg</a>
            </div>
        
        <div class="right-elems right">
                            <a class="user-name left" href="https://pik.bg/users/login_app" title="Вход" style="color:#fff;font-size:13px;line-height:25px;">Вход</a>
                        
            <div class="search-wrap left">
                <form method="post" action="/news/search_r/">
                    <input class="search-input left red " type="text" name="search" placeholder="Търсене" />
                    <button class="search left" type="submit"></button>
                </form>
            </div>
            <div class="fb-like-wrap left">
               <div class="fb-like-drop">
                   <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInformacionnaAgenciaPik&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
               </div>
            </div>

                                                <div class="weather left relative">
                                                    <div id="weather_263496" class="left w100 dinamic_hide_weather" style="display:block;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">София</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в София" />
                                                                        <span class="temp left">
                                          <span class="left">25</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_263501" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">14</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_263502" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Враца</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Враца" />
                                                                        <span class="temp left">
                                          <span class="left">25</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_263500" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_263504" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_263503" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Русе</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Русе" />
                                                                        <span class="temp left">
                                          <span class="left">24</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219248" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_263497" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Пловдив</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Пловдив" />
                                                                        <span class="temp left">
                                          <span class="left">26</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219247" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_263499" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Бургас</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Бургас" />
                                                                        <span class="temp left">
                                          <span class="left">19</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_263498" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Варна</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Варна" />
                                                                        <span class="temp left">
                                          <span class="left">18</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219251" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                        
                        <div id="wearher_ajax" class="wearher_ajax">
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('263496', 'sofia');" title="София">София</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('263501', 'blagoevgrad');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('263502', 'vratsa');" title="Враца">Враца</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('263500', 'velikotarnovo');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('263504', 'starazagora');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('263503', 'rousse');" title="Русе">Русе</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219248', 'blagoev');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('263497', 'plovdiv');" title="Пловдив">Пловдив</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219247', 'vt');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('263499', 'burgas');" title="Бургас">Бургас</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('263498', 'varna');" title="Варна">Варна</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219251', 'sz');" title="Стара Загора">Стара Загора</a>
                                                    </div>
                    </div>
                            
        </div>
    </div>
</div><!-- End top line -->
    <div class="left w100">
        <div class="container" style="position:relative;z-index:1;">
                            <h1 style="color:#000;font-weight:normal;width:auto;">Александър Мацурев от ГЕРБ помага на жителите в Банско (СНИМКИ)</h1>
                                </div>
    </div>

        <div class="header-middle left w100">
    <div class="container">

        <div class="logo-wrap left relative">
            <a class="logo left" href="https://pik.bg/" title="Новини от ПИК Информационна Агенция"></a>

               
        </div>

                    <div class="news-today-wrap left relative">
                <a href="https://pik.bg/novini-za-18-04-2020.html" style="color:#900;" title="НОВИНИТЕ ДНЕС" class="name left red">Новините</a>

                <a href="https://pik.bg/novini-za-17-04-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box right">
                    <span class="text left w100 center red">Вчера:</span>
                    <span class="num left w100 center red">251</span>
                </a>

                <div class="today-box right">
                    <a class="left w100" href="https://pik.bg/novini-za-18-04-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left w100 center">Днес:</span>
                        <span class="num left w100 center">116</span>
                    </a>

                                            <div class="today-dropdown-wrap">
                            <div class="today-dropdown left w100">
                                <div class="scroll-box left w100">
                                                                            <a class="link left w100" href="https://pik.bg/хит-в-плевен-старица-на-89-в-изолация-си-поръча-уиски-на-промоция-news922029.html" title="ХИТ В ПЛЕВЕН: Старица на 89 в изолация си поръча уиски на промоция">
                                            <img width="60" src="https://i.pik.bg/news/922/140_e136e16f7a22aa778d74b96b428466bb.jpg" alt="" />
                                            <span>ХИТ В ПЛЕВЕН: Старица на 89 в изолация си поръча уиски на...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/ковач-връща-сторено-добро---дарява-приходите-си-на-болницата-в-лом-news922026.html" title="Ковач връща сторено добро - дарява приходите си на болницата в Лом">
                                            <img width="60" src="https://i.pik.bg/news/922/140_b431dc6f5825dd58a6e161dda451d77f.jpg" alt="" />
                                            <span>Ковач връща сторено добро - дарява приходите си на болницата в...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/първо-в-пик-най-новите-данни-за-заразени-с-covid-19-огласи-щабът-болните-станаха-878-news922083.html" title="ПЪРВО В ПИК: Най-новите данни за заразени с COVID-19 огласи щабът, болните станаха 878">
                                            <img width="60" src="https://i.pik.bg/news/922/140_5c6fc60b7514cd7385274958d95eea3b.jpg" alt="" />
                                            <span>ПЪРВО В ПИК: Най-новите данни за заразени с COVID-19 огласи...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/искате-перфектен-козунак-за-великден---ето-съветите-на-хлебарите-news921555.html" title="Искате перфектен козунак за Великден - ето съветите на хлебарите">
                                            <img width="60" src="https://i.pik.bg/news/921/140_327122b23192f33fb1eaa9d9a883ce26.jpg" alt="" />
                                            <span>Искате перфектен козунак за Великден - ето съветите на хлебарите</span>
                                        </a>
                                                                    </div>
                                <div class="see-more left w100">
                                    <a class="left w100 center" href="https://pik.bg/novini-za-18-04-2020.html" title="НОВИНИТЕ ДНЕС">Виж всички  новини от днес</a>
                                </div>
                            </div>
                        </div>
                                    </div>

            </div>

            <a class="piktv left" href="https://pik.bg/пик-tv-cat151.html" title="ПИК ТВ"><img class="left" src="https://pik.bg/img/v3/piktv.jpg" alt="ПИК ТВ" /></a>

            <div class="exclusive-box-wrap right">

                                     <a href="https://pik.bg/тема-cat104.html" title="ПИК ПРЕДЛАГА: Паметник на жертвите от &quot;Света Неделя&quot; на новия площад около храма!" class="exclusive-box left">
                        <span class="heading left">
                            <span class="vertical_centering_css3 w100">те <br /> ма</span>
                        </span>
                        <img class="left" width="70" src="https://i.pik.bg/news/921/140_175106aa9b7073428b707a073ab6eeb7.jpg" alt="ПИК ПРЕДЛАГА: Паметник на жертвите от &quot;Света Неделя&quot; на новия площад около храма!" />
                        <span class="title left">
                            <span class="vertical_centering_css3 w100">ПИК ПРЕДЛАГА: Паметник на жертвите от &quot;Света...</span>
                        </span>
                    </a>
                
                                    <a href="https://pik.bg/хит-на-деня-cat245.html" title="Едногодишно бебе е сензация в Инстаграм - Чанко стана звезда заради буйната си коса (СНИМКА)" class="exclusive-box left">
                    <span class="heading left">
                        <span class="vertical_centering_css3 w100">хит <br /> на <br /> деня</span>
                    </span>
                    <img class="left" width="70" src="https://i.pik.bg/news/921/140_9c680b8f3aa06148799f3a1c8e8b5a3a.jpg" alt="ПРЕДИ ВЕЛИКДЕН БНТ изкара Галева, най-тъпото парче, да ръси дивотии. Борисов пуснал софиянци по селата им?! За какво изсипваме 60 млн. лв. на тази телевизия?" />
                    <span class="title left">
                        <span class="vertical_centering_css3 w100">ПРЕДИ ВЕЛИКДЕН БНТ изкара Галева, най-тъпото парче, да...</span>
                    </span>
                    </a>
                            </div>
        
    </div>
</div><!-- End header middle -->

    
          <div class="martial-law martial-law-new martial-law-cured left w100 center">     
                <div class="center_them" style="height:50px;">      
                    <div class="left vertical_centering_css3"> ИЗВЪНРЕДНО <br class="show-me" /> ПОЛОЖЕНИЕ </div>
                    
                    <div class="covid-box right" style="margin-left:1px;">   
                        <span class="text left w100 center red">Излекувани:</span>
                        <span class="num left w100 center red">153</span>
                    </div>
                    
                    <div class="covid-box right" style="margin-left:1px;">   
                        <span class="text left w100 center red">Починали:</span>
                        <span class="num left w100 center red">41</span>
                    </div>
                    
                    <div class="covid-box right">
                        <span class="text left w100 center red">Заразени:</span>
                        <span class="num left w100 center red">878</span>   
                    </div>
                </div>
           </div>
           
           <style type="text/css">
             
                .show-me {
                    display: none;
                }
                .covid-box {
                    height: 50px;
                    margin-left: 15px;
                    background: #fff;
                    border-top: 1px solid #cc0033;
                    border-bottom: 1px solid #cc0033;
                }
                .covid-box .text {
                    color: #333;
                    font-size: 15px;
                    margin-top: 2px;
                    margin-bottom: 4px;
                    line-height: normal;
                }
                .covid-box .num {
                    color: #333;
                    font-size: 24px;
                    font-weight: 700;
                    line-height: 20px;
                }
                .martial-law {
                        height: 50px;
                        background: #cc0033;
                        position: relative;
                        z-index: 1000;
                        margin-top: 14px;
                        color: #fff;
                        text-align: center;
                        font-size: 32px;
                        font-weight: bold;
                }
                
                
                @media screen and (max-width: 1200px) { 
                   .martial-law {
                       font-size: 24px;    
                   } 
                 
                }
          
                @media screen and (max-width: 750px) {       
                   .show-me {display:block;} 
                   .martial-law {line-height:17px;} 
                   .martial-law-new {
                       font-size: 13px !important;   
                       padding-left: 5px; 
                   } 
                   .martial-law-new .center_them {
                       float: left;
                       width: 100%;
                   }
                   .martial-law-new .covid-box {
                       margin-left: 7px;
                   }
                   .martial-law-new .covid-box .text {
                       font-size: 13px;
                   }
                 
                }
                
                @media screen and (max-width: 465px) {    
                   .martial-law-new {
                       font-size: 13px !important;     
                   } 
                   .covid-box .num {
                       font-size: 17px;   
                   }
                 
                }
                
                 @media screen and (max-width: 425px) {    
                   .martial-law-new .covid-box .text {
                       font-size: 12px;
                       margin-top: 6px;     
                   }
                   .covid-box .num {
                       font-size: 14px;  
                   }
                   .martial-law-new {
                        font-size: 10px !important;      
                        line-height: 13px;
                    }
                }
                
                 @media screen and (max-width: 330px) { 
                   .martial-law {
                       font-size: 19px;
                   } 
                   .martial-law-new {
                        font-size: 10px !important;
                   } 
                   .martial-law-new .covid-box .text {
                        font-size: 10px;
                        margin-top: 8px;
                        margin-bottom: 4px;
                    }
                    .martial-law-new .covid-box .num {
                        font-size: 12px;  
                    }
                }
                
             
           </style> 
           
           
      
   
  
        
<nav>
    <div class="black-nav left w100">
        <div class="container relative">

            <div class="nav-inner left w100 relative">
                                <a class="links is-first left " href="https://pik.bg/" title="Начало">начало</a>
                                    <a class="links left " href="https://pik.bg/пик-tv-cat151.html" title="ПИК TV">
                        ПИК TV
                        <span class="num invisible cat_151">0</span>
                    </a>
                                                        <a class="links left active" href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                        <span class="num invisible cat_2">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/спортът-днес-cat26.html" title="СПОРТЪТ ДНЕС">
                        СПОРТЪТ ДНЕС
                        <span class="num invisible cat_26">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/ретро-cat49.html" title="РЕТРО">
                        РЕТРО
                        <span class="num invisible cat_49">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/светът-днес-cat17.html" title="СВЕТЪТ ДНЕС">
                        СВЕТЪТ ДНЕС
                        <span class="num invisible cat_17">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/галерия-шоу-cat39.html" title="ГАЛЕРИЯ ШОУ">
                        ГАЛЕРИЯ ШОУ
                        <span class="num invisible cat_39">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/тема-cat104.html" title="ТЕМА">
                        ТЕМА
                        <span class="num invisible cat_104">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/горещо-cat147.html" title="ГОРЕЩО">
                        ГОРЕЩО
                        <span class="num invisible cat_147">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/технологии-cat98.html" title="Технологии">
                        Технологии
                        <span class="num invisible cat_98">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/лакомник-cat65.html" title="ЛАКОМНИК">
                        ЛАКОМНИК
                        <span class="num invisible cat_65">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/вицове-cat73.html" title="ВИЦОВЕ">
                        ВИЦОВЕ
                        <span class="num invisible cat_73">0</span>
                    </a>
                                                    <div class="more right">
                    <div class="txt left w100">още</div>
                    <div class="submenu w100">

                    </div>
                </div>

                <div class="mobile-new-news right">
                    <div class="left" style="font-size:14px;color:#fff;height:40px;line-height:40px;margin-right: 15px;">Новините</div>
                    <a class="left" href="https://pik.bg/novini-za-18-04-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left">Днес:</span>
                        <span class="num left">116</span>
                    </a>

                    <a href="https://pik.bg/novini-za-17-04-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box left" style="margin:0 10px;">
                        <span class="text left">Вчера:</span>
                        <span class="num left">251</span>
                    </a>
                </div>

            </div>

        </div>
    </div>

            <div class="nav-subcats-wrap left w100">
           <div class="container relative">
               <div class="nav-subcats left w100">
                                                               <a href="https://pik.bg/политика-cat6.html"  title="Политика" class=" anchor for-more320    left">Политика</a>
                                                                                    <a href="https://pik.bg/животът-днес-cat3.html"  title="Животът днес" class=" anchor for-more320    left">Животът днес</a>
                                                                                    <a href="https://pik.bg/инциденти-cat4.html"  title="Инциденти" class=" anchor for-more320    left">Инциденти</a>
                                                                                    <a href="https://pik.bg/крими-cat5.html"  title="Крими" class=" anchor for-more320    left">Крими</a>
                                                                                    <a href="https://pik.bg/култура-cat15.html" title="КУЛТУРА" class="for-more-widescreen for-more-n for-more320-n  left ">КУЛТУРА</a>
                                                                                    <a href="https://pik.bg/темида-cat13.html" title="Темида" class=" anchor for-more320    left ">Темида</a>
                                                                                    <a href="https://pik.bg/региони-cat12.html" title="Региони" class=" anchor for-more320 for-more    left ">Региони</a>
                                                                                    <a href="https://pik.bg/образование-cat11.html" title="Образование" class=" anchor for-more320 for-more    left ">Образование</a>
                                                                                    <a href="https://pik.bg/икономика-cat9.html" title="Икономика" class=" anchor for-more320 for-more    left ">Икономика</a>
                                                                                    <a href="https://pik.bg/здраве-cat10.html" title="Здраве" class=" anchor for-more320 for-more    left ">Здраве</a>
                                                                                    <a href="https://pik.bg/интервю-cat7.html" title="Интервю" class=" anchor for-more320 for-more    left ">Интервю</a>
                                                                                    <a href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето" class=" anchor for-more320 for-more    left ">Прогноза за времето</a>
                                                        </div>
            </div>
        </div>
    </nav><!-- End menu -->
</header><!-- End header -->

<div id="content"  style="width:1170px;margin:0 auto;" >
    <div class="white-fix clearfix">
        <div class="white-fix-inner left w100 relative">

                        
<div class="left w100" style="margin-bottom:10px;">
    <div class="container center">
        <div class="left w100">
                            <div id="adoceanbgzkfnfprtyr"></div>
                <script type="text/javascript">
                    
                    /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.980x220 */
                    ado.slave('adoceanbgzkfnfprtyr', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
                    
                </script>
                    </div>
    </div>
</div>


<div class="only-in-pik-wrap left w100">
    <div class="container">

        <div class="only-in-pik left w100">
            <div class="heading"></div>
            <div class="boxes-holder right">
                <div class="only-in-pik-slider left w100">
                                                                        <div class="box-wrap left">
                                <a href="https://pik.bg/недялко-недялков-г-н-гешев-ще-повдигнете-ли-обвинение-на-мая-манолова-за-&quotвсяване-на-т-news922037.html" title="НЕДЯЛКО НЕДЯЛКОВ: Г-н Гешев, ще повдигнете ли обвинение на Мая Манолова за &quot;всяване на тревога&quot;, както на Асена Стоименова?" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/922/140_e00130e37c667cfe03ba1900b6676b4f.jpg" alt="НЕДЯЛКО НЕДЯЛКОВ: Г-н Гешев, ще повдигнете ли обвинение на Мая Манолова за &quot;всяване на тревога&quot;, както на Асена Стоименова?" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            НЕДЯЛКО НЕДЯЛКОВ: Г-н Гешев, ще повдигнете ли обвинение...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-десислава-атанасова-срази-мая-манолова-да-си-закачиш-разпятие-на-шията-и-да-не--news922013.html" title="САМО В ПИК! Десислава Атанасова срази Мая Манолова: Да си закачиш разпятие на шията и да не спреш да лъжеш..." class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/922/140_3ece04f06a6cc13c995a89f78ef96d62.jpg" alt="САМО В ПИК! Десислава Атанасова срази Мая Манолова: Да си закачиш разпятие на шията и да не спреш да лъжеш..." />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК! Десислава Атанасова срази Мая Манолова: Да си...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-шефът-на-лабораторията-по-клинична-имунология-в-&quotсофиямед“-доц-велизар-шива-news921596.html" title="САМО В ПИК! Шефът на Лабораторията по Клинична имунология в &quot;Софиямед“ доц. Велизар Шиваров - как организмът ни се бори с коронавируса, кой ни зарази и има ли надежда за ваксина" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/921/140_dc4ac006affec7b8b4152f15f7c2ef69.jpg" alt="САМО В ПИК! Шефът на Лабораторията по Клинична имунология в &quot;Софиямед“ доц. Велизар Шиваров - как организмът ни се бори с коронавируса, кой ни зарази и има ли надежда за ваксина" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК! Шефът на Лабораторията по Клинична имунология...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/преди-великден-бнт-изкара-галева-най-тъпото-парче-да-ръси-дивотии-борисов-пуснал-софиянци--news921989.html" title="ПРЕДИ ВЕЛИКДЕН БНТ изкара Галева, най-тъпото парче, да ръси дивотии. Борисов пуснал софиянци по селата им?! За какво изсипваме 60 млн. лв. на тази телевизия?" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/921/140_9c680b8f3aa06148799f3a1c8e8b5a3a.jpg" alt="ПРЕДИ ВЕЛИКДЕН БНТ изкара Галева, най-тъпото парче, да ръси дивотии. Борисов пуснал софиянци по селата им?! За какво изсипваме 60 млн. лв. на тази телевизия?" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПРЕДИ ВЕЛИКДЕН БНТ изкара Галева, най-тъпото парче, да...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/извънредно-в-пик-tv-ген-мутафчийски-обяви-цели-40-нови-случая---865-са-заразените-бебе-на--news921938.html" title="ИЗВЪНРЕДНО В ПИК TV! Ген. Мутафчийски обяви цели 40 нови случая - 865 са заразените, бебе на два месеца е прието в Бургас. Щабът мълчи за ромските махали (ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/921/140_e0f289abda0767ff307cc69b696e5fa3.jpg" alt="ИЗВЪНРЕДНО В ПИК TV! Ген. Мутафчийски обяви цели 40 нови случая - 865 са заразените, бебе на два месеца е прието в Бургас. Щабът мълчи за ромските махали (ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ИЗВЪНРЕДНО В ПИК TV! Ген. Мутафчийски обяви цели 40 нови...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/абсолютната-простотия-на-слави-трифонов-и-румен-радев-news921916.html" title="Абсолютната простотия на Слави Трифонов и Румен Радев" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/921/140_8efe1ce03b14d055488387478cc4e98e.jpg" alt="Абсолютната простотия на Слави Трифонов и Румен Радев" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Абсолютната простотия на Слави Трифонов и Румен Радев
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/бивш-човек-на-&quotмултигруп&quot-всява-паника-и-зове-президента-да-въведе-военно-положени-news921885.html" title="Бивш човек на &quot;Мултигруп&quot; всява паника и зове президента да въведе военно положение" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/921/140_d782e9c57bfa1d2e6138a094d9428ed8.jpg" alt="Бивш човек на &quot;Мултигруп&quot; всява паника и зове президента да въведе военно положение" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Бивш човек на "Мултигруп" всява паника и зове президента...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/затворено-писмо-на-писателя-христо-стоянов-до-слави-трифонов-едно-семейство-не-можеш-да-на-news921871.html" title="ЗАТВОРЕНО ПИСМО НА ПИСАТЕЛЯ ХРИСТО СТОЯНОВ ДО СЛАВИ ТРИФОНОВ: Едно семейство не можеш да направиш, цяла държава искаш да оправяш...България ли се мъчиш да доопростачиш?" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/921/140_25fe8de24f9a0ea55fc1f5762f5a37fa.jpg" alt="ЗАТВОРЕНО ПИСМО НА ПИСАТЕЛЯ ХРИСТО СТОЯНОВ ДО СЛАВИ ТРИФОНОВ: Едно семейство не можеш да направиш, цяла държава искаш да оправяш...България ли се мъчиш да доопростачиш?" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ЗАТВОРЕНО ПИСМО НА ПИСАТЕЛЯ ХРИСТО СТОЯНОВ ДО СЛАВИ...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/разкритие-на-пик-протестър-маскиран-като-&quotмедиатор&quot-буни-циганите-във-&quotфакулте-news921850.html" title="РАЗКРИТИЕ НА ПИК: Протестър, маскиран като &quot;медиатор&quot;, буни циганите във &quot;Факултета&quot;. Христо Николов вика с ДеБъ, Тома Белев и &quot;Правосъдие за всеки&quot; срещу  Гешев и в защита на Иванчева (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/921/140_afba671ea6e3eef3a3aa1066d84ed612.jpg" alt="РАЗКРИТИЕ НА ПИК: Протестър, маскиран като &quot;медиатор&quot;, буни циганите във &quot;Факултета&quot;. Христо Николов вика с ДеБъ, Тома Белев и &quot;Правосъдие за всеки&quot; срещу  Гешев и в защита на Иванчева (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            РАЗКРИТИЕ НА ПИК: Протестър, маскиран като "медиатор",...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/борисов-който-играе-от-отбора-на-народа-но-не-може-да-ни-спаси-от-самите-нас-news921817.html" title="Борисов, който играе от отбора на народа. Но не може да ни спаси от самите нас" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/921/140_0f702777861cbc485f2e376703f1f0ff.jpg" alt="Борисов, който играе от отбора на народа. Но не може да ни спаси от самите нас" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Борисов, който играе от отбора на народа. Но не може да...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/горещо-в-пик-tv-напрежението-във-&quotфакултета&quot-ескалира---над-200-души-крещят-&quotо-news921840.html" title="ГОРЕЩО В ПИК TV! Напрежението във &quot;Факултета&quot; ескалира - над 200 души крещят &quot;оставка&quot; и заплашват. Наредиха се за пред камерата на Би Ти Ви и приключиха протеста, след като ги снимаха (ВИДЕО/СНИМКИ/ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/921/140_f6ed3fdb051cdb1c9b34fcdd70323ab0.jpg" alt="ГОРЕЩО В ПИК TV! Напрежението във &quot;Факултета&quot; ескалира - над 200 души крещят &quot;оставка&quot; и заплашват. Наредиха се за пред камерата на Би Ти Ви и приключиха протеста, след като ги снимаха (ВИДЕО/СНИМКИ/ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ГОРЕЩО В ПИК TV! Напрежението във "Факултета" ескалира -...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/репортаж-на-пик-tv-блокираната-ромска-махала-&quotфакултета&quot-ври-и-кипи---цигани-напир-news921816.html" title="РЕПОРТАЖ НА ПИК TV! Блокираната ромска махала &quot;Факултета&quot; ври и кипи - цигани напират да преминат през КПП-тата, плашат с бой лекари и полицаи. Битова драма с пиян съпруг взриви квартала (ВИДЕО/СНИМКИ/ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/921/140_512fc71de9e1dfc9c95fe2445cb0ba26.jpg" alt="РЕПОРТАЖ НА ПИК TV! Блокираната ромска махала &quot;Факултета&quot; ври и кипи - цигани напират да преминат през КПП-тата, плашат с бой лекари и полицаи. Битова драма с пиян съпруг взриви квартала (ВИДЕО/СНИМКИ/ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            РЕПОРТАЖ НА ПИК TV! Блокираната ромска махала "Факултета"...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/проф-д-р-тодор-кантарджиев-уточни-пред-пик-данните-от-ромските-махали-във-&quotфакултета&q-news921779.html" title="Проф. д-р Тодор Кантарджиев уточни пред ПИК данните от ромските махали: Във &quot;Факултета&quot; и &quot;Филиповци&quot; са изследвани 160 души - 20 са положителни! Контакт с вируса са имали само 15%, а прясно заразените са едва 4%. Няма място за паника!" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/921/140_7cf6b2611b49f64c0ebcea9c219448b6.jpg" alt="Проф. д-р Тодор Кантарджиев уточни пред ПИК данните от ромските махали: Във &quot;Факултета&quot; и &quot;Филиповци&quot; са изследвани 160 души - 20 са положителни! Контакт с вируса са имали само 15%, а прясно заразените са едва 4%. Няма място за паника!" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Проф. д-р Тодор Кантарджиев уточни пред ПИК данните от...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/извънредно-в-пик-tv-след-затварянето-на-софия-ген-мутафчийски-съобщи-825-са-заразените-поч-news921733.html" title="ИЗВЪНРЕДНО В ПИК TV! След затварянето на София ген. Мутафчийски съобщи: 825 са заразените, починалите са вече 40. Пациенти не могат да се изчистят от вируса след 34 дни лечение (ВИДЕО/ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/921/140_39cd73f5688108ef2bf8ff8846cb01ee.jpg" alt="ИЗВЪНРЕДНО В ПИК TV! След затварянето на София ген. Мутафчийски съобщи: 825 са заразените, починалите са вече 40. Пациенти не могат да се изчистят от вируса след 34 дни лечение (ВИДЕО/ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ИЗВЪНРЕДНО В ПИК TV! След затварянето на София ген....
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-tv-ген-мутафчийски-и-младен-маринов-с-извънредни-новини---затварят-софия-за-вл-news921721.html" title="ПЪРВО В ПИК TV! Ген. Мутафчийски и Младен Маринов с извънредни новини - затварят София за влизане и излизане от 00.00 часа тази вечер! Автобусите също спират (ВИДЕО/ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/921/140_95b08b5f09c54512a6f163e5a4437a40.jpg" alt="ПЪРВО В ПИК TV! Ген. Мутафчийски и Младен Маринов с извънредни новини - затварят София за влизане и излизане от 00.00 часа тази вечер! Автобусите също спират (ВИДЕО/ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК TV! Ген. Мутафчийски и Младен Маринов с...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                            </div>

            </div>
        </div>

    </div>
</div><!-- End only in pik wrap -->

                                        <div class="top-stories-wrap left w100">
    <div class="container">

        <div class="top-stories left w100">

            <a href="https://pik.bg/горещо--cat147.html" title="Горещо" class="text left">горещо</a>
            <div class="scroller-holder right">
                <div class="scroller left w100">
                                            <a class="red" href="https://pik.bg/областният-на-софия-илиан-тодоров-мая-манолова-е-„нулевият-пациент”-в-епидемията-от-манипу-news922081.html" title="Областният на София Илиан Тодоров: Мая Манолова е „нулевият пациент” в епидемията от манипулации!">Областният на София Илиан Тодоров: Мая Манолова е „нулевият пациент” в епидемията от манипулации!</a>
                                            <a class="red" href="https://pik.bg/недялко-недялков-г-н-гешев-ще-повдигнете-ли-обвинение-на-мая-манолова-за-&quotвсяване-на-т-news922037.html" title="НЕДЯЛКО НЕДЯЛКОВ: Г-н Гешев, ще повдигнете ли обвинение на Мая Манолова за &quot;всяване на тревога&quot;, както на Асена Стоименова?">НЕДЯЛКО НЕДЯЛКОВ: Г-н Гешев, ще повдигнете ли обвинение на Мая Манолова за "всяване на тревога", както на Асена Стоименова?</a>
                                            <a class="red" href="https://pik.bg/спецът-по-терористични-дела-адв-людмил-рангелов-за-идеята-на-пик-цинично-е-да-има-паметник-news921859.html" title="Спецът по терористични дела адв. Людмил Рангелов за идеята на ПИК: Цинично е да има паметник на атентаторите от гара Буново, а да няма на жертвите от &quot;Света Неделя&quot;
">Спецът по терористични дела адв. Людмил Рангелов за идеята на ПИК: Цинично е да има паметник на атентаторите от гара Буново, а да няма на жертвите от "Света Неделя"
</a>
                                    </div>
            </div>

        </div>

    </div>
</div><!-- End top stories wrap -->
            

            <div class="main-columns left w100">
                <div class="container">
                    <div class="row">
                        <div id="pjax_container">
                            <div class="col-fluid">

    
        
        <div class="news-read-wrap left w100">

            <h2 class="news-title left w100">Александър Мацурев от ГЕРБ помага на жителите в Банско (СНИМКИ)</h2>

                        
            <div class="left w100 relative">
                <div class="notifications">
                    <div class="hour-wrap left relative"   style="width:70px;"  >
                        <div class="hour left">
                            <span class="icon"></span>
                            <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100">
                                                            преди 1 часа
                                                        </span>
                                                  </span>
                        </div>
                    </div>

                    <div class="seen-wrap left relative"   style="width:70px;"  >
                                               <span class="seen left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_views ce52bbd1ba0cafe23ba4d755f600b2ef">
                                                                                                                        2299                                                        </span>
                                                  </span>
                                               </span>
                    </div>

                    <div class="comment-wrap left relative"   style="width:70px;"  >
                                               <span class="comment left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_comments ce52bbd1ba0cafe23ba4d755f600b2ef">
                                                            0
                                                        </span>
                                                  </span>
                                               </span>
                    </div>
                </div>
                <div class="img-wrap left w100 relative">
                    <img class="left w100" src="https://i.pik.bg/news/922/660_b6731db647e9e7d5db6fcb04641faa8f.jpg" alt="Александър Мацурев от ГЕРБ помага на жителите в Банско (СНИМКИ)" />
                </div><!-- End img wrap -->

            </div>


            <div class="icons-wrap left w100">
                <div class="is-hot left red">
                    <a href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                    </a>
                </div>

                <div class="f_btn left">
                                            <iframe src="//www.facebook.com/plugins/like.php?href=https://pik.bg/александър-мацурев-от-герб-помага-на-жителите-в-банско-снимки-news922086.html&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:35px;" allowTransparency="true"></iframe>
                                    </div>

                <div class="right news-right-icons">
                    <div class="author left">
                        <span class="txt1 left">Автор:</span>
                        <span class="txt2 left">
                                                            <a style="text-decoration: none;" title="ПИК" href="https://pik.bg/пик-author.html">ПИК</a>
                                                    </span>
                    </div>
                    <div class="hour left">
                        <span class="icon left"></span>
                        <span class="txt left">18.04.2020</span>
                    </div>
                    <div class="commented left">
                        <span class="icon left"></span>
                        <span class="txt left news_comments ce52bbd1ba0cafe23ba4d755f600b2ef">0</span>
                    </div>
                    <div class="seen left">
                        <span class="icon left"></span>
                        <span class="txt left news_views ce52bbd1ba0cafe23ba4d755f600b2ef">2299</span>
                    </div>
                </div>
            </div><!-- End icons wrap -->


            


            <div class="news-detail left w100">

                
                <!-- ggg -->
                                    
               <p><p>Народният представител от ГЕРБ Александър Мацурев продължи благородната си инициатива в помощ на жителите на община Банско, която стартира на Велики четвъртък.</p><p></p><p>Заедно с общинския съветник от ГЕРБ Костадин Загорчин и членове на партията, депутатът раздаде още 50 козунака и чанти с хранителни продукти българско производство на възрастни хора и нуждаещи се семейства. </p><div class="connected-news-ado-bg" style="float:left;width:250px;margin: 0 20px 20px 0;"><p><div id="adoceanbgvdjgbiqjot"></div></p><script type="text/javascript">
							/* (c)AdOcean 2003-2016, pik_bg.pik_bg.600x400_inart.600x400_inart */
							ado.slave('adoceanbgvdjgbiqjot', {myMaster: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7' });
    					 </script></div><p></p><p>&bdquo;Радвам се, че в такива светли дни за християнския свят успяхме да зарадваме десетки наши съграждани. Във всички тях видях дух, увереност и вяра, което ми доказва за пореден път, че банскалии винаги сме били и ще бъдем силни и обединени. Заедно сме в хубавите моменти от живота, но и си помагаме, когато ни е трудно&rdquo;, сподели народният представител Александър Мацурев.</p><p>
<p><img src="/f/gallery/366/dbc4f1899871d49ed94cfe8a0b618ed9.jpg" /></p>
             

                
                <div class="shares left w100">
                    <div class="txt left">Сподели:</div>
                    <div class="left socials-holder">
                        <div class="left">
                            
                                <!-- Place this tag where you want the +1 button to render. -->
                                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="100"></div>

                                <!-- Place this tag after the last +1 button tag. -->
                                <script type="text/javascript">
                                    window.___gcfg = {lang: 'bg'};

                                    (function() {
                                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                    })();
                                </script>
                            
                        </div>

                        <div style="float: left; width: 62px;margin-left:10px;">
                            <a href="https://twitter.com/share" title="Tweet" class="twitter-share-button" data-url="https://pik.bg/александър-мацурев-от-герб-помага-на-жителите-в-банско-снимки-news922086.html" data-image="//i.pik.bg/news/597/660_1122d3da23585ba724be87c2d77a3c20.jpg">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>


                        <div class="left" style="width: 66px;margin-left:10px;">
                            <div class="fb-share-button share_link_news" data-href="https://pik.bg/александър-мацурев-от-герб-помага-на-жителите-в-банско-снимки-news922086.html"></div>
                        </div>
                    </div><!-- End socials holder -->
                </div>

                
                                   <div class="more-news-holder left w100">
                       <div class="top-row-block red-back left w100 mb14">
                          <div class="left">
                            <span class="title left">свързани новини</span>
                          </div>
                       </div>

                       <style type="text/css">
                          
                              .more-connected-wrap .connected-news-new-wrap {
                                    margin-left: 20px;
                                    margin-right: 0;
                                    margin-bottom: 0;
                                }
                                .more-connected-wrap .connected-news-new-wrap:nth-child(3n+1 ) {
                                    margin-left: 0;
                                }
                                @media screen and (max-width: 768px) {
                                   .more-connected-wrap .connected-news-new-wrap {
                                       margin-left: 0 !important;
                                   }
                                }
                          
                       </style>

                       <div class="more-connected-wrap left w100"  style="opacity:0;" >
                                                                                         



   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/герб-в-две-могили-осигурява-пакети-с-храна-за-30-семейства-news921394.html" title="ГЕРБ в Две могили осигурява пакети с храна за 30 семейства">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/921/220_7cc12f371461c925d93c5613577e34f8.jpg" alt="ГЕРБ в Две могили осигурява пакети с храна за 30 семейства" />
                            </a>
            <a class="title left w100" href="https://pik.bg/герб-в-две-могили-осигурява-пакети-с-храна-за-30-семейства-news921394.html" title="ГЕРБ в Две могили осигурява пакети с храна за 30 семейства">ГЕРБ в Две могили осигурява пакети с храна за 30 семейства</a>
            <div class="description left w100">Стартира раздаването на пакети с хранителни стоки от...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">на 15.04.2020</span>
            </div>
        </div>
    </div>


                                                                                         



   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/активисти-на-герб-в-сливен-дариха-кръв-news921397.html" title="Активисти на ГЕРБ в Сливен дариха кръв">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/921/220_502240c59d28d475eef7cd4bf9835be4.jpg" alt="Активисти на ГЕРБ в Сливен дариха кръв" />
                            </a>
            <a class="title left w100" href="https://pik.bg/активисти-на-герб-в-сливен-дариха-кръв-news921397.html" title="Активисти на ГЕРБ в Сливен дариха кръв">Активисти на ГЕРБ в Сливен дариха кръв</a>
            <div class="description left w100">ГЕРБ-Сливен се отзова на призива на Министерството на...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">на 15.04.2020</span>
            </div>
        </div>
    </div>


                                                                                         



   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/герб-продължава-с-дарителската-кампания-в-област-кюстендил-снимки-news921894.html" title="ГЕРБ продължава с дарителската кампания в област Кюстендил (СНИМКИ)">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/921/220_f6f8cc2c79a405dda5d63f3c306638ed.jpg" alt="ГЕРБ продължава с дарителската кампания в област Кюстендил (СНИМКИ)" />
                            </a>
            <a class="title left w100" href="https://pik.bg/герб-продължава-с-дарителската-кампания-в-област-кюстендил-снимки-news921894.html" title="ГЕРБ продължава с дарителската кампания в област Кюстендил (СНИМКИ)">ГЕРБ продължава с дарителската кампания в област Кюстендил (СНИМКИ)</a>
            <div class="description left w100">Социално слаби, възрастни и хора в неравностойно...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">на 17.04.2020</span>
            </div>
        </div>
    </div>


                                                  </div>
                   </div>
                

            </div><!-- End news detail -->

            
        </div><!-- End news read wrap -->



                    <div class="left  center tetetetete" style="margin-bottom:15px;margin-top:15px;margin-left:50px;">
                <div style="display:inline-block;">
                    <div id="adoceanbgtoqgcufspt"></div>
                    
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
                            ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
                        </script>
                    
                </div>
            </div>
        

                    <div class="left " style="margin-top:15px;margin-left:90px;">
                <div class="left w100 center">
                    <div style="display:inline-block;">
                         <script type="text/javascript" src="//uppyads.com/banners/117.js"></script>       

                    </div>
                </div>
            </div>
                
          <div style="text-align:center">  
            <script>
                
              if (window.screen && window.screen.width) {
                switch (true) {
                    
                case window.screen.width < 336:
        document.write('<script>/* Pik.bg - Under Article - 300x250 - Mobile */ea_spot = 8125;ea_width = 300;ea_height = 250;ea_hash = "hNOHv9qleqD5bteqBcKIx0pOioxKXZ77qeRiHWWxRdoT9gfHGIaVNw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break
                    
                case window.screen.width < 600:
        document.write('<script>/* Pik.bg - Under Article - 336x280 */ea_spot = 10219;ea_width = 336;ea_height = 280;ea_hash = "hNOHv9qleqDeLN2mPV_d26Ip352EFxYOsGKZbsmUSiaEsu9b1U15Zw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break
                
                case window.screen.width < 728:
        document.write('<script>/* Pik.bg - Under Article - 600x400 */ea_spot = 7720;ea_width = 600;ea_height = 400;ea_hash = "hNOHv9qleqCJXTI8C_adteiWsFfyi2OLWaUlYKZqQwmnMEQemiPVEw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                   default:
        document.write('<script>/* Pik.bg - Under Article - 728x250 */ea_spot = 10209;ea_width = 728;ea_height = 250;ea_hash = "hNOHv9qleqBqC-L6hzKVwGsOlc76CCPVi1BCXal_YnqsTCHG5-9Ddg,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break
                }
              }
              else {
        document.write('<script>/* Pik.bg - Under Article - 728x250 */ea_spot = 10209;ea_width = 728;ea_height = 250;ea_hash = "hNOHv9qleqBqC-L6hzKVwGsOlc76CCPVi1BCXal_YnqsTCHG5-9Ddg,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
              }
              
            </script>
          </div>


        
        

    
</div><!-- End left content -->


<style type="text/css">

     @media screen and (max-width: 768px) {
        .connected-news-ado-bg {
            width: 100% !important;
            margin: 0 !important;
        }
     }

</style>
                        </div>

                                                <div class="col-fixed">

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_for_mobile" style="margin-bottom:30px;">
            <!-- Pik_vutreshni_purvi -->
                <div id="adoceanbgmkogcshpzw"></div>
        <script type="text/javascript">
        
        /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.300x250_first */
        ado.slave('adoceanbgmkogcshpzw', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
        
        </script>
    </div>
        </div>
    </div><!-- End banner wrap -->

            <div class="tabs-block left w100 mb20">
            <div class="left w100">
                <div class="tab tab-type-one tab-latest left active" onclick="showTab('.tab-latest','.tab-type-one','.slide-type-one','.slide-1');">Последни новини</div>
                <div class="tab tab-type-one tab-important left" onclick="showTab('.tab-important','.tab-type-one','.slide-type-one','.slide-2');">Най-важното</div>
            </div>
            <div class="tab-content left w100">

                <div class="slide slide-type-one slide-1 left w100">
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 3 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/хит-в-плевен-старица-на-89-в-изолация-си-поръча-уиски-на-промоция-news922029.html" title="ХИТ В ПЛЕВЕН: Старица на 89 в изолация си поръча уиски на промоция">ХИТ В ПЛЕВЕН: Старица на 89 в изолация си поръча уиски на промоция</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 19 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/ковач-връща-сторено-добро---дарява-приходите-си-на-болницата-в-лом-news922026.html" title="Ковач връща сторено добро - дарява приходите си на болницата в Лом">Ковач връща сторено добро - дарява приходите си на болницата в Лом</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 31 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/искате-перфектен-козунак-за-великден---ето-съветите-на-хлебарите-news921555.html" title="Искате перфектен козунак за Великден - ето съветите на хлебарите">Искате перфектен козунак за Великден - ето съветите на хлебарите</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 45 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/ключови-рокади-на-&quotармията&quot-news921955.html" title="Ключови рокади на &quot;Армията&quot;?">Ключови рокади на "Армията"?</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 47 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/тревожно-очакване-проф-балтов-след-10-дни-ще-видим-резултата-от-великото-преселение-на-соф-news922093.html" title="ТРЕВОЖНО ОЧАКВАНЕ! Проф. Балтов: След 10 дни ще видим резултата от великото преселение на софиянци">ТРЕВОЖНО ОЧАКВАНЕ! Проф. Балтов: След 10 дни ще видим резултата от великото преселение на софиянци</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 47 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/идиотията-в-сащ-тълпи-плъзнаха-по-плажовете-на-флорида-снимки-news922095.html" title="ИДИОТИЯТА В САЩ: Тълпи плъзнаха по плажовете на Флорида (СНИМКИ)">ИДИОТИЯТА В САЩ: Тълпи плъзнаха по плажовете на Флорида (СНИМКИ)</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 56 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/пълен-резил-за-манолова-излъга-народа-за-сетен-път-в-опит-да-стигне-до-върховете-на-властт-news922094.html" title="Пълен резил за Манолова! Излъга народа за сетен път в опит да стигне до върховете на властта">Пълен резил за Манолова! Излъга народа за сетен път в опит да стигне до върховете на властта</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/цяла-държава-лее-сълзи-след-като-утрепаха-сано-в-сърбия-news922012.html" title="Цяла държава лее сълзи, след като утрепаха Сано в Сърбия">Цяла държава лее сълзи, след като утрепаха Сано в Сърбия</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/ад-в-сингапур-942-ма-заразени-за-денонощие-news922092.html" title="Ад в Сингапур: 942-ма заразени за денонощие">Ад в Сингапур: 942-ма заразени за денонощие</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/евродепутатът-андрей-слабаков-си-показа-яйцата-снимка-news922089.html" title="Евродепутатът Андрей Слабаков си показа яйцата (СНИМКА)">Евродепутатът Андрей Слабаков си показа яйцата (СНИМКА)</a>
                        </div>
                                    </div><!-- End tab latest news -->

                <div class="slide important-news slide-type-one slide-2 left w100 invisible">
                                                                        <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/недялко-недялков-г-н-гешев-ще-повдигнете-ли-обвинение-на-мая-манолова-за-&quotвсяване-на-т-news922037.html" title="НЕДЯЛКО НЕДЯЛКОВ: Г-н Гешев, ще повдигнете ли обвинение на Мая Манолова за &quot;всяване на тревога&quot;, както на Асена Стоименова?">НЕДЯЛКО НЕДЯЛКОВ: Г-н Гешев, ще повдигнете ли обвинение на Мая Манолова за "всяване на тревога", както на Асена Стоименова?</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-ген-мутафчийски-обяви-цели-40-нови-случая---865-са-заразените-бебе-на--news921938.html" title="ИЗВЪНРЕДНО В ПИК TV! Ген. Мутафчийски обяви цели 40 нови случая - 865 са заразените, бебе на два месеца е прието в Бургас. Щабът мълчи за ромските махали (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Ген. Мутафчийски обяви цели 40 нови случая - 865 са заразените, бебе на два месеца е прието в Бургас. Щабът мълчи за ромските махали (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/абсолютната-простотия-на-слави-трифонов-и-румен-радев-news921916.html" title="Абсолютната простотия на Слави Трифонов и Румен Радев">Абсолютната простотия на Слави Трифонов и Румен Радев</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/скандалът-с-“ши*аняка”-се-разгаря-репортерката-тахова-работи-със-сестрата-на-шефа-на-бнр-news921646.html" title="СКАНДАЛЪТ С “ШИ*АНЯКА” СЕ РАЗГАРЯ: Репортерката Тахова работи със сестрата на шефа на БНР">СКАНДАЛЪТ С “ШИ*АНЯКА” СЕ РАЗГАРЯ: Репортерката Тахова работи със сестрата на шефа на БНР</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/депутатът-евгени-будинов-за-идеята-на-пик-за-паметник-подкрепям-с-две-ръце-недоумявам-как--news921842.html" title="Депутатът Евгени Будинов за идеята на ПИК за паметник: Подкрепям с две ръце! Недоумявам как наследниците на БКП още искат да управляват след атентата в &quot;Света Неделя&quot;">Депутатът Евгени Будинов за идеята на ПИК за паметник: Подкрепям с две ръце! Недоумявам как наследниците на БКП още искат да управляват след атентата в "Света Неделя"</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-на-пик-протестър-маскиран-като-&quotмедиатор&quot-буни-циганите-във-&quotфакулте-news921850.html" title="РАЗКРИТИЕ НА ПИК: Протестър, маскиран като &quot;медиатор&quot;, буни циганите във &quot;Факултета&quot;. Христо Николов вика с ДеБъ, Тома Белев и &quot;Правосъдие за всеки&quot; срещу  Гешев и в защита на Иванчева (СНИМКИ)">РАЗКРИТИЕ НА ПИК: Протестър, маскиран като "медиатор", буни циганите във "Факултета". Христо Николов вика с ДеБъ, Тома Белев и "Правосъдие за всеки" срещу  Гешев и в защита на Иванчева (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/борисов-който-играе-от-отбора-на-народа-но-не-може-да-ни-спаси-от-самите-нас-news921817.html" title="Борисов, който играе от отбора на народа. Но не може да ни спаси от самите нас">Борисов, който играе от отбора на народа. Но не може да ни спаси от самите нас</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-шефът-на-сдвр-съобщи-във-&quotфакултета&quot-арестувахме-мъж-по-сигнал-за-д-news921846.html" title="ПЪРВО В ПИК TV: Шефът на СДВР съобщи във &quot;Факултета&quot;: Арестувахме мъж по сигнал за домашно насилие - обстановката е успокоена, проверяваме дали има провокации и организация на протести">ПЪРВО В ПИК TV: Шефът на СДВР съобщи във "Факултета": Арестувахме мъж по сигнал за домашно насилие - обстановката е успокоена, проверяваме дали има провокации и организация на протести</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-38-годишният-мъж-издъхнал-в-&quotпирогов&quot-с-коронавирус-бил-от-&qu-news921841.html" title="ИЗВЪНРЕДНО В ПИК TV! 38-годишният мъж, издъхнал в &quot;Пирогов&quot; с коронавирус, бил от &quot;Факултета&quot;. Близките му твърдят: Умря, без да го лекуват (ВИДЕО/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! 38-годишният мъж, издъхнал в "Пирогов" с коронавирус, бил от "Факултета". Близките му твърдят: Умря, без да го лекуват (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/горещо-в-пик-tv-напрежението-във-&quotфакултета&quot-ескалира---над-200-души-крещят-&quotо-news921840.html" title="ГОРЕЩО В ПИК TV! Напрежението във &quot;Факултета&quot; ескалира - над 200 души крещят &quot;оставка&quot; и заплашват. Наредиха се за пред камерата на Би Ти Ви и приключиха протеста, след като ги снимаха (ВИДЕО/СНИМКИ/ОБНОВЕНА)">ГОРЕЩО В ПИК TV! Напрежението във "Факултета" ескалира - над 200 души крещят "оставка" и заплашват. Наредиха се за пред камерата на Би Ти Ви и приключиха протеста, след като ги снимаха (ВИДЕО/СНИМКИ/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/репортаж-на-пик-tv-блокираната-ромска-махала-&quotфакултета&quot-ври-и-кипи---цигани-напир-news921816.html" title="РЕПОРТАЖ НА ПИК TV! Блокираната ромска махала &quot;Факултета&quot; ври и кипи - цигани напират да преминат през КПП-тата, плашат с бой лекари и полицаи. Битова драма с пиян съпруг взриви квартала (ВИДЕО/СНИМКИ/ОБНОВЕНА)">РЕПОРТАЖ НА ПИК TV! Блокираната ромска махала "Факултета" ври и кипи - цигани напират да преминат през КПП-тата, плашат с бой лекари и полицаи. Битова драма с пиян съпруг взриви квартала (ВИДЕО/СНИМКИ/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/проф-д-р-тодор-кантарджиев-уточни-пред-пик-данните-от-ромските-махали-във-&quotфакултета&q-news921779.html" title="Проф. д-р Тодор Кантарджиев уточни пред ПИК данните от ромските махали: Във &quot;Факултета&quot; и &quot;Филиповци&quot; са изследвани 160 души - 20 са положителни! Контакт с вируса са имали само 15%, а прясно заразените са едва 4%. Няма място за паника!">Проф. д-р Тодор Кантарджиев уточни пред ПИК данните от ромските махали: Във "Факултета" и "Филиповци" са изследвани 160 души - 20 са положителни! Контакт с вируса са имали само 15%, а прясно заразените са едва 4%. Няма място за паника!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-след-затварянето-на-софия-ген-мутафчийски-съобщи-825-са-заразените-поч-news921733.html" title="ИЗВЪНРЕДНО В ПИК TV! След затварянето на София ген. Мутафчийски съобщи: 825 са заразените, починалите са вече 40. Пациенти не могат да се изчистят от вируса след 34 дни лечение (ВИДЕО/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! След затварянето на София ген. Мутафчийски съобщи: 825 са заразените, починалите са вече 40. Пациенти не могат да се изчистят от вируса след 34 дни лечение (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/екшън-във-&quotфакултета&quot-цигани-стягат-бунт-заради-блокадата---мвр-прати-жандармерия-news921722.html" title="ЕКШЪН ВЪВ &quot;ФАКУЛТЕТА&quot;: Цигани стягат бунт заради блокадата - МВР прати жандармерия">ЕКШЪН ВЪВ "ФАКУЛТЕТА": Цигани стягат бунт заради блокадата - МВР прати жандармерия</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-ген-мутафчийски-и-младен-маринов-с-извънредни-новини---затварят-софия-за-вл-news921721.html" title="ПЪРВО В ПИК TV! Ген. Мутафчийски и Младен Маринов с извънредни новини - затварят София за влизане и излизане от 00.00 часа тази вечер! Автобусите също спират (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV! Ген. Мутафчийски и Младен Маринов с извънредни новини - затварят София за влизане и излизане от 00.00 часа тази вечер! Автобусите също спират (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/евродепутатът-андрей-слабаков-в-пик-и-&quotретро&quot-който-не-вярва-че-има-коронавирус-е--news921417.html" title="Евродепутатът Андрей Слабаков в ПИК и &quot;Ретро&quot;: Който не вярва, че има коронавирус, е психопат. България се справя добре - да не ходим на църква на Великден">Евродепутатът Андрей Слабаков в ПИК и "Ретро": Който не вярва, че има коронавирус, е психопат. България се справя добре - да не ходим на църква на Великден</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/сем-в-неведение-бетина-жотева-проговори-пред-пик-за-скандала-&quotшибаняк&quot-и-премиера--news921678.html" title="СЕМ В НЕВЕДЕНИЕ: Бетина Жотева проговори пред ПИК за скандала &quot;Шибаняк&quot; и премиера Борисов">СЕМ В НЕВЕДЕНИЕ: Бетина Жотева проговори пред ПИК за скандала "Шибаняк" и премиера Борисов</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/идеята-на-пик-доц-милен-михов-от-вмро-изграждането-мемориал-за-жертвите-на-атентата-в-храм-news921681.html" title="ИДЕЯТА НА ПИК! Доц. Милен Михов от ВМРО: Изграждането мемориал за жертвите на атентата в храма &quot;Св. Неделя&quot; трябва да е част от националното помирение! ">ИДЕЯТА НА ПИК! Доц. Милен Михов от ВМРО: Изграждането мемориал за жертвите на атентата в храма "Св. Неделя" трябва да е част от националното помирение! </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/&quotгалъп&quot-с-горещи-данни-борисов-с-мощен-рейтинг-в-разгара-на-кризата---68-подкрепят-news921679.html" title="&quot;Галъп&quot; с горещи данни: Борисов с мощен рейтинг в разгара на кризата - 68% подкрепят премиера. Кабинетът одобряван от 75% на сто от българите (ГРАФИКИ)">"Галъп" с горещи данни: Борисов с мощен рейтинг в разгара на кризата - 68% подкрепят премиера. Кабинетът одобряван от 75% на сто от българите (ГРАФИКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/хасан-адемов-излекуван-с-лекарство-пратено-му-от-домусчиев-в-болницата-а-ние-които-не-сме--news921672.html" title="Хасан Адемов излекуван с лекарство, пратено му от Домусчиев в болницата. А ние, които не сме близки с Домусчиев? Депутатите на по-специален режим ли са?">Хасан Адемов излекуван с лекарство, пратено му от Домусчиев в болницата. А ние, които не сме близки с Домусчиев? Депутатите на по-специален режим ли са?</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/проф-кантарджиев-чакаме-още-доста-случаи-на-заразени-до-края-на-деня-движението-в-парковет-news921674.html" title="Проф. Кантарджиев: Чакаме още доста случаи на заразени до края на деня, движението в парковете ще е възможно след празниците, но само ако е еднопосочно">Проф. Кантарджиев: Чакаме още доста случаи на заразени до края на деня, движението в парковете ще е възможно след празниците, но само ако е еднопосочно</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/радев-стягал-метеж-срещу-борисов-в-&quotемко&quot-news921615.html" title="Радев стягал метеж срещу Борисов в &quot;Емко&quot;">Радев стягал метеж срещу Борисов в "Емко"</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-волен-сидеров-излезе-от-ареста-жена-му-деница-го-посрещна-борисов-да-даде-п-news921657.html" title="ПЪРВО В ПИК TV: Волен Сидеров излезе от ареста, жена му Деница го посрещна: Борисов да даде пари за ремонт на 3-то РПУ, защото може да му се наложи и на него (СНИМКИ/ВИДЕО)">ПЪРВО В ПИК TV: Волен Сидеров излезе от ареста, жена му Деница го посрещна: Борисов да даде пари за ремонт на 3-то РПУ, защото може да му се наложи и на него (СНИМКИ/ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-бойко-борисов-с-гръмовна-новина---китай-ни-праща-цял-самолет-с-респира-news921654.html" title="ИЗВЪНРЕДНО В ПИК TV! Бойко Борисов с гръмовна новина - Китай ни праща цял самолет с респиратори и маски. Премиерът обяви, че обсъжда План Б с Горанов (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Бойко Борисов с гръмовна новина - Китай ни праща цял самолет с респиратори и маски. Премиерът обяви, че обсъжда План Б с Горанов (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/читателите-на-пик-питат-щаба-защо-не-затворите-софия-колко-от-заразените-са-цигани-кога-ще-news921628.html" title="ЧИТАТЕЛИТЕ НА ПИК ПИТАТ ЩАБА: Защо не затворите София? Колко от заразените са цигани? Кога ще спрете всички полети? Защо никой не глобява хората без маски?">ЧИТАТЕЛИТЕ НА ПИК ПИТАТ ЩАБА: Защо не затворите София? Колко от заразените са цигани? Кога ще спрете всички полети? Защо никой не глобява хората без маски?</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-след-екшъна-с-&quotуиз-еър&quot-транспортното-министерство-и-гва-прекратиха-по-news921631.html" title="ПЪРВО В ПИК! След екшъна с &quot;Уиз еър&quot;: Транспортното министерство и ГВА прекратиха полетите от и до Великобритания (ФАКСИМИЛЕ)">ПЪРВО В ПИК! След екшъна с "Уиз еър": Транспортното министерство и ГВА прекратиха полетите от и до Великобритания (ФАКСИМИЛЕ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-бившият-правосъден-министър-христо-иванов-след-разпита-в-прокуратурата-news921620.html" title="ИЗВЪНРЕДНО В ПИК TV! Бившият правосъден министър Христо Иванов след разпита в прокуратурата: Не знам кой е поканил Величков да прави системата за разпределение на делата. Лозан Панов помните от кого е лансиран (ВИДЕО/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Бившият правосъден министър Христо Иванов след разпита в прокуратурата: Не знам кой е поканил Величков да прави системата за разпределение на делата. Лозан Панов помните от кого е лансиран (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/кореспондентката-на-бнр-в-благоевград-в-шок-от-скандала-с-борисов---разграничи-се-от-колеж-news921591.html" title="Кореспондентката на БНР в Благоевград в шок от скандала с Борисов - разграничи се от колежка, нарекла премиера &quot;шибаняк&quot; ">Кореспондентката на БНР в Благоевград в шок от скандала с Борисов - разграничи се от колежка, нарекла премиера "шибаняк" </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/дарителят-на-лабораторията-в-пловдив-георги-гергов-покъртително-пред-пик-след-лична-драма--news921490.html" title="Дарителят на лабораторията в Пловдив Георги Гергов покъртително пред ПИК след лична драма: Изгубих близък, в ръцете ми умря! Сега грижата ми е да изхраня 1000 семейства, които работят за мен">Дарителят на лабораторията в Пловдив Георги Гергов покъртително пред ПИК след лична драма: Изгубих близък, в ръцете ми умря! Сега грижата ми е да изхраня 1000 семейства, които работят за мен</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-борисов-инспектира-&quotбалкански-поток&quot-от-хеликоптер-и-предупред-news921587.html" title="ИЗВЪНРЕДНО В ПИК TV: Борисов инспектира &quot;Балкански поток&quot; от хеликоптер и предупреди: Да не ползваме хладилните камиони за трупове! Мерките трябва да се спазват (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Борисов инспектира "Балкански поток" от хеликоптер и предупреди: Да не ползваме хладилните камиони за трупове! Мерките трябва да се спазват (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-бившият-правосъден-министър-христо-иванов-на-разпит-за-пробитата-систе-news921504.html" title="ИЗВЪНРЕДНО В ПИК TV! Бившият правосъден министър Христо Иванов на разпит за пробитата система за разпределение на дела: Викат ме като свидетел, ВСС решава какво и как се сменя (ВИДЕО/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Бившият правосъден министър Христо Иванов на разпит за пробитата система за разпределение на дела: Викат ме като свидетел, ВСС решава какво и как се сменя (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/скандалът-се-разгаря-репортерка-от-бнр-нарекла-премиера-борисов-&quotшибаняк&quot-шокиращо-news921556.html" title="СКАНДАЛЪТ СЕ РАЗГАРЯ: Репортерка от БНР нарекла премиера Борисов &quot;шибаняк&quot; (ШОКИРАЩО ВИДЕО)">СКАНДАЛЪТ СЕ РАЗГАРЯ: Репортерка от БНР нарекла премиера Борисов "шибаняк" (ШОКИРАЩО ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-мвр-предупреди-по-работа-няма-да-се-пътува-в-почивните-дни-проверяват-се-де-news921502.html" title="ПЪРВО В ПИК TV! МВР предупреди: По работа няма да се пътува в почивните дни! Проверяват се декларациите и лъжите ще бъдат разкрити - софиянци опитали да се изнасят от вчера (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV! МВР предупреди: По работа няма да се пътува в почивните дни! Проверяват се декларациите и лъжите ще бъдат разкрити - софиянци опитали да се изнасят от вчера (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-ген-мутафчийски-съобщи-рекорд-най-много-заразени-вчера---48-души-за-ден-общ-news921501.html" title="ПЪРВО В ПИК TV! Ген. Мутафчийски съобщи: Рекорд! Най-много заразени вчера - 48 души за ден, общо са 783. Мъж е починал в &quot;Пирогов&quot; (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV! Ген. Мутафчийски съобщи: Рекорд! Най-много заразени вчера - 48 души за ден, общо са 783. Мъж е починал в "Пирогов" (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/слави-наплю-махленски-наследника-си-в-бтв-глупак-няма-чувство-за-хумор-окраде-ме-news921431.html" title="Слави наплю махленски наследника си в БТВ: Глупак, няма чувство за хумор, окраде ме!">Слави наплю махленски наследника си в БТВ: Глупак, няма чувство за хумор, окраде ме!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/георги-харизанов-за-пик-и-&quotретро&quot-смазващата-доминация-на-борисов-радев-вече-е-мар-news921281.html" title="Георги Харизанов за ПИК и &quot;Ретро&quot;: Смазващата доминация на Борисов. Радев вече е маргинал. Но идва второто полувреме - икономиката...">Георги Харизанов за ПИК и "Ретро": Смазващата доминация на Борисов. Радев вече е маргинал. Но идва второто полувреме - икономиката...</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-вакханалия-във-&quotфакултета&quot---тумби-обръщат-бири-и-люпят-семки-пред-кръч-news921396.html" title="САМО В ПИК: Вакханалия във &quot;Факултета&quot; - тумби обръщат бири и люпят семки пред кръчмите, докато властта им дезинфекцира къщите (ФОТО РЕПОРТАЖ)">САМО В ПИК: Вакханалия във "Факултета" - тумби обръщат бири и люпят семки пред кръчмите, докато властта им дезинфекцира къщите (ФОТО РЕПОРТАЖ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-волен-сидеров-арестуван-за-24-часа-в-3-то-рпу---задържан-е-по-сигнал-з-news921393.html" title="ИЗВЪНРЕДНО В ПИК TV: Волен Сидеров арестуван за 24 часа в 3-то РПУ - задържан е по сигнал за закана за убийство с полицейска мярка, а не по обвиненията на прокуратурата (СНИМКИ/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Волен Сидеров арестуван за 24 часа в 3-то РПУ - задържан е по сигнал за закана за убийство с полицейска мярка, а не по обвиненията на прокуратурата (СНИМКИ/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-последни-данни-за-заболелите-от-covid-19-у-нас---заразените-достигнаха-747-душ-news921395.html" title="ПЪРВО В ПИК! Последни данни за заболелите от COVID-19 у нас - заразените достигнаха 747 души, новите случаи са 12">ПЪРВО В ПИК! Последни данни за заболелите от COVID-19 у нас - заразените достигнаха 747 души, новите случаи са 12</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-волен-сидеров-се-яви-в-сдвр---арестуват-го-за-24-часа-видеообновена-news921354.html" title="ИЗВЪНРЕДНО В ПИК TV: Волен Сидеров се яви в СДВР - арестуват го за 24 часа (ВИДЕО/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Волен Сидеров се яви в СДВР - арестуват го за 24 часа (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                            </div><!-- End tab important news -->

            </div>
        </div><!-- End tabs latest news / important news -->

            
    

   
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
        
                        
            <script>
            /* Pik.bg - Desktop - 300x600 - Right 2 */
            ea_spot = 5824;
            ea_width = 300;
            ea_height = 600;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBsWCw7wjDM0mSlVxALpJahKOFpVzg2QsQexrdGtbTj6A,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>      
            
        </div>
    </div><!-- End banner wrap -->

        <div class="tabs-block left w100 mb20">
        <div class="left w100">
            <div class="tab tab-type-two tab-readed left active" onclick="showTab('.tab-readed','.tab-type-two','.slide-type-two','.slide-3');">Най-четени</div>
            <div class="tab tab-type-two tab-commented left tab-load-fix" onclick="showTab('.tab-commented','.tab-type-two','.slide-type-two','.slide-4');">Най-коментирани</div>
        </div>
        <div class="tab-content left w100">

            <div class="slide slide-type-two slide-3 left w100">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/разкритие-на-пик-ето-я-репортерката-която-нарече-борисов-&quotшибаняк&quot---елеонора-тахо-news921610.html" title="РАЗКРИТИЕ НА ПИК: Ето я репортерката, която нарече Борисов &quot;шибаняк&quot; - Елеонора Тахова се фука с протестърска награда ">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/921/140_5c68385edc056979741f82e247a8d9d6.jpg" alt="РАЗКРИТИЕ НА ПИК: Ето я репортерката, която нарече Борисов &quot;шибаняк&quot; - Елеонора Тахова се фука с протестърска награда " />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">880908</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/разкритие-на-пик-ето-я-репортерката-която-нарече-борисов-&quotшибаняк&quot---елеонора-тахо-news921610.html" title="РАЗКРИТИЕ НА ПИК: Ето я репортерката, която нарече Борисов &quot;шибаняк&quot; - Елеонора Тахова се фука с протестърска награда ">РАЗКРИТИЕ НА ПИК: Ето я репортерката, която нарече Борисов "шибаняк" - Елеонора Тахова се фука с протестърска награда </a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/жесток-скандал-репортерка-нарече-премиера-бойко-борисов-„шибаняк&quot-шокиращо-видео-news921448.html" title="ЖЕСТОК СКАНДАЛ: Репортерка нарече премиера Бойко Борисов „шибаняк&quot;?! (ШОКИРАЩО ВИДЕО)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/921/140_dbb85868b4df3095c99a95fc3ae44e67.jpg" alt="ЖЕСТОК СКАНДАЛ: Репортерка нарече премиера Бойко Борисов „шибаняк&quot;?! (ШОКИРАЩО ВИДЕО)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">633463</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/жесток-скандал-репортерка-нарече-премиера-бойко-борисов-„шибаняк&quot-шокиращо-видео-news921448.html" title="ЖЕСТОК СКАНДАЛ: Репортерка нарече премиера Бойко Борисов „шибаняк&quot;?! (ШОКИРАЩО ВИДЕО)">ЖЕСТОК СКАНДАЛ: Репортерка нарече премиера Бойко Борисов „шибаняк"?! (ШОКИРАЩО ВИДЕО)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/скандалът-се-разгаря-репортерка-от-бнр-нарекла-премиера-борисов-&quotшибаняк&quot-шокиращо-news921556.html" title="СКАНДАЛЪТ СЕ РАЗГАРЯ: Репортерка от БНР нарекла премиера Борисов &quot;шибаняк&quot; (ШОКИРАЩО ВИДЕО)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/921/140_a237ea6c30d8088ac064285e523f13b5.jpg" alt="СКАНДАЛЪТ СЕ РАЗГАРЯ: Репортерка от БНР нарекла премиера Борисов &quot;шибаняк&quot; (ШОКИРАЩО ВИДЕО)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">526250</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/скандалът-се-разгаря-репортерка-от-бнр-нарекла-премиера-борисов-&quotшибаняк&quot-шокиращо-news921556.html" title="СКАНДАЛЪТ СЕ РАЗГАРЯ: Репортерка от БНР нарекла премиера Борисов &quot;шибаняк&quot; (ШОКИРАЩО ВИДЕО)">СКАНДАЛЪТ СЕ РАЗГАРЯ: Репортерка от БНР нарекла премиера Борисов "шибаняк" (ШОКИРАЩО ВИДЕО)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/затворено-писмо-на-писателя-христо-стоянов-до-слави-трифонов-едно-семейство-не-можеш-да-на-news921871.html" title="ЗАТВОРЕНО ПИСМО НА ПИСАТЕЛЯ ХРИСТО СТОЯНОВ ДО СЛАВИ ТРИФОНОВ: Едно семейство не можеш да направиш, цяла държава искаш да оправяш...България ли се мъчиш да доопростачиш?">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/921/140_25fe8de24f9a0ea55fc1f5762f5a37fa.jpg" alt="ЗАТВОРЕНО ПИСМО НА ПИСАТЕЛЯ ХРИСТО СТОЯНОВ ДО СЛАВИ ТРИФОНОВ: Едно семейство не можеш да направиш, цяла държава искаш да оправяш...България ли се мъчиш да доопростачиш?" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">419518</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/затворено-писмо-на-писателя-христо-стоянов-до-слави-трифонов-едно-семейство-не-можеш-да-на-news921871.html" title="ЗАТВОРЕНО ПИСМО НА ПИСАТЕЛЯ ХРИСТО СТОЯНОВ ДО СЛАВИ ТРИФОНОВ: Едно семейство не можеш да направиш, цяла държава искаш да оправяш...България ли се мъчиш да доопростачиш?">ЗАТВОРЕНО ПИСМО НА ПИСАТЕЛЯ ХРИСТО СТОЯНОВ ДО СЛАВИ ТРИФОНОВ: Едно семейство не можеш да направиш, цяла държава искаш да оправяш...България ли се мъчиш да доопростачиш?</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/горещо-в-пик-tv-напрежението-във-&quotфакултета&quot-ескалира---над-200-души-крещят-&quotо-news921840.html" title="ГОРЕЩО В ПИК TV! Напрежението във &quot;Факултета&quot; ескалира - над 200 души крещят &quot;оставка&quot; и заплашват. Наредиха се за пред камерата на Би Ти Ви и приключиха протеста, след като ги снимаха (ВИДЕО/СНИМКИ/ОБНОВЕНА)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/921/140_f6ed3fdb051cdb1c9b34fcdd70323ab0.jpg" alt="ГОРЕЩО В ПИК TV! Напрежението във &quot;Факултета&quot; ескалира - над 200 души крещят &quot;оставка&quot; и заплашват. Наредиха се за пред камерата на Би Ти Ви и приключиха протеста, след като ги снимаха (ВИДЕО/СНИМКИ/ОБНОВЕНА)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">315241</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/горещо-в-пик-tv-напрежението-във-&quotфакултета&quot-ескалира---над-200-души-крещят-&quotо-news921840.html" title="ГОРЕЩО В ПИК TV! Напрежението във &quot;Факултета&quot; ескалира - над 200 души крещят &quot;оставка&quot; и заплашват. Наредиха се за пред камерата на Би Ти Ви и приключиха протеста, след като ги снимаха (ВИДЕО/СНИМКИ/ОБНОВЕНА)">ГОРЕЩО В ПИК TV! Напрежението във "Факултета" ескалира - над 200 души крещят "оставка" и заплашват. Наредиха се за пред камерата на Би Ти Ви и приключиха протеста, след като ги снимаха (ВИДЕО/СНИМКИ/ОБНОВЕНА)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/бивш-човек-на-&quotмултигруп&quot-всява-паника-и-зове-президента-да-въведе-военно-положени-news921885.html" title="Бивш човек на &quot;Мултигруп&quot; всява паника и зове президента да въведе военно положение">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/921/140_d782e9c57bfa1d2e6138a094d9428ed8.jpg" alt="Бивш човек на &quot;Мултигруп&quot; всява паника и зове президента да въведе военно положение" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">273599</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/бивш-човек-на-&quotмултигруп&quot-всява-паника-и-зове-президента-да-въведе-военно-положени-news921885.html" title="Бивш човек на &quot;Мултигруп&quot; всява паника и зове президента да въведе военно положение">Бивш човек на "Мултигруп" всява паника и зове президента да въведе военно положение</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-четени.html" title="">Виж всички най-четени</a>
                   </div>
                            </div><!-- End tab most readed -->

            <div class="slide slide-type-two slide-4 left w100 invisible">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/завъртете-невероятно-вкусен-козунак-в-пералнята-news740481.html" title="Завъртете невероятно вкусен козунак в... пералнята">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/740/140_8a1b1fc9c067c20baac6be98331f7cec.jpg" alt="Завъртете невероятно вкусен козунак в... пералнята" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">3</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/завъртете-невероятно-вкусен-козунак-в-пералнята-news740481.html" title="Завъртете невероятно вкусен козунак в... пералнята">Завъртете невероятно вкусен козунак в... пералнята</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/великденската-трапеза-се-готви-с-любов---ето-какво-да-сложим-на-масата-за-празника-news740266.html" title="Великденската трапеза се готви с любов - ето какво да сложим на масата за празника  ">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/740/140_629bba7429ecdb8fcaf31ad8bbce1cef.jpg" alt="Великденската трапеза се готви с любов - ето какво да сложим на масата за празника  " />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">2</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/великденската-трапеза-се-готви-с-любов---ето-какво-да-сложим-на-масата-за-празника-news740266.html" title="Великденската трапеза се готви с любов - ето какво да сложим на масата за празника  ">Великденската трапеза се готви с любов - ето какво да сложим на масата за празника  </a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/козунак-с-бадеми-и-кафява-захар-news313469.html" title="Козунак с бадеми и кафява захар">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/313/140_4de574dc4b83c1c01d1b93bcb6bf91fb.jpg" alt="Козунак с бадеми и кафява захар" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/козунак-с-бадеми-и-кафява-захар-news313469.html" title="Козунак с бадеми и кафява захар">Козунак с бадеми и кафява захар</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/-news514302.html" title=":)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/img2/v3/list_default.png" alt=":)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/-news514302.html" title=":)">:)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/-news514303.html" title=":)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/img2/v3/list_default.png" alt=":)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/-news514303.html" title=":)">:)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/-news514304.html" title=":)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/img2/v3/list_default.png" alt=":)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/-news514304.html" title=":)">:)</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-коментирани.html" title="">Виж всички най-коментирани</a>
                   </div>
                            </div><!-- End tab most commented -->

        </div>
    </div><!-- End tabs most readed / most commented -->
    
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                        <script>
            /* Pik.bg - Desktop - 300x250 - Right 3 */
            ea_spot = 5828;
            ea_width = 300;
            ea_height = 250;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBWR32Qi0eWgyDYiZnSYyNwkck6V59M2JrtLyDlmjnuAA,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>
        </div>
    </div><!-- End banner wrap -->


    

        <div class="poll left w100 mb20">
        <div class="question left w100 red" style="margin-bottom: 5px;">За кого ще гласувате при парламентарни избори днес?</div>
        <div style="font-weight: bold;font-size: 11px;text-transform: uppercase;margin-bottom: 15px;padding-left: 20px;">Общо гласували: 22737</div>
                    <form action="/poll/vote/162" method="post">
                                                            <label class="left w100">
                            <input class="left" type="radio" name="answer" value="994" />
                            <span class="right">ГЕРБ</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="995" />
                            <span class="right">БСП</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="996" />
                            <span class="right">ДПС</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="997" />
                            <span class="right">Обединени патриоти</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="998" />
                            <span class="right">Воля</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="999" />
                            <span class="right">Демократична България</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1000" />
                            <span class="right">Друг кандидат</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1001" />
                            <span class="right">Няма да гласувам</span>
                        </label>
                                                    <div class="left w100 center">
                    <div class="center_them">
                        <button class="left" type="submit">гласувай</button>
                        <a class="left" href="https://pik.bg/всички-анкети.html" title="">архив</a>
                    </div>
                </div>
            </form>
            </div><!-- End poll -->
    
   
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">
   <script type="text/javascript" src="//uppyads.com/banners/114.js"></script>       
</div>        </div>
    </div><!-- End banner wrap -->
                 


        <div class="right-col-block left w100 mb20">
        <div class="top-row-block black-back left w100 mb10">
            <a class="left" href="https://pik.bg/ретро-cat49.html" title="Ретро">
                <span class="title left">ретро</span>
            </a>
        </div>
        <a class="news-img left w100 relative" href="https://pik.bg/д-р-кръстева-от-„откраднат-живот“-–-майка-на-къванч-татлъту-снимка-news921925.html" title="Д-р Кръстева от „Откраднат живот“ – майка на Къванч Татлъту (Снимка) ">
            <img class="left w100" src="https://i.pik.bg/news/921/440_76ea8af7fc580effb05b463e6ccc67bb.jpg" alt="Д-р Кръстева от „Откраднат живот“ – майка на Къванч Татлъту (Снимка) " />
            <span class="title w100">Д-р Кръстева от „Откраднат живот“ – майка на Къванч Татлъту (Снимка) </span>
        </a>

                                                        <a href="https://pik.bg/снахата-на-пророчицата-от-рупите-ванга-предрече-появата-на-болест-от-която-ще-мрем-като-му-news921375.html" title="Снахата на пророчицата от Рупите: Ванга предрече появата на болест, от която ще мрем като мухи!  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">60978</span>
                        </span>
                    </span>
                    <span class="title right">Снахата на пророчицата от Рупите: Ванга предрече появата на болест, от която ще мрем като мухи!  </span>
                </a>
                                                <a href="https://pik.bg/катето-евро-даде-145-лв-за-тест-за-коронавирус-news920742.html" title="Катето Евро даде 145 лв. за тест за коронавирус  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">56052</span>
                        </span>
                    </span>
                    <span class="title right">Катето Евро даде 145 лв. за тест за коронавирус  </span>
                </a>
                                                <a href="https://pik.bg/билкарят-васил-дамянов-липов-и-мурсалски-чай-пазят-от-инфекции-и-подсилват-организма-news920285.html" title="Билкарят Васил Дамянов: Липов и мурсалски чай пазят от инфекции и подсилват организма!" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">38424</span>
                        </span>
                    </span>
                    <span class="title right">Билкарят Васил Дамянов: Липов и мурсалски чай пазят от инфекции и подсилват организма!</span>
                </a>
                                                <a href="https://pik.bg/иван-гешов-прави-болнично-дарение-без-да-поставя-условия-news919858.html" title="Иван Гешов прави болнично дарение, без да поставя условия  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">50825</span>
                        </span>
                    </span>
                    <span class="title right">Иван Гешов прави болнично дарение, без да поставя условия  </span>
                </a>
                                                <a href="https://pik.bg/бях-бригадир-в-строящия-се-комбинат-„кремиковци“-за-пръв-път-отидох-на-море-news919569.html" title="Бях бригадир в строящия се комбинат „Кремиковци“. За пръв път отидох на море" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">60448</span>
                        </span>
                    </span>
                    <span class="title right">Бях бригадир в строящия се комбинат „Кремиковци“. За пръв път отидох на море</span>
                </a>
                                                <a href="https://pik.bg/спомени-от-соца-когато-шушляците-и-джапанките-бяха-последен-писък-на-модата-news918927.html" title="Спомени от соца: Когато шушляците и джапанките бяха последен писък на модата    " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">95188</span>
                        </span>
                    </span>
                    <span class="title right">Спомени от соца: Когато шушляците и джапанките бяха последен писък на модата    </span>
                </a>
                                                <a href="https://pik.bg/безценните-съвети-на-д-р-емилова-за-силен-имунитет-news918373.html" title="Безценните съвети на д-р Емилова за силен имунитет" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">172908</span>
                        </span>
                    </span>
                    <span class="title right">Безценните съвети на д-р Емилова за силен имунитет</span>
                </a>
                        </div><!-- End retro -->
    

            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/лакомник-cat65.html" title="Лакомник">
                    <span class="title left">лакомник</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/великденската-трапеза-се-готви-с-любов---ето-какво-да-сложим-на-масата-за-празника-news740266.html" title="Великденската трапеза се готви с любов - ето какво да сложим на масата за празника  ">
                <img class="left w100" src="https://i.pik.bg/news/740/440_629bba7429ecdb8fcaf31ad8bbce1cef.jpg" alt="Великденската трапеза се готви с любов - ето какво да сложим на масата за празника  " />
                <span class="title w100">Великденската трапеза се готви с любов - ето какво да сложим на масата за празника  </span>
            </a>

                                                                        <a href="https://pik.bg/завъртете-невероятно-вкусен-козунак-в-пералнята-news740481.html" title="Завъртете невероятно вкусен козунак в... пералнята" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">69252</span>
                        </span>
                    </span>
                    <span class="title right">Завъртете невероятно вкусен козунак в... пералнята</span>
                </a>
                                                            <a href="https://pik.bg/козунак-с-бадеми-и-кафява-захар-news313469.html" title="Козунак с бадеми и кафява захар" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">65320</span>
                        </span>
                    </span>
                    <span class="title right">Козунак с бадеми и кафява захар</span>
                </a>
                                                            <a href="https://pik.bg/пухкав-великденски-козунак-news649307.html" title="Пухкав великденски козунак" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">73518</span>
                        </span>
                    </span>
                    <span class="title right">Пухкав великденски козунак</span>
                </a>
                                                            <a href="https://pik.bg/традиционен-домашен-козунак-news649309.html" title="Традиционен домашен козунак" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">109425</span>
                        </span>
                    </span>
                    <span class="title right">Традиционен домашен козунак</span>
                </a>
                                                            <a href="https://pik.bg/козуначен-сладкиш-news649305.html" title="Козуначен сладкиш" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">66041</span>
                        </span>
                    </span>
                    <span class="title right">Козуначен сладкиш</span>
                </a>
                                                            <a href="https://pik.bg/бирен-хляб-със-сирене-news638473.html" title="Бирен хляб със сирене" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">63211</span>
                        </span>
                    </span>
                    <span class="title right">Бирен хляб със сирене</span>
                </a>
                                                            <a href="https://pik.bg/баница-със-зеленчуци-news570951.html" title="Баница със зеленчуци" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">119149</span>
                        </span>
                    </span>
                    <span class="title right">Баница със зеленчуци</span>
                </a>
                                    </div><!-- End lakomnik -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                        <script>
            /* Pik.bg - Desktop - 300x250 - Right 5 */
            ea_spot = 6139;
            ea_width = 300;
            ea_height = 250;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBYPNot-aGJyKhWTyOx6aQahCX_4qtRg3e7zLlcQMUJDA,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>    
        </div>
    </div><!-- End banner wrap -->


            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/култура-cat15.html" title="Култура">
                    <span class="title left">култура</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/топ-5-на-най-продаваните-книги-на-издателство-„милениум”-11-17-април-news921869.html" title="Топ 5 на най-продаваните книги на издателство „Милениум” (11-17 април)">
                <img class="left w100" src="https://i.pik.bg/news/921/440_f6607611cb21e9a6a4c4a953b6cc9e99.jpg" alt="Топ 5 на най-продаваните книги на издателство „Милениум” (11-17 април)" />
                <span class="title w100">Топ 5 на най-продаваните книги на издателство „Милениум” (11-17 април)</span>
            </a>

                                                                        <a href="https://pik.bg/художници-зоват-за-подкрепа-на-творците-канят-и-министър-банов-да-си-купи-картина-на-бълга-news921645.html" title="Художници зоват за подкрепа на творците! Канят и министър Банов да си купи картина на български автор

 " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">11384</span>
                        </span>
                    </span>
                    <span class="title right">Художници зоват за подкрепа на творците! Канят и министър Банов да си купи картина на български автор

 </span>
                </a>
                                                            <a href="https://pik.bg/60-ефикасни-билкови-рецепти-за-най-коварните-болести-в-„домашен-знахар”-news921362.html" title="60 ефикасни билкови рецепти за най-коварните болести в „Домашен знахар”" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">47386</span>
                        </span>
                    </span>
                    <span class="title right">60 ефикасни билкови рецепти за най-коварните болести в „Домашен знахар”</span>
                </a>
                                                            <a href="https://pik.bg/тъжна-вест-отиде-си-българският-чарли-чаплин---любомир-добрев-news920819.html" title="ТЪЖНА ВЕСТ: Отиде си българският Чарли Чаплин - Любомир Добрев" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">54360</span>
                        </span>
                    </span>
                    <span class="title right">ТЪЖНА ВЕСТ: Отиде си българският Чарли Чаплин - Любомир Добрев</span>
                </a>
                                                            <a href="https://pik.bg/влади-въргала-пред-пик-президентът-не-обединява-а-насъсква-news920308.html" title="Влади Въргала пред ПИК: Президентът не обединява, а насъсква" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">141126</span>
                        </span>
                    </span>
                    <span class="title right">Влади Въргала пред ПИК: Президентът не обединява, а насъсква</span>
                </a>
                                                            <a href="https://pik.bg/страхотни-хитове-за-деца---с-невероятна-отстъпка-само-днес-в-книжарница-&quotмилениум&quot-news920344.html" title="Страхотни хитове за деца - с невероятна отстъпка само днес в книжарница &quot;Милениум&quot;!" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">28356</span>
                        </span>
                    </span>
                    <span class="title right">Страхотни хитове за деца - с невероятна отстъпка само днес в книжарница "Милениум"!</span>
                </a>
                                    </div><!-- End culture -->
    

        <div class="vip left w100 mb20">
        <div class="top-row-block red-back left w100">
            <a class="left" href="javascript:void(0);" title="VIP Рожденици">
                <span class="birthday left"></span>
                <span class="title left" style="font-weight: normal;">vip рожденици</span>
            </a>
        </div>

                <a class="birthday-row left w100" href="https://pik.bg/ваня-костова-tag.html" title="Ваня Костова">
            <img class="left" src="https://pik.bg/f/birthday/0/th_e608452837d2912be45649f25ac05d20.jpg" alt="Ваня Костова" />
            <span class="right-info right">
              <span class="name left w100">Ваня Костова</span>
              <span class="txt left w100">певица</span>
                          </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/проф-александър-грозев-tag.html" title="проф. Александър Грозев">
            <img class="left" src="https://pik.bg/f/birthday/0/th_e297c4ffe9a3a752c0a3ba3990c8b08a.jpg" alt="проф. Александър Грозев" />
            <span class="right-info right">
              <span class="name left w100">проф. Александър Грозев</span>
              <span class="txt left w100">кинокритик</span>
              <span class="txt left w100">Става на: 75 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/рут-колева-tag.html" title="Рут Колева">
            <img class="left" src="https://pik.bg/f/birthday/1/th_5ad1b84f5fc1734347d65e18b69962e5.jpg" alt="Рут Колева" />
            <span class="right-info right">
              <span class="name left w100">Рут Колева</span>
              <span class="txt left w100">певица</span>
                          </span>
        </a>
            </div><!-- End vip -->
    

        <div class="joke left w100 mb20">
        <div class="top-row-block black-back left w100">
            <a class="left" href="https://pik.bg/виц-cat73.html" title="Виц на деня">
                <span class="joke-i left"></span>
                <span class="title left" style="font-weight: normal;">виц на деня</span>
            </a>
        </div>

        <div class="text left w100"><p>Мъжка ръчна плетена чанта с 9-букви! Що е то? <br />Дамаджана.</p></div>
    </div><!-- End joke -->
    

    <div class="facebook-wrap left w100 center">
        <div class="facebook center_them">
            <div class="left w100 fb-like-box" data-href="http://www.facebook.com/InformacionnaAgenciaPik" data-show-faces="true" data-stream="false" data-header="true">
        </div>
    </div>


</div><!-- End right content -->
                    </div><!-- End row -->
                </div><!-- End container -->
            </div><!-- End main columns -->

        </div>
    </div>

</div><!-- End content -->


<footer class="left w100">

    <div class="left w100 bottom-banner">
         <div class="container center" style="background:#fff;padding-bottom:27px;">
            <div class="center_them">
            
               <div>
              <script>
              
                var me = document.scripts[document.scripts.length - 1]
                  , wrapper = me.parentNode
                  , width = screen.width 
                  
                wrapper.style.textAlign = "center"

                switch (true) {
                  case width < 970:
                    document.write('<script>/* Pik.bg - Desktop - 300x250 - Footer */ea_spot = 12419;ea_width = 300;ea_height = 250;ea_anonymous = 0;ea_redir = "";ea_hash = "hNOHv9qleqAm5XeMkt_8v7XCkle3o04Bq8xmcOLsySTWzsPR3PbbXA,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                  break

                  default:
                    document.write('<script>/* Pik.bg - Desktop - 970x250 - Footer */ea_spot = 12418;ea_width = 970;ea_height = 250;ea_anonymous = 0;ea_redir = "";ea_hash = "hNOHv9qleqD37N4uh_mlnnC-EhnveUPZsk5DNUwTwqaj2zDDSX2PqA,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                  break
                }
                     
              </script>
            </div>
                
                  
            
                                
            </div>
        </div>
    </div>

    <div class="big-footer left w100">
        <div class="container" style="padding:0 15px !important;">

            <div class="row">
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">БЪЛГАРИЯ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/политика-cat6.html" title="Политика">Политика</a>
                                                    <a class="left" href="https://pik.bg/животът-днес-cat3.html" title="Животът днес">Животът днес</a>
                                                    <a class="left" href="https://pik.bg/инциденти-cat4.html" title="Инциденти">Инциденти</a>
                                                    <a class="left" href="https://pik.bg/крими-cat5.html" title="Крими">Крими</a>
                                                    <a class="left" href="https://pik.bg/култура-cat15.html" title="КУЛТУРА">КУЛТУРА</a>
                                                    <a class="left" href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето">Прогноза за времето</a>
                                                                            <a title="БОМБА" href="https://pik.bg/%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0-cat100.html" class="left">БОМБА</a>
                                            </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СПОРТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/други-спортове-cat30.html" title="Други спортове">Други спортове</a>
                                                    <a class="left" href="https://pik.bg/баскетбол-cat29.html" title="Баскетбол">Баскетбол</a>
                                                    <a class="left" href="https://pik.bg/волейбол-cat28.html" title="Волейбол">Волейбол</a>
                                                    <a class="left" href="https://pik.bg/футбол-cat27.html" title="Футбол">Футбол</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">РЕТРО</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/двор-cat58.html" title="Двор">Двор</a>
                                                    <a class="left" href="https://pik.bg/докторе-cat56.html" title="Докторе">Докторе</a>
                                                    <a class="left" href="https://pik.bg/феномени-cat57.html" title="Феномени">Феномени</a>
                                                    <a class="left" href="https://pik.bg/лица-cat53.html" title="Лица">Лица</a>
                                                    <a class="left" href="https://pik.bg/лична-драма-cat52.html" title="Лична драма">Лична драма</a>
                                                    <a class="left" href="https://pik.bg/гост-cat51.html" title="Гост">Гост</a>
                                                    <a class="left" href="https://pik.bg/едно-време-cat50.html" title="Едно време...">Едно време...</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СВЕТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/америка-cat21.html" title="Америка">Америка</a>
                                                    <a class="left" href="https://pik.bg/ес-cat20.html" title="ЕС">ЕС</a>
                                                    <a class="left" href="https://pik.bg/европа-cat19.html" title="Европа">Европа</a>
                                                    <a class="left" href="https://pik.bg/балкани-cat18.html" title="Балкани">Балкани</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ГАЛЕРИЯ ШОУ</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/папараци-cat41.html" title="Папараци">Папараци</a>
                                                    <a class="left" href="https://pik.bg/шоу-легенди-cat43.html" title="Шоу легенди">Шоу легенди</a>
                                                    <a class="left" href="https://pik.bg/тв-афери-cat42.html" title="ТВ афери">ТВ афери</a>
                                                    <a class="left" href="https://pik.bg/скандали-cat40.html" title="Скандали">Скандали</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ЛАКОМНИК</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/звезди-в-тигана-cat71.html" title="Звезди в тигана">Звезди в тигана</a>
                                                    <a class="left" href="https://pik.bg/световна-кухня-cat68.html" title="Световна кухня">Световна кухня</a>
                                                    <a class="left" href="https://pik.bg/здравословно-cat67.html" title="Здравословно">Здравословно</a>
                                                    <a class="left" href="https://pik.bg/рецептите-на-деня-cat66.html" title="Рецептите на деня">Рецептите на деня</a>
                                                                    </div>
                </div>
                            </div>

            <div class="socials right">
                <a class="rss left" href="http://pik.bg/rss/index/2" title="RSS" target="_blank"></a>
                <a class="google left" href="javascript:void(0);" title=""></a>
                <a class="fb left" href="http://www.facebook.com/InformacionnaAgenciaPik/" title="Facebook страница" target="_blank"></a>
                <a class="tw left" href="javascript:void(0);" title=""></a>
                <a class="tube left" href="https://www.youtube.com/results?search_query=%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0+%D0%B0%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8F+%D0%BF%D0%B8%D0%BA" title="Youtube Канал" target="_blank"></a>
            </div>

            <div class="bottom-links left w100">
                <div class="right">
                    <a class="left" href="https://pik.bg/static/index/11" title="Реклама">Реклама</a>
                    <a class="left" href="https://pik.bg/static/index/4" title="Контакти">Контакти</a>
                    <a class="left" href="https://pik.bg/static/index/3" title="Екип">Екип</a>
                </div>
            </div>

            <div class="disclamer left w100">Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на Информационна агенция ПИК, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.pik.bg</div>

        </div>
    </div>

    <div class="small-footer left w100">
        <div class="container" style="padding:0 15px !important;">
            ©2013-2018 Информационна агенция ПИК. Всички права запазени.
        </div>
    </div>
</footer><!-- End footer -->
    <!-- Fixed left box start -->
<div class="fixed-box-left">

    <div class="new-news left w100 relative">
                <svg viewbox="-10 0 35 35">
          <path class="notification--bell " d="M14 12v1H0v-1l0.73-0.58c0.77-0.77 0.81-3.55 1.19-4.42 0.77-3.77 4.08-5 4.08-5 0-0.55 0.45-1 1-1s1 0.45 1 1c0 0 3.39 1.23 4.16 5 0.38 1.88 0.42 3.66 1.19 4.42l0.66 0.58z"></path>
          <path class="notification--bellClapper " d="M7 15.7c1.11 0 2-0.89 2-2H5c0 1.11 0.89 2 2 2z"></path>
        </svg>
        <div class="num invisible cat_all">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="white-logo left"></span>
                <span class="title right">няма нови новини</span>
            </div>
            <div class="scroll-box left w100">
            </div>
            <div class="see-more left w100 invisible">
                <a class="left w100 center" href="https://pik.bg/novini-za-18-04-2020.html" title="НОВИНИТЕ ДНЕС">Виж всички новини от днес</a>
            </div>
        </div>
    </div><!-- End new news -->

    <a href="#" title="" class="today-news left w100">
        <span class="text left w100 center">Днес:</span>
        <span class="num left w100 center">116</span>
    </a><!-- End today news -->

    <div class="subject urgent_news left w100 relative">

        <div class="icon left">
            <div class="vertical_centering_css3 w100" style="font-size: 20px;">
                ТОП
            </div>
        </div>

        <div class="num invisible cat_urgent">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="title right">топ</span>
            </div>
            <div class="scroll-box left w100">
                                                            <a class="link left w100" href="хит-в-плевен-старица-на-89-в-изолация-си-поръча-уиски-на-промоция-news922029.html" title="ХИТ В ПЛЕВЕН: Старица на 89 в изолация си поръча уиски на промоция">
                            <img width="60" src="https://i.pik.bg/news/922/140_e136e16f7a22aa778d74b96b428466bb.jpg" alt="ХИТ В ПЛЕВЕН: Старица на 89 в изолация си поръча уиски на промоция" />
                            <span>ХИТ В ПЛЕВЕН: Старица на 89 в изолация си поръча уиски на...</span>
                        </a>
                                            <a class="link left w100" href="ковач-връща-сторено-добро---дарява-приходите-си-на-болницата-в-лом-news922026.html" title="Ковач връща сторено добро - дарява приходите си на болницата в Лом">
                            <img width="60" src="https://i.pik.bg/news/922/140_b431dc6f5825dd58a6e161dda451d77f.jpg" alt="Ковач връща сторено добро - дарява приходите си на болницата в Лом" />
                            <span>Ковач връща сторено добро - дарява приходите си на болницата в...</span>
                        </a>
                                            <a class="link left w100" href="искате-перфектен-козунак-за-великден---ето-съветите-на-хлебарите-news921555.html" title="Искате перфектен козунак за Великден - ето съветите на хлебарите">
                            <img width="60" src="https://i.pik.bg/news/921/140_327122b23192f33fb1eaa9d9a883ce26.jpg" alt="Искате перфектен козунак за Великден - ето съветите на хлебарите" />
                            <span>Искате перфектен козунак за Великден - ето съветите на хлебарите</span>
                        </a>
                                                </div>
                    </div>
    </div><!-- End subject news -->

    <div class="hot-news left w100 relative">
        
         <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             width="125px" height="189.864px" viewBox="0 0 125 189.864" enable-background="new 0 0 125 189.864" xml:space="preserve">
        <path class="flame-main" fill="#F36E21" d="M76.553,186.09c0,0-10.178-2.976-15.325-8.226s-9.278-16.82-9.278-16.82s-0.241-6.647-4.136-18.465
            c0,0,3.357,4.969,5.103,9.938c0,0-5.305-21.086,1.712-30.418c7.017-9.333,0.571-35.654-2.25-37.534c0,0,13.07,5.64,19.875,47.54
            c6.806,41.899,16.831,45.301,6.088,53.985"/>
        <path class="flame-main one" fill="#F6891F" d="M61.693,122.257c4.117-15.4,12.097-14.487-11.589-60.872c0,0,32.016,10.223,52.601,63.123
            c20.585,52.899-19.848,61.045-19.643,61.582c0.206,0.537-19.401-0.269-14.835-18.532S57.576,137.656,61.693,122.257z"/>
        <path class="flame-main two" fill="#FFD04A" d="M81.657,79.192c0,0,11.549,24.845,3.626,40.02c-7.924,15.175-21.126,41.899-0.425,64.998
            C84.858,184.21,125.705,150.905,81.657,79.192z"/>
        <path class="flame-main three" fill="#FDBA16" d="M99.92,101.754c0,0-23.208,47.027-12.043,80.072c0,0,32.741-16.073,20.108-45.79
            C95.354,106.319,99.92,114.108,99.92,101.754z"/>
        <path class="flame-main four" fill="#F36E21" d="M103.143,105.917c0,0,8.927,30.753-1.043,46.868c-9.969,16.115-14.799,29.041-14.799,29.041
            S134.387,164.603,103.143,105.917z"/>
        <path class="flame-main five" fill="#FDBA16" d="M62.049,104.171c0,0-15.645,67.588,10.529,77.655C98.753,191.894,69.033,130.761,62.049,104.171z"/>
        <path class="flame" fill="#F36E21" d="M101.011,112.926c0,0,8.973,10.519,4.556,16.543C99.37,129.735,106.752,117.406,101.011,112.926z"/>
        <path class="flame one" fill="#F36E21" d="M55.592,126.854c0,0-3.819,13.29,2.699,16.945C64.038,141.48,55.907,132.263,55.592,126.854z"/>
        <path class="flame two" fill="#F36E21" d="M54.918,104.595c0,0-3.959,6.109-1.24,8.949C56.93,113.256,52.228,107.329,54.918,104.595z"/>
        </svg>


        <div class="text left w100 center">hot</div>


        <div class="num invisible">0</div>

        <div class="hidden-box is-wider">
            <div class="head-part left w100">
                <span class="title right">най-четени новини в момента</span>
            </div>


                <div class="scroll-box left w100">
                                            <div class="node-loader">
                            <div class="cssload-container">
                                <div class="cssload-speeding-wheel"></div>
                            </div>
                        </div>
                                    </div>
                        </div>
    </div><!-- End hot news -->

            <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_site">3349</div>
            <div class="text3 left w100 center">четат ПИК</div>
        </div><!-- End readers in site now -->

                <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_page"></div>
            <div class="text3 left w100 center">четат тази новина</div>
        </div><!-- End readers in news now -->
            

</div>
<!-- Fixed left box end -->
<script type="text/javascript" src="https://pik.bg/js/v3/vendors.min.js?1"></script>
<link href="https://pik.bg/css/v3/video-js.min.css" rel="stylesheet">
<script src="https://pik.bg/js/v3/video.min.js"></script>
<script src="https://pik.bg/js/v3/Youtube.min.js" type="text/javascript"></script>
<script src="https://pik.bg/js/v3/pjax/watermark-full2.js"></script>


<script>
    
        videojs.options.flash.swf = "https://pik.bg/js/v3/video-js.swf";

        var supportsNativeHls = function () {
          var video = document.createElement('video');

          // HLS manifests can go by many mime-types
          var canPlay = [
          // Apple santioned
          'application/vnd.apple.mpegurl',
          // Apple sanctioned for backwards compatibility
          'audio/mpegurl',
          // Very common
          'audio/x-mpegurl',
          // Very common
          'application/x-mpegurl',
          // Included for completeness
          'video/x-mpegurl', 'video/mpegurl', 'application/mpegurl'];

          return canplay = canPlay.some(function (canItPlay) {
            return (/maybe|probably/i.test(video.canPlayType(canItPlay))
            );
          });
        };

        var canPlayHls = supportsNativeHls();

        if(!canPlayHls) {
            var script = document.createElement('script');
            script.src = "https://pik.bg/js/v3/videojs-contrib-hls.min.js?p=5";
            document.getElementsByTagName('head')[0].appendChild(script);
        }
    
</script>



<div class="vid vid-sticky left w100
    ">
    <div id="unmute-iphone"></div>
    <div id="sticky-close" class="close-sticky-vid" onclick="closeSmallVideo();" title="Затори">x</div>
    <video webkit-playsinline playsinline id="sticky-vid" class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered muted-false" controls></video>
</div>

<style type="text/css">

   #unmute-iphone {
       display: none;
       z-index: 2;
       position: absolute;
       top: 0;
       left: 0;
       width: 100%;
       height: 100%;
       background-color: rgba(43, 51, 63, 0.7);
   }
   #unmute-iphone::after {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        font-family: VideoJS;
        font-weight: normal;
        content: "\f104";
        font-size: 60px;
        color: #fff;
        text-align: center;
   }

   @media screen and (max-width: 768px) {
      .show-iphone-unmute {display: block !important;}
   }

    @media screen and (max-width: 1070px) {
      #content {width:100% !important;float:left;}
    }

</style>







<script type="text/javascript" src="https://pik.bg/js/v3/new-app.min.js?12"></script>












        
     <!-- Urgent box start -->
    <div class="urgent-box-button" style="" title="Отвори"></div>
    <div class="urgent-box" style="">
        <a class="title right" href="https://pik.bg/извънредно-в-пик-tv-ген-мутафчийски-обяви-цели-40-нови-случая---865-са-заразените-бебе-на--news921938.html" title="ИЗВЪНРЕДНО В ПИК TV! Ген. Мутафчийски обяви цели 40 нови случая - 865 са заразените, бебе на два месеца е прието в Бургас. Щабът мълчи за ромските махали (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Ген. Мутафчийски обяви цели 40 нови случая - 865 са заразените, бебе на два месеца е прието в Бургас. Щабът мълчи за ромските махали (ОБНОВЕНА)</a>
        <div class="close_urgent-box" title="Затвори">x</div>
    </div>
    <!-- Urgent box end -->

    <script>
        

        $(function() {

            $(".close_urgent-box").click(function() {
                id = '921938';
                setCookie('urgent_id', id, 1);
            });

            $(".urgent-box-button").click(function() {
                id = 0;
                setCookie('urgent_id', id, -1);
            });

        });

        
    </script>

        
<!-- Bomb start -->
<div class="bomb-button" title="Отвори" style=""></div>
<div class="bomb-content"  style=""  >
    <div class="top-row left w100">
        <a class="left" href="https://pik.bg/бомба-cat100.html" title="Бомба">
            <span class="icon left"></span>
            <span class="txt left">бомба</span>
        </a>
    </div>

        <a class="bomb-news left w100 bomba_1" style="" href="https://pik.bg/искате-перфектен-козунак-за-великден---ето-съветите-на-хлебарите-news921555.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/921/140_327122b23192f33fb1eaa9d9a883ce26.jpg" alt="" />
        <span class="text right">Искате перфектен козунак за Великден - ето съветите на хлебарите</span>
    </a>
        <a class="bomb-news left w100 bomba_2" style="display: none;" href="https://pik.bg/нацицоналният-етнографски-музей-съветва-какви-яйца-да-подберем-за-боядисване-news921621.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/921/140_c3285e47192a006a8eb9d9eb23da4bfb.jpg" alt="" />
        <span class="text right">Нацицоналният етнографски музей съветва: Какви яйца да подберем за боядисване?</span>
    </a>
        <a class="bomb-news left w100 bomba_3" style="display: none;" href="https://pik.bg/учен-човечеството-скоро-ще-започне-да-колонизира-марс-news921818.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/921/140_f394adcba56f95232ae74ed1501ae440.jpg" alt="" />
        <span class="text right">Учен: Човечеството скоро ще започне да колонизира Марс</span>
    </a>
        <a class="bomb-news left w100 bomba_4" style="display: none;" href="https://pik.bg/астролог-с-мистична-прогноза-изберете-нов-път-по-който-да-вървите-news921941.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/921/140_a6def3b81dda2c80a76d5633c82ab181.jpg" alt="" />
        <span class="text right">Астролог с мистична прогноза: Изберете нов път, по който да вървите</span>
    </a>
    
    <div class="close-bomb" title="Затвори">x</div>
</div>
<!-- Bomb end -->

<script>


    $(function(){

        var total_bombs = 4;
        var br = 0;
        var prev = 0.
        var intervalID = setInterval(function (){
        if(prev == total_bombs)
        {
        prev = 0;
        $(".bomba_"+total_bombs).hide();
        $(".bomba_"+br).show();
        }
        $(".bomba_"+br).hide();
        br++;
        $(".bomba_"+br).show();
        if(br == total_bombs)
        {
        br = 0;
        prev = total_bombs;
        }

        }, 8000);

        $(".close-bomb").click(function() {
            id = '921555';
            setCookie('bomba_id', id, 1);
        });

        $(".bomb-button").click(function() {
            id = 0;
            setCookie('bomba_id', id, -1);
        });

    });


</script>







<script id=comment_box type="text/html">
    <div class='column class-comment-show comments-effect' id='comment_{{id}}'>
        <div class="number">{{number}}</div>
        <div class="text_part">

            <div class="left w100">
                <div class="left"><a class="u_name">{{username}}</a><div class="clear"></div><div class="time_commented">преди 30 сек</div>
                </div>
                <div class="votes_holder">
                    <div class="votes">
                        <div class="numbers" id="like_1270195">0</div>
                        <a class="vote_pos like" href="javascript:void(0);" onclick="likeComment({{id}}, {{obj_id}})"></a>
                    </div>
                    <div class="votes" style="float:right;">
                        <div class="numbers" id="dislike_1270195">0</div>
                        <a class="vote_negative dislike" href="javascript:void(0);" onclick="dislikeComment({{id}}, {{obj_id}})"></a>
                    </div></div>
                <div class="answer_holder">

                    <a class="answer" href="javascript:;" onclick="replyComment({{id}}, '{{obj}}', '{{obj_id}}');" id="reply_{{id}}">Отговори</a>
                    <a class="report" href="javascript:;" onclick="reportComment({{id}});">Сигнализирай</a>
                </div>
            </div>
            <div class="read_comment">{{comment}}</div>
        </div>
    </div>
    <div id="answer_to_comment_{{id}}"></div>
</script>
<style>
    .comments-effect {
        background-color: #f3e8b5;
    }
    .class-comment-show {
        -webkit-transition: 2s;
        transition: 2s;
    }
</style>
<script type="text/javascript" >
    $(function(){

        setTimeout(function() {
            $(".popup").fadeOut(300);
        }, 3000 );

    });
</script>

    
        <script type="text/javascript" >
            $(function(){
                $('body').css('MozUserSelect', 'none');
                $('body').css('webkitUserSelect', 'none');
            });
        </script>
    

    <script type="text/javascript" src="https://pik.bg/js/v3/counter/2.0.4_socket.io.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/md5.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/ICanHaz.min.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/new-node.min.js?1"></script>
    
    




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-35878984-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>










    
<script src="https://pik.bg/js/v3/pjax/jquery.pjax.min.js?2"></script>

<script type="text/javascript">
    
    if ($.support.pjax) {
        $.pjax.defaults.scrollTo = false;
        $(document).on('click', 'a', function(event) {
            if(isPlayedBigVideo == 1) {
                if($(this).attr('rel') != 'nofollow') {
                    var container = $('#pjax_container');
                    $.pjax.click(event, {container: container});
                    $("nav .more .submenu").slideUp(300);
                    openedMenuG = 0;
                    $(".openedSubmenu").removeClass("openedSubmenu");
                    /* First ad right side */
                    ado.refresh("DCembb.a8fWVmGtwCob3mRzfQQ7Gt4c3W3nXcGmpcQr.I7");
                    ado.refresh("DTqRciOSbO3BEiKCV20e56wIsMPOZoOQZPyg_hjwu3f.K7");
                    event.preventDefault();
                    return false;
                }
            }
        });

        /* $(document).on('pjax:error', function(event, xhr, textStatus, errorThrown, options){
             console.log(event, xhr, textStatus, errorThrown, options);
             console.log("PJAX ERROR"); 
             return false;
         }); */
  
        $(document).on('click', 'nav .links', function(event) {
            $("nav .links").removeClass("active");
            $(this).addClass("active");
        });

        $(document).on('click', '.header-middle .logo', function(event) {
            $("nav .links").removeClass("active");
            $(".is-first").addClass("active");
        });
    }

    function custom_after_reload_func()
    {
        var news_id = parseInt( window.location.pathname.split('-news').pop().split('.').shift() );
        if( news_id ) {
            $("#counter_page").closest('.readers-in-site').removeClass('invisible-imp');
        } else {
            $("#counter_page").closest('.readers-in-site').addClass('invisible-imp');
        }

        $("html, body").scrollTop(0);
        init_node_page('active_news_link_loaded');

        windowOnLoad();
        windowOnReady();

    }
    
</script>
    <div class="djamal d"></div>

    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
        ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
    </script>
    <script><!--
        (function(){
            function getCookie(name) {
                try {
                    var cookies = document.cookie.split(';');
                    for (var i=0; i<cookies.length ; i++) {
                        var cookie_data = cookies[i].split('=');
                        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
                            return cookie_data[1].replace(/^\s+|\s+$/g,'');
                        }
                    }
                } catch (e) {
                }
                return "";
            }

            function shuffle(array) {
                var random = {};
                for (var i=0; i<array.length; ++i) {
                    random[array[i]] = Math.random();
                }
                array.sort(function(a, b) {
                    return random[a] - random[b];
                });
            }

            try {
                var fpdata = getCookie("__gf" + "p_64b");
                var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
                var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
                var requests = [];
                var images = [];

                requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=ndzq9f92v4vACLiLBdaHc5eAP_0UewcPJ8iWRrAobMr.T7" + params;
                requests[1] = "//bg.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=nXbg8f9U43LAlLt.zRS.E_Tl3_MRQEbehqbAdu30bGr.d7" + params;
                requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=B9NKVmcSz40.hCK3P3v8J7ePP4Lk9Qczx8YQCahvFIP.j7" + params;

                shuffle(requests);
                for (var i=0; i<requests.length; ++i) {
                    images[i] = new Image();
                    images[i].src = requests[i] + i.toString();
                }
            } catch (e) {
            }
        })();
        //--></script>


<script src="https://pik.bg/js/swal/swal.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://pik.bg/js/swal/swal.min.css"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script type="text/javascript" src="https://pik.bg/js/gdpr.js"></script>

   

</body>
</html>
