<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>Варненският съд остави в ареста шофьора, убил велосипедист след...</title>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="theme-color" content="#900">

    <meta name="description" content="Варненският окръжен съд остави в ареста 37-годишен мъж, обвинен за причиняване по непредпазливост смъртта на велосипедист при катастрофа. При..." />
    <meta name="keywords" content="Варненският, остави, ареста, шофьора, убил, велосипедист, след, употреба, дрога, Информационна, агенция, Varnenskiqt, ostavi, aresta, shofyora, ubil, velosipedist, sled, upotreba, droga, Informacionna, agenciq" />

    <!-- OG -->
    <meta property="fb:admins" content="1394253748" />    <meta property="og:title" content="Варненският съд остави в ареста шофьора, убил велосипедист след употреба на дрога" />    <meta property="og:url" content="https://pik.bg/варненският-съд-остави-в-ареста-шофьора-убил-велосипедист-след-употреба-на-дрога-news925303.html" />    <meta property="og:type" content="article" />    <meta property="og:image" content="https://i.pik.bg/news/925/660_6f4cbc2cb314130aedf2c1c19a9b2a8b.jpg" />    <meta property="og:description" content="Варненският окръжен съд остави в ареста 37-годишен мъж, обвинен за причиняване по непредпазливост смъртта на..." />    <meta property="og:site_name" content="pik.bg" />    <meta property="fb:app_id" content="735760233136132" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pik.bg" />
        <meta name="twitter:creator" content="@pik.bg" />
        <meta name="twitter:title" content="Варненският съд остави в ареста шофьора, убил велосипедист след употреба на дрога" />
        <meta name="twitter:description" content="Варненският окръжен съд остави в ареста 37-годишен мъж, обвинен за причиняване по непредпазливост смъртта на..." />
        <meta name="twitter:image" content="https://i.pik.bg/news/925/660_6f4cbc2cb314130aedf2c1c19a9b2a8b.jpg" />
        <!-- OG -->

    
    <link rel="SHORTCUT ICON" href="https://i.pik.bg/img2/favicon.png" />
    <style type="text/css">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</style>

        

    <script type="text/javascript" src="//bg.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        
            /* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            /*ado.config({mode: "old", xml: false, characterEncoding: true});*/
            ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "GSug9YDTl_aCHEcT.IsPLdnxzYn7NSbYIBFFfq2O4_T.e7"});
        
    </script> 

   
     	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.600x400_pod novina */
	ado.master({id: 'TztasDlDU18dZWJQFw44rVBjj5avXw8IY9VBmtz.wKn.W7', server: 'bg.adocean.pl' });
	
	</script>

	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2016, MASTER: pik_bg.pik_bg.600x400_inart */
	ado.master({id: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7', server: 'bg.adocean.pl' });
	
	</script>

		<script type="text/javascript">
	
	/* (c)AdOcean 2003-2014, MASTER: pik_bg.pik_bg.Innerpages */
	ado.master({id: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7', server: 'bg.adocean.pl' });
	
	</script>
	



<script type="text/javascript">

/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.mobilni */
ado.master({id: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7', server: 'bg.adocean.pl' });

</script>





<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/15270345/Pik_bomba_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-0').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_g.show_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-1').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_home_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-2').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podkomentar', [468, 60], 'div-gpt-ad-1408979888548-3').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podnovina', [[468, 60], [600, 100], [600, 200]], 'div-gpt-ad-1408979888548-4').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_sharensvqt_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-5').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_vutreshni_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-6').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_home', [1601, 1017], 'div-gpt-ad-1408979888548-7').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_vutreshni', [1601, 1017], 'div-gpt-ad-1408979888548-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script async src="//patgsrv.com/c/pik.bg.js"></script>


  <!-- advertising MD3T5ZFnvukygkcaKqkELHIAxgF-FToM7xemJ_4bO4I1QEcFLEjrFOYJWGHZAh46qavJZBH2Qk7duGz6nbFGag==-->      
                            <script data-cfasync="false"  id="clevernt" type="text/javascript">
                             (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader36842";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/56a7643fbc6929df7686c1910d09c7f4.min.js?20190917=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
    
    

    <!-- Facebook Pixel Code -->
    
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.4';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '402270980112171');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=402270980112171&ev=PageView&noscript=1"
            /></noscript>
    
    <!-- End Facebook Pixel Code -->
    </head>

<body  id="main_brand">



    <style>
        body {
            background-size: contain !important;
            background-repeat: repeat-y !important;
            background-position: center 170px !important;
            background-attachment: inherit !important;
        }
    </style>
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '238814122991025']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=238814122991025&amp;ev=PixelInitialized" /></noscript>



            
        <div id="adoceanbgldmnhtdsbf"></div>
        <script type="text/javascript">
            
            /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.NonStandart */
            ado.slave('adoceanbgldmnhtdsbf', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
            
        </script> 
    

        <link rel="stylesheet" type='text/css' href="https://pik.bg/css/v3/app.min.css?5" />
        
            <style>
               .short-desc{
                    float: left;
                    width: 100%;
                    color: #666666;
                    width: 100%;
                    padding-bottom: 10px;
                    font-size: 18px;
                    line-height: 19px;
                }
                .main-news .main-title-holder .short-desc {
                    background: #fff;
                    padding: 0 16px 12px 16px;
                }
                @media screen and (max-width: 768px) {
                   .main-news .main-title-holder .short-desc {
                      padding: 0 0 10px 0;
                   }
                }
            </style>
        








<script>


    window.fbAsyncInit = function() {
        FB.init({
            appId      : '735760233136132', // App ID
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,  // parse XFBML
            version    : 'v2.7'
        });
        // Additional initialization code here
    };
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/bg_BG/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>

    

<header class="left w100">

        <div class="top-line left w100">
    <div class="container">

                    <div class="left-links left">
                <a class="left" href="http://pik.bg/" title="Инфомационна агенция ПИК" target="_blank">Pik.bg</a>
                <a class="left" href="http://retro.bg/" title="retro.bg" target="_blank">retro.bg</a>
                <a class="left" href="http://lakomnik.bg/" title="Lakomnik.bg" target="_blank">Lakomnik.bg</a>
                <a class="left" href="http://pikco.bg/" title="pikco.bg" target="_blank">pikco.bg</a>
                <a class="left" href="http://izbori.pik.bg/" title="Избори ПИК" target="_blank">Izbori.pik.bg</a>
                <a class="left" href="http://www.milleniumbg.eu/" title="Milleniumbg.eu" target="_blank">Mileniumbg.eu</a>
                <a class="left" href="http://nedyalko.bg/" title="nedyalko.bg" target="_blank">nedyalko.bg</a>
            </div>
        
        <div class="right-elems right">
                            <a class="user-name left" href="https://pik.bg/users/login_app" title="Вход" style="color:#fff;font-size:13px;line-height:25px;">Вход</a>
                        
            <div class="search-wrap left">
                <form method="post" action="/news/search_r/">
                    <input class="search-input left red " type="text" name="search" placeholder="Търсене" />
                    <button class="search left" type="submit"></button>
                </form>
            </div>
            <div class="fb-like-wrap left">
               <div class="fb-like-drop">
                   <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInformacionnaAgenciaPik&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
               </div>
            </div>

                                                <div class="weather left relative">
                                                    <div id="weather_264891" class="left w100 dinamic_hide_weather" style="display:block;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">София</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в София" />
                                                                        <span class="temp left">
                                          <span class="left">19</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_264896" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">17</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_264897" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Враца</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Враца" />
                                                                        <span class="temp left">
                                          <span class="left">19</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_264895" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_264899" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219248" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_264892" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Пловдив</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/tstorms.png" alt="Времето в Пловдив" />
                                                                        <span class="temp left">
                                          <span class="left">21</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219247" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_264894" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Бургас</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/rain.png" alt="Времето в Бургас" />
                                                                        <span class="temp left">
                                          <span class="left">20</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_264893" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Варна</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/tstorms.png" alt="Времето в Варна" />
                                                                        <span class="temp left">
                                          <span class="left">20</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219251" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_264898" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Русе</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Русе" />
                                                                        <span class="temp left">
                                          <span class="left">24</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                        
                        <div id="wearher_ajax" class="wearher_ajax">
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('264891', 'sofia');" title="София">София</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('264896', 'blagoevgrad');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('264897', 'vratsa');" title="Враца">Враца</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('264895', 'velikotarnovo');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('264899', 'starazagora');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219248', 'blagoev');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('264892', 'plovdiv');" title="Пловдив">Пловдив</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219247', 'vt');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('264894', 'burgas');" title="Бургас">Бургас</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('264893', 'varna');" title="Варна">Варна</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219251', 'sz');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('264898', 'rousse');" title="Русе">Русе</a>
                                                    </div>
                    </div>
                            
        </div>
    </div>
</div><!-- End top line -->
    <div class="left w100">
        <div class="container" style="position:relative;z-index:1;">
                            <h1 style="color:#000;font-weight:normal;width:auto;">Варненският съд остави в ареста шофьора, убил велосипедист след употреба на дрога</h1>
                                </div>
    </div>

        <div class="header-middle left w100">
    <div class="container">

        <div class="logo-wrap left relative">
            <a class="logo left" href="https://pik.bg/" title="Новини от ПИК Информационна Агенция"></a>

               
        </div>

                    <div class="news-today-wrap left relative">
                <a href="https://pik.bg/novini-za-01-05-2020.html" style="color:#900;" title="НОВИНИТЕ ДНЕС" class="name left red">Новините</a>

                <a href="https://pik.bg/novini-za-30-04-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box right">
                    <span class="text left w100 center red">Вчера:</span>
                    <span class="num left w100 center red">223</span>
                </a>

                <div class="today-box right">
                    <a class="left w100" href="https://pik.bg/novini-za-01-05-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left w100 center">Днес:</span>
                        <span class="num left w100 center">225</span>
                    </a>

                                            <div class="today-dropdown-wrap">
                            <div class="today-dropdown left w100">
                                <div class="scroll-box left w100">
                                                                            <a class="link left w100" href="https://pik.bg/абитуриентка-от-пловдив-застана-против-връстниците-си-които-не-искат-матури-news925204.html" title="Абитуриентка от Пловдив застана против връстниците си, които не искат матури">
                                            <img width="60" src="https://i.pik.bg/news/925/140_59ac971d681d895157f79ed10283d055.jpg" alt="" />
                                            <span>Абитуриентка от Пловдив застана против връстниците си, които...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/линейка-и-автомобил-на-охранителна-фирма-катастрофираха-в-центъра-на-софия-снимки-news925347.html" title="Линейка и автомобил на охранителна фирма катастрофираха в центъра на София (СНИМКИ)">
                                            <img width="60" src="https://i.pik.bg/news/925/140_a76789217e8ab087c7d2cdb982f8d500.jpg" alt="" />
                                            <span>Линейка и автомобил на охранителна фирма катастрофираха в...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/важно-фандъкова-с-разяснения-за-разходките-на-витоша-и-в-парковете-news925346.html" title="ВАЖНО! Фандъкова с разяснения за разходките на Витоша и в парковете">
                                            <img width="60" src="https://i.pik.bg/news/925/140_3d6f04a7ea15646da7ab9ee58748ac85.jpg" alt="" />
                                            <span>ВАЖНО! Фандъкова с разяснения за разходките на Витоша и в...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/президентът-на-бразилия-разсипа-световната-здравна-организация-тласкат-децата-към-хомосекс-news925201.html" title="Президентът на Бразилия разсипа Световната здравна организация: Тласкат децата към хомосексуализъм и мастурбация">
                                            <img width="60" src="https://i.pik.bg/news/925/140_12a9839a8031b823cb7cb5f2224cf04c.jpg" alt="" />
                                            <span>Президентът на Бразилия разсипа Световната здравна...</span>
                                        </a>
                                                                    </div>
                                <div class="see-more left w100">
                                    <a class="left w100 center" href="https://pik.bg/novini-za-01-05-2020.html" title="НОВИНИТЕ ДНЕС">Виж всички  новини от днес</a>
                                </div>
                            </div>
                        </div>
                                    </div>

            </div>

            <a class="piktv left" href="https://pik.bg/пик-tv-cat151.html" title="ПИК ТВ"><img class="left" src="https://pik.bg/img/v3/piktv.jpg" alt="ПИК ТВ" /></a>

            <div class="exclusive-box-wrap right">

                                     <a href="https://pik.bg/тема-cat104.html" title="ПИК ПРЕДЛАГА: Паметник на жертвите от &quot;Света Неделя&quot; на новия площад около храма!" class="exclusive-box left">
                        <span class="heading left">
                            <span class="vertical_centering_css3 w100">те <br /> ма</span>
                        </span>
                        <img class="left" width="70" src="https://i.pik.bg/news/921/140_175106aa9b7073428b707a073ab6eeb7.jpg" alt="ПИК ПРЕДЛАГА: Паметник на жертвите от &quot;Света Неделя&quot; на новия площад около храма!" />
                        <span class="title left">
                            <span class="vertical_centering_css3 w100">ПИК ПРЕДЛАГА: Паметник на жертвите от &quot;Света...</span>
                        </span>
                    </a>
                
                                    <a href="https://pik.bg/хит-на-деня-cat245.html" title="Едногодишно бебе е сензация в Инстаграм - Чанко стана звезда заради буйната си коса (СНИМКА)" class="exclusive-box left">
                    <span class="heading left">
                        <span class="vertical_centering_css3 w100">хит <br /> на <br /> деня</span>
                    </span>
                    <img class="left" width="70" src="https://i.pik.bg/news/925/140_9a2eabd2f70596791ec0aea5b4b8a23d.jpg" alt="ИЗВЪНРЕДНО И ПЪРВО В ПИК! Мощен трус от 4,8 по Рихтер удари Пловдив - усети се в София, Хасково, Русе и Монтана (ОБНОВЕНА/КАРТА)
" />
                    <span class="title left">
                        <span class="vertical_centering_css3 w100">ИЗВЪНРЕДНО И ПЪРВО В ПИК! Мощен трус от 4,8 по Рихтер...</span>
                    </span>
                    </a>
                            </div>
        
    </div>
</div><!-- End header middle -->

    
          <div class="martial-law martial-law-new martial-law-cured left w100 center">     
                <div class="center_them" style="height:50px;">      
                    <div class="left vertical_centering_css3"> ИЗВЪНРЕДНО <br class="show-me" /> ПОЛОЖЕНИЕ </div>
                    
                    <div class="covid-box right" style="margin-left:1px;">   
                        <span class="text left w100 center red">Излекувани:</span>
                        <span class="num left w100 center red">276</span>
                    </div>
                    
                    <div class="covid-box right" style="margin-left:1px;">   
                        <span class="text left w100 center red">Починали:</span>
                        <span class="num left w100 center red">68</span>
                    </div>
                    
                    <div class="covid-box right">
                        <span class="text left w100 center red">Заразени:</span>
                        <span class="num left w100 center red">1555</span>   
                    </div>
                </div>
           </div>
           
           <style type="text/css">
             
                .show-me {
                    display: none;
                }
                .covid-box {
                    height: 50px;
                    margin-left: 15px;
                    background: #fff;
                    border-top: 1px solid #cc0033;
                    border-bottom: 1px solid #cc0033;
                }
                .covid-box .text {
                    color: #333;
                    font-size: 15px;
                    margin-top: 2px;
                    margin-bottom: 4px;
                    line-height: normal;
                }
                .covid-box .num {
                    color: #333;
                    font-size: 24px;
                    font-weight: 700;
                    line-height: 20px;
                }
                .martial-law {
                        height: 50px;
                        background: #cc0033;
                        position: relative;
                        z-index: 1000;
                        margin-top: 14px;
                        color: #fff;
                        text-align: center;
                        font-size: 32px;
                        font-weight: bold;
                }
                
                
                @media screen and (max-width: 1200px) { 
                   .martial-law {
                       font-size: 24px;    
                   } 
                 
                }
          
                @media screen and (max-width: 750px) {       
                   .show-me {display:block;} 
                   .martial-law {line-height:17px;} 
                   .martial-law-new {
                       font-size: 13px !important;   
                       padding-left: 5px; 
                   } 
                   .martial-law-new .center_them {
                       float: left;
                       width: 100%;
                   }
                   .martial-law-new .covid-box {
                       margin-left: 7px;
                   }
                   .martial-law-new .covid-box .text {
                       font-size: 13px;
                   }
                 
                }
                
                @media screen and (max-width: 465px) {    
                   .martial-law-new {
                       font-size: 13px !important;     
                   } 
                   .covid-box .num {
                       font-size: 17px;   
                   }
                 
                }
                
                 @media screen and (max-width: 425px) {    
                   .martial-law-new .covid-box .text {
                       font-size: 12px;
                       margin-top: 6px;     
                   }
                   .covid-box .num {
                       font-size: 14px;  
                   }
                   .martial-law-new {
                        font-size: 10px !important;      
                        line-height: 13px;
                    }
                }
                
                 @media screen and (max-width: 330px) { 
                   .martial-law {
                       font-size: 19px;
                   } 
                   .martial-law-new {
                        font-size: 10px !important;
                   } 
                   .martial-law-new .covid-box .text {
                        font-size: 10px;
                        margin-top: 8px;
                        margin-bottom: 4px;
                    }
                    .martial-law-new .covid-box .num {
                        font-size: 12px;  
                    }
                }
                
             
           </style> 
           
           
      
   
  
        
<nav>
    <div class="black-nav left w100">
        <div class="container relative">

            <div class="nav-inner left w100 relative">
                                <a class="links is-first left " href="https://pik.bg/" title="Начало">начало</a>
                                    <a class="links left " href="https://pik.bg/пик-tv-cat151.html" title="ПИК TV">
                        ПИК TV
                        <span class="num invisible cat_151">0</span>
                    </a>
                                                        <a class="links left active" href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                        <span class="num invisible cat_2">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/спортът-днес-cat26.html" title="СПОРТЪТ ДНЕС">
                        СПОРТЪТ ДНЕС
                        <span class="num invisible cat_26">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/ретро-cat49.html" title="РЕТРО">
                        РЕТРО
                        <span class="num invisible cat_49">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/светът-днес-cat17.html" title="СВЕТЪТ ДНЕС">
                        СВЕТЪТ ДНЕС
                        <span class="num invisible cat_17">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/галерия-шоу-cat39.html" title="ГАЛЕРИЯ ШОУ">
                        ГАЛЕРИЯ ШОУ
                        <span class="num invisible cat_39">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/тема-cat104.html" title="ТЕМА">
                        ТЕМА
                        <span class="num invisible cat_104">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/горещо-cat147.html" title="ГОРЕЩО">
                        ГОРЕЩО
                        <span class="num invisible cat_147">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/технологии-cat98.html" title="Технологии">
                        Технологии
                        <span class="num invisible cat_98">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/лакомник-cat65.html" title="ЛАКОМНИК">
                        ЛАКОМНИК
                        <span class="num invisible cat_65">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/вицове-cat73.html" title="ВИЦОВЕ">
                        ВИЦОВЕ
                        <span class="num invisible cat_73">0</span>
                    </a>
                                                    <div class="more right">
                    <div class="txt left w100">още</div>
                    <div class="submenu w100">

                    </div>
                </div>

                <div class="mobile-new-news right">
                    <div class="left" style="font-size:14px;color:#fff;height:40px;line-height:40px;margin-right: 15px;">Новините</div>
                    <a class="left" href="https://pik.bg/novini-za-01-05-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left">Днес:</span>
                        <span class="num left">225</span>
                    </a>

                    <a href="https://pik.bg/novini-za-30-04-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box left" style="margin:0 10px;">
                        <span class="text left">Вчера:</span>
                        <span class="num left">223</span>
                    </a>
                </div>

            </div>

        </div>
    </div>

            <div class="nav-subcats-wrap left w100">
           <div class="container relative">
               <div class="nav-subcats left w100">
                                                               <a href="https://pik.bg/политика-cat6.html"  title="Политика" class=" anchor for-more320    left">Политика</a>
                                                                                    <a href="https://pik.bg/животът-днес-cat3.html"  title="Животът днес" class=" anchor for-more320    left">Животът днес</a>
                                                                                    <a href="https://pik.bg/инциденти-cat4.html"  title="Инциденти" class=" anchor for-more320    left">Инциденти</a>
                                                                                    <a href="https://pik.bg/крими-cat5.html"  title="Крими" class=" anchor for-more320    left">Крими</a>
                                                                                    <a href="https://pik.bg/култура-cat15.html" title="КУЛТУРА" class="for-more-widescreen for-more-n for-more320-n  left ">КУЛТУРА</a>
                                                                                    <a href="https://pik.bg/темида-cat13.html" title="Темида" class=" anchor for-more320    left ">Темида</a>
                                                                                    <a href="https://pik.bg/региони-cat12.html" title="Региони" class=" anchor for-more320 for-more    left ">Региони</a>
                                                                                    <a href="https://pik.bg/образование-cat11.html" title="Образование" class=" anchor for-more320 for-more    left ">Образование</a>
                                                                                    <a href="https://pik.bg/икономика-cat9.html" title="Икономика" class=" anchor for-more320 for-more    left ">Икономика</a>
                                                                                    <a href="https://pik.bg/здраве-cat10.html" title="Здраве" class=" anchor for-more320 for-more    left ">Здраве</a>
                                                                                    <a href="https://pik.bg/интервю-cat7.html" title="Интервю" class=" anchor for-more320 for-more    left ">Интервю</a>
                                                                                    <a href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето" class=" anchor for-more320 for-more    left ">Прогноза за времето</a>
                                                        </div>
            </div>
        </div>
    </nav><!-- End menu -->
</header><!-- End header -->

<div id="content"  style="width:1170px;margin:0 auto;" >
    <div class="white-fix clearfix">
        <div class="white-fix-inner left w100 relative">

                        
<div class="left w100" style="margin-bottom:10px;">
    <div class="container center">
        <div class="left w100">
                            <div id="adoceanbgzkfnfprtyr"></div>
                <script type="text/javascript">
                    
                    /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.980x220 */
                    ado.slave('adoceanbgzkfnfprtyr', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
                    
                </script>
                    </div>
    </div>
</div>


<div class="only-in-pik-wrap left w100">
    <div class="container">

        <div class="only-in-pik left w100">
            <div class="heading"></div>
            <div class="boxes-holder right">
                <div class="only-in-pik-slider left w100">
                                                                        <div class="box-wrap left">
                                <a href="https://pik.bg/разкритие-в-пик-доц-мангъров-прибрал-близо-300-бона-от-еврофондове-безвъзмездно-документи-news925251.html" title="РАЗКРИТИЕ В ПИК: Доц. Мангъров прибрал близо 300 бона от еврофондове безвъзмездно! (ДОКУМЕНТИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/925/140_9e878c8c394166e1b3aba1a072ac361e.jpg" alt="РАЗКРИТИЕ В ПИК: Доц. Мангъров прибрал близо 300 бона от еврофондове безвъзмездно! (ДОКУМЕНТИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            РАЗКРИТИЕ В ПИК: Доц. Мангъров прибрал близо 300 бона от...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/извънредно-и-първо-в-пик-мощен-трус-от-48-по-рихтер-удари-пловдив---усети-се-в-софия-хаско-news925243.html" title="ИЗВЪНРЕДНО И ПЪРВО В ПИК! Мощен трус от 4,8 по Рихтер удари Пловдив - усети се в София, Хасково, Русе и Монтана (ОБНОВЕНА/КАРТА)
" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/925/140_9a2eabd2f70596791ec0aea5b4b8a23d.jpg" alt="ИЗВЪНРЕДНО И ПЪРВО В ПИК! Мощен трус от 4,8 по Рихтер удари Пловдив - усети се в София, Хасково, Русе и Монтана (ОБНОВЕНА/КАРТА)
" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ИЗВЪНРЕДНО И ПЪРВО В ПИК! Мощен трус от 4,8 по Рихтер...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-бащата-на-лилана-с-половин-уста-призна-за-връзката-й-с-божков-аз-и-брат-й-не-го-news925134.html" title="САМО В ПИК! Бащата на Лилана с половин уста призна за връзката й с Божков: Аз и брат й не го познаваме. Може и да открият в дейността й някакви нарушения, но тя нищо не споделяше с мен (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/925/140_adc45d59f9634dc9e1f3913ba530f841.jpg" alt="САМО В ПИК! Бащата на Лилана с половин уста призна за връзката й с Божков: Аз и брат й не го познаваме. Може и да открият в дейността й някакви нарушения, но тя нищо не споделяше с мен (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК! Бащата на Лилана с половин уста призна за...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/да-обобщим-на-първи-май-борисов-си-скъсва-задника-от-бачкане-без-заплата-радев-лентяйства--news925177.html" title="Да обобщим на Първи май: Борисов си скъсва задника от бачкане без заплата, Радев лентяйства с 12 бона на месец" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/925/140_f7efa27b511264950e4e6308208f2a70.jpg" alt="Да обобщим на Първи май: Борисов си скъсва задника от бачкане без заплата, Радев лентяйства с 12 бона на месец" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Да обобщим на Първи май: Борисов си скъсва задника от...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/проф-д-р-тодор-кантарджиев-пред-пик-дай-боже-горещ-юни-и-курортният-сезон-ще-започне-много-news925095.html" title="Проф. д-р Тодор Кантарджиев пред ПИК: Дай Боже горещ юни и курортният сезон ще започне! Много глупости се наговориха от новоизлюпени епидемиолози и имунолози за самореклама" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/925/140_93f78046e8b3c185c18d6fce1f08ad24.jpg" alt="Проф. д-р Тодор Кантарджиев пред ПИК: Дай Боже горещ юни и курортният сезон ще започне! Много глупости се наговориха от новоизлюпени епидемиолози и имунолози за самореклама" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Проф. д-р Тодор Кантарджиев пред ПИК: Дай Боже горещ юни...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/в-деня-на-труда-хитрецът-който-цял-живот-не-е-работил---червеният-безделник-от-&quotдондук-news925146.html" title="В ДЕНЯ НА ТРУДА: Хитрецът, който цял живот не е работил - червеният безделник от &quot;Дондуков&quot; 2 с 12 бона заплата, говори за солидарност" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/925/140_f64cdf207a242eb8bc9ebee462c98996.jpg" alt="В ДЕНЯ НА ТРУДА: Хитрецът, който цял живот не е работил - червеният безделник от &quot;Дондуков&quot; 2 с 12 бона заплата, говори за солидарност" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            В ДЕНЯ НА ТРУДА: Хитрецът, който цял живот не е работил -...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-tv-ген-мутафчийски-53-нови-случая-от-1302-проби-за-денонощието-заразените-с-ко-news925115.html" title="ПЪРВО В ПИК TV! Ген. Мутафчийски: 53 нови случая от 1302 проби за денонощието, заразените с коронавирус са 1541. Вървим към платото на пика (ВИДЕО/ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/925/140_0e6f9bc1a958580f2647b782cfea7fb1.jpg" alt="ПЪРВО В ПИК TV! Ген. Мутафчийски: 53 нови случая от 1302 проби за денонощието, заразените с коронавирус са 1541. Вървим към платото на пика (ВИДЕО/ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК TV! Ген. Мутафчийски: 53 нови случая от 1302...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-майката-на-кристиан-на-нож-с-татуираната-симона-ето-накъде-шофирал-убиецът-на-м-news924960.html" title="САМО В ПИК: Майката на Кристиан на нож с татуираната Симона! Ето накъде шофирал убиецът на Милен Цветков във фаталния ден " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/924/140_7900c76aa58fce223437fcd37b856128.jpg" alt="САМО В ПИК: Майката на Кристиан на нож с татуираната Симона! Ето накъде шофирал убиецът на Милен Цветков във фаталния ден " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК: Майката на Кристиан на нож с татуираната...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-и-&quotретро&quot-ген-мутафчийски-преживял-атентат-news924673.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Ген. Мутафчийски преживял атентат
 " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/924/140_7deb0f7dfccc24527a537eb14b92001a.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Ген. Мутафчийски преживял атентат
 " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК И "РЕТРО": Ген. Мутафчийски преживял атентат
 
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/борисов-и-тиранията-на-безпросветните-глупаци-чиито-идоли-са-мангъров-и-слави-от-учиндол-news924970.html" title="Борисов и тиранията на безпросветните глупаци, чиито идоли са Мангъров и Слави от Учиндол" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/924/140_289c46a6a9b90f81dd50c38785e2b4f9.jpg" alt="Борисов и тиранията на безпросветните глупаци, чиито идоли са Мангъров и Слави от Учиндол" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Борисов и тиранията на безпросветните глупаци, чиито...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-tv-юристът-борислав-цеков-разкри-адвокатските-игри-в-полза-на-убиеца-на-милен-ц-news924883.html" title="САМО В ПИК TV! Юристът Борислав Цеков разкри адвокатските игри в полза на убиеца на Милен Цветков и правилата за края на извънредното положение (ВИДЕО/ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/924/140_ca725dc1c6d7fe84f82b228c60ee1196.jpg" alt="САМО В ПИК TV! Юристът Борислав Цеков разкри адвокатските игри в полза на убиеца на Милен Цветков и правилата за края на извънредното положение (ВИДЕО/ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК TV! Юристът Борислав Цеков разкри адвокатските...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-маратонки-за-300-лв-от-берлин-за-арестувания-кристиан-ли-пазарува-майка-му-ето--news924101.html" title="САМО В ПИК: Маратонки за 300 лв. от Берлин за арестувания Кристиан ли пазарува майка му? Ето какво достави куриер на барикадиралата се в къщата си Десислава (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/924/140_bcf0d54df1798e87ba6f9ebd1c5b5c20.jpg" alt="САМО В ПИК: Маратонки за 300 лв. от Берлин за арестувания Кристиан ли пазарува майка му? Ето какво достави куриер на барикадиралата се в къщата си Десислава (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК: Маратонки за 300 лв. от Берлин за арестувания...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/извънредно-в-пик-tv-ген-мутафчийски-51-са-новите-случаи-за-денонощието-от-общо-1488-четири-news924894.html" title="ИЗВЪНРЕДНО В ПИК TV! Ген. Мутафчийски: 51 са новите случаи за денонощието от общо 1488. Четирима са починали (ВИДЕО/ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/924/140_bdf564143f4624487b78bb72757925ed.jpg" alt="ИЗВЪНРЕДНО В ПИК TV! Ген. Мутафчийски: 51 са новите случаи за денонощието от общо 1488. Четирима са починали (ВИДЕО/ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ИЗВЪНРЕДНО В ПИК TV! Ген. Мутафчийски: 51 са новите...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/унижение-близката-на-васил-божков-лилана-съседка-на-жена-му-в-ареста-news923971.html" title=" УНИЖЕНИЕ: Близката на Васил Божков Лилана съседка на жена му в ареста" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/923/140_316b6b9f8f0c88fec3fde1ebb4495157.jpg" alt=" УНИЖЕНИЕ: Близката на Васил Божков Лилана съседка на жена му в ареста" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                             УНИЖЕНИЕ: Близката на Васил Божков Лилана съседка на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/алексей-петров-зове-пред-пик-за-бърз-арест-на-цветан-цветанов-това-трябва-да-се-случи-с-вс-news924796.html" title="Алексей Петров зове пред ПИК за бърз арест на Цветан Цветанов: Това трябва да се случи с всеки такъв тъпанар!" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/924/140_752e5ce49b9d70d3c052b8cc377e1fb5.jpg" alt="Алексей Петров зове пред ПИК за бърз арест на Цветан Цветанов: Това трябва да се случи с всеки такъв тъпанар!" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Алексей Петров зове пред ПИК за бърз арест на Цветан...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                            </div>

            </div>
        </div>

    </div>
</div><!-- End only in pik wrap -->

                                        <div class="top-stories-wrap left w100">
    <div class="container">

        <div class="top-stories left w100">

            <a href="https://pik.bg/горещо--cat147.html" title="Горещо" class="text left">горещо</a>
            <div class="scroller-holder right">
                <div class="scroller left w100">
                                            <a class="red" href="https://pik.bg/линейка-и-автомобил-на-охранителна-фирма-катастрофираха-в-центъра-на-софия-снимки-news925347.html" title="Линейка и автомобил на охранителна фирма катастрофираха в центъра на София (СНИМКИ)">Линейка и автомобил на охранителна фирма катастрофираха в центъра на София (СНИМКИ)</a>
                                            <a class="red" href="https://pik.bg/първо-в-пик-кметът-на-пловдив-информира-борисов-за-труса-ето-какви-са-щетите-в-града-под-т-news925280.html" title="ПЪРВО В ПИК! Кметът на Пловдив информира Борисов за труса. Ето какви са щетите в Града под тепетата ">ПЪРВО В ПИК! Кметът на Пловдив информира Борисов за труса. Ето какви са щетите в Града под тепетата </a>
                                            <a class="red" href="https://pik.bg/само-в-пик-свидетели-от-епицентъра-на-силния-трус-край-село-стряма-в-шок-хората-ужасени-от-news925252.html" title="САМО В ПИК! Свидетели от епицентъра на силния трус край село Стряма в шок! Хората ужасени от призрака на Чирпанското земетресение">САМО В ПИК! Свидетели от епицентъра на силния трус край село Стряма в шок! Хората ужасени от призрака на Чирпанското земетресение</a>
                                    </div>
            </div>

        </div>

    </div>
</div><!-- End top stories wrap -->
            

            <div class="main-columns left w100">
                <div class="container">
                    <div class="row">
                        <div id="pjax_container">
                            <div class="col-fluid">

    
        
        <div class="news-read-wrap left w100">

            <h2 class="news-title left w100">Варненският съд остави в ареста шофьора, убил велосипедист след употреба на дрога</h2>

                        
            <div class="left w100 relative">
                <div class="notifications">
                    <div class="hour-wrap left relative"   style="width:70px;"  >
                        <div class="hour left">
                            <span class="icon"></span>
                            <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100">
                                                            преди 3 часа
                                                        </span>
                                                  </span>
                        </div>
                    </div>

                    <div class="seen-wrap left relative"   style="width:70px;"  >
                                               <span class="seen left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_views 048cca0cd503776496666496742f0568">
                                                                                                                        2960                                                        </span>
                                                  </span>
                                               </span>
                    </div>

                    <div class="comment-wrap left relative"   style="width:70px;"  >
                                               <span class="comment left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_comments 048cca0cd503776496666496742f0568">
                                                            0
                                                        </span>
                                                  </span>
                                               </span>
                    </div>
                </div>
                <div class="img-wrap left w100 relative">
                    <img class="left w100" src="https://i.pik.bg/news/925/660_6f4cbc2cb314130aedf2c1c19a9b2a8b.jpg" alt="Варненският съд остави в ареста шофьора, убил велосипедист след употреба на дрога" />
                </div><!-- End img wrap -->

            </div>


            <div class="icons-wrap left w100">
                <div class="is-hot left red">
                    <a href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                    </a>
                </div>

                <div class="f_btn left">
                                            <iframe src="//www.facebook.com/plugins/like.php?href=https://pik.bg/варненският-съд-остави-в-ареста-шофьора-убил-велосипедист-след-употреба-на-дрога-news925303.html&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:35px;" allowTransparency="true"></iframe>
                                    </div>

                <div class="right news-right-icons">
                    <div class="author left">
                        <span class="txt1 left">Автор:</span>
                        <span class="txt2 left">
                                                            <a style="text-decoration: none;" title="ПИК" href="https://pik.bg/пик-author.html">ПИК</a>
                                                    </span>
                    </div>
                    <div class="hour left">
                        <span class="icon left"></span>
                        <span class="txt left">01.05.2020</span>
                    </div>
                    <div class="commented left">
                        <span class="icon left"></span>
                        <span class="txt left news_comments 048cca0cd503776496666496742f0568">0</span>
                    </div>
                    <div class="seen left">
                        <span class="icon left"></span>
                        <span class="txt left news_views 048cca0cd503776496666496742f0568">2960</span>
                    </div>
                </div>
            </div><!-- End icons wrap -->


            


            <div class="news-detail left w100">

                
                <!-- ggg -->
                                    
               <p><p>Варненският окръжен съд остави в ареста 37-годишен мъж, обвинен за причиняване по непредпазливост смъртта на велосипедист при катастрофа. При инцидента той е бил тестван за наркотици и е дал положителен резултат за опиати и метадон, докато тестът за алкохол е бил отрицателен.</p><p></p><p>Катастрофата стана на 29 април тази година. Тогава шофьорът на микробус блъсна 74-годишен велосипедист, който по-късно почина в болницата.</p><div class="connected-news-ado-bg" style="float:left;width:250px;margin: 0 20px 20px 0;"><p><div id="adoceanbgvdjgbiqjot"></div></p><script type="text/javascript">
							/* (c)AdOcean 2003-2016, pik_bg.pik_bg.600x400_inart.600x400_inart */
							ado.slave('adoceanbgvdjgbiqjot', {myMaster: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7' });
    					 </script></div><p>
<p>37-годишният обвиняем е роден в Казахстан, но е български гражданин, неосъждан. Има наложени много административни наказания за нарушения за закона за движение по пътищата, като през 2016 г. е бил санкциониран за шофиране след употреба на алкохол или упойващи вещества.</p><p></p><p>Според съда обвиняемият има съпричастност към авторството на престъплението, за което е обвинен. Освен това се взема предвид и фактът, че въпреки предходните наказания, той не е могъл да осъзнае, че поведението му на пътя е с висока обществена опасност.</p><p></p><p>Определението на Окръжния съд може да бъде обжалвано пред Апелативния съд във Варна.</p>
             

                
                <div class="shares left w100">
                    <div class="txt left">Сподели:</div>
                    <div class="left socials-holder">
                        <div class="left">
                            
                                <!-- Place this tag where you want the +1 button to render. -->
                                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="100"></div>

                                <!-- Place this tag after the last +1 button tag. -->
                                <script type="text/javascript">
                                    window.___gcfg = {lang: 'bg'};

                                    (function() {
                                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                    })();
                                </script>
                            
                        </div>

                        <div style="float: left; width: 62px;margin-left:10px;">
                            <a href="https://twitter.com/share" title="Tweet" class="twitter-share-button" data-url="https://pik.bg/варненският-съд-остави-в-ареста-шофьора-убил-велосипедист-след-употреба-на-дрога-news925303.html" data-image="//i.pik.bg/news/597/660_1122d3da23585ba724be87c2d77a3c20.jpg">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>


                        <div class="left" style="width: 66px;margin-left:10px;">
                            <div class="fb-share-button share_link_news" data-href="https://pik.bg/варненският-съд-остави-в-ареста-шофьора-убил-велосипедист-след-употреба-на-дрога-news925303.html"></div>
                        </div>
                    </div><!-- End socials holder -->
                </div>

                
                                   <div class="more-news-holder left w100">
                       <div class="top-row-block red-back left w100 mb14">
                          <div class="left">
                            <span class="title left">свързани новини</span>
                          </div>
                       </div>

                       <style type="text/css">
                          
                              .more-connected-wrap .connected-news-new-wrap {
                                    margin-left: 20px;
                                    margin-right: 0;
                                    margin-bottom: 0;
                                }
                                .more-connected-wrap .connected-news-new-wrap:nth-child(3n+1 ) {
                                    margin-left: 0;
                                }
                                @media screen and (max-width: 768px) {
                                   .more-connected-wrap .connected-news-new-wrap {
                                       margin-left: 0 !important;
                                   }
                                }
                          
                       </style>

                       <div class="more-connected-wrap left w100"  style="opacity:0;" >
                                                                                         



   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/нямат-спирка-дрогиран-с-метадон-шофьор-блъсна-и-уби-велосипедист-във-варна-news924995.html" title="НЯМАТ СПИРКА: Дрогиран с метадон шофьор блъсна и уби велосипедист във Варна">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/924/220_03564d58b655be08ff531650fc80d8ff.jpg" alt="НЯМАТ СПИРКА: Дрогиран с метадон шофьор блъсна и уби велосипедист във Варна" />
                            </a>
            <a class="title left w100" href="https://pik.bg/нямат-спирка-дрогиран-с-метадон-шофьор-блъсна-и-уби-велосипедист-във-варна-news924995.html" title="НЯМАТ СПИРКА: Дрогиран с метадон шофьор блъсна и уби велосипедист във Варна">НЯМАТ СПИРКА: Дрогиран с метадон шофьор блъсна и уби велосипедист във Варна</a>
            <div class="description left w100">37-годишен шофьор е задържан за 72 часа заради...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">на 30.04.2020</span>
            </div>
        </div>
    </div>


                                                  </div>
                   </div>
                

            </div><!-- End news detail -->

            
        </div><!-- End news read wrap -->



                    <div class="left  center tetetetete" style="margin-bottom:15px;margin-top:15px;margin-left:50px;">
                <div style="display:inline-block;">
                    <div id="adoceanbgtoqgcufspt"></div>
                    
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
                            ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
                        </script>
                    
                </div>
            </div>
        

                    <div class="left " style="margin-top:15px;margin-left:90px;">
                <div class="left w100 center">
                    <div style="display:inline-block;">
                         <script type="text/javascript" src="//uppyads.com/banners/117.js"></script>       

                    </div>
                </div>
            </div>
                
          <div style="text-align:center">  
            <script>
                
              if (window.screen && window.screen.width) {
                switch (true) {
                    
                case window.screen.width < 336:
        document.write('<script>/* Pik.bg - Under Article - 300x250 - Mobile */ea_spot = 8125;ea_width = 300;ea_height = 250;ea_hash = "hNOHv9qleqD5bteqBcKIx0pOioxKXZ77qeRiHWWxRdoT9gfHGIaVNw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break
                    
                case window.screen.width < 600:
        document.write('<script>/* Pik.bg - Under Article - 336x280 */ea_spot = 10219;ea_width = 336;ea_height = 280;ea_hash = "hNOHv9qleqDeLN2mPV_d26Ip352EFxYOsGKZbsmUSiaEsu9b1U15Zw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break
                
                case window.screen.width < 728:
        document.write('<script>/* Pik.bg - Under Article - 600x400 */ea_spot = 7720;ea_width = 600;ea_height = 400;ea_hash = "hNOHv9qleqCJXTI8C_adteiWsFfyi2OLWaUlYKZqQwmnMEQemiPVEw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                   default:
        document.write('<script>/* Pik.bg - Under Article - 728x250 */ea_spot = 10209;ea_width = 728;ea_height = 250;ea_hash = "hNOHv9qleqBqC-L6hzKVwGsOlc76CCPVi1BCXal_YnqsTCHG5-9Ddg,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break
                }
              }
              else {
        document.write('<script>/* Pik.bg - Under Article - 728x250 */ea_spot = 10209;ea_width = 728;ea_height = 250;ea_hash = "hNOHv9qleqBqC-L6hzKVwGsOlc76CCPVi1BCXal_YnqsTCHG5-9Ddg,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
              }
              
            </script>
          </div>


        
        

    
</div><!-- End left content -->


<style type="text/css">

     @media screen and (max-width: 768px) {
        .connected-news-ado-bg {
            width: 100% !important;
            margin: 0 !important;
        }
     }

</style>
                        </div>

                                                <div class="col-fixed">

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_for_mobile" style="margin-bottom:30px;">
            <!-- Pik_vutreshni_purvi -->
                <div id="adoceanbgmkogcshpzw"></div>
        <script type="text/javascript">
        
        /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.300x250_first */
        ado.slave('adoceanbgmkogcshpzw', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
        
        </script>
    </div>
        </div>
    </div><!-- End banner wrap -->

            <div class="tabs-block left w100 mb20">
            <div class="left w100">
                <div class="tab tab-type-one tab-latest left active" onclick="showTab('.tab-latest','.tab-type-one','.slide-type-one','.slide-1');">Последни новини</div>
                <div class="tab tab-type-one tab-important left" onclick="showTab('.tab-important','.tab-type-one','.slide-type-one','.slide-2');">Най-важното</div>
            </div>
            <div class="tab-content left w100">

                <div class="slide slide-type-one slide-1 left w100">
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 9 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/абитуриентка-от-пловдив-застана-против-връстниците-си-които-не-искат-матури-news925204.html" title="Абитуриентка от Пловдив застана против връстниците си, които не искат матури">Абитуриентка от Пловдив застана против връстниците си, които не искат матури</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 10 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/линейка-и-автомобил-на-охранителна-фирма-катастрофираха-в-центъра-на-софия-снимки-news925347.html" title="Линейка и автомобил на охранителна фирма катастрофираха в центъра на София (СНИМКИ)">Линейка и автомобил на охранителна фирма катастрофираха в центъра на София (СНИМКИ)</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 16 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/важно-фандъкова-с-разяснения-за-разходките-на-витоша-и-в-парковете-news925346.html" title="ВАЖНО! Фандъкова с разяснения за разходките на Витоша и в парковете">ВАЖНО! Фандъкова с разяснения за разходките на Витоша и в парковете</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 22 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/президентът-на-бразилия-разсипа-световната-здравна-организация-тласкат-децата-към-хомосекс-news925201.html" title="Президентът на Бразилия разсипа Световната здравна организация: Тласкат децата към хомосексуализъм и мастурбация">Президентът на Бразилия разсипа Световната здравна организация: Тласкат децата към хомосексуализъм и мастурбация</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 29 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/плачете-дами-киану-рийвс-ще-се-жени-news925341.html" title="ПЛАЧЕТЕ, ДАМИ! Киану Рийвс ще се жени">ПЛАЧЕТЕ, ДАМИ! Киану Рийвс ще се жени</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 36 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/фики-стораро-гони-мрачните-мисли-с-шабан-шаулич-видео-news925200.html" title="Фики Стораро гони мрачните мисли с Шабан Шаулич (ВИДЕО)">Фики Стораро гони мрачните мисли с Шабан Шаулич (ВИДЕО)</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 48 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/ново-огнище-на-коронавирус-пламна-дом-за-възрастни-хора-в-кула-news925336.html" title="НОВО ОГНИЩЕ НА КОРОНАВИРУС! Пламна дом за възрастни хора в Кула ">НОВО ОГНИЩЕ НА КОРОНАВИРУС! Пламна дом за възрастни хора в Кула </a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 50 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/роден-футболен-талант-под-карантина-в-чужбина-news925202.html" title="Роден футболен талант под карантина в чужбина">Роден футболен талант под карантина в чужбина</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 58 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/фоторепортаж-на-пик-втори-ден-кошмарни-тапи-на-кпп-тата---километричните-опашки-не-секват--news925268.html" title="ФОТОРЕПОРТАЖ НА ПИК: Втори ден кошмарни тапи на КПП-тата - километричните опашки не секват, стотици хиляди коли щурмуват страната насред епидемията (СНИМКИ)">ФОТОРЕПОРТАЖ НА ПИК: Втори ден кошмарни тапи на КПП-тата - километричните опашки не секват, стотици хиляди коли щурмуват страната насред епидемията (СНИМКИ)</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/шеф-на-пловдивска-фирма-тества-работниците-си-един-е-с-covid-19-news925198.html" title="Шеф на пловдивска фирма тества работниците си, един е с COVID-19">Шеф на пловдивска фирма тества работниците си, един е с COVID-19</a>
                        </div>
                                    </div><!-- End tab latest news -->

                <div class="slide important-news slide-type-one slide-2 left w100 invisible">
                                                                        <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/фоторепортаж-на-пик-втори-ден-кошмарни-тапи-на-кпп-тата---километричните-опашки-не-секват--news925268.html" title="ФОТОРЕПОРТАЖ НА ПИК: Втори ден кошмарни тапи на КПП-тата - километричните опашки не секват, стотици хиляди коли щурмуват страната насред епидемията (СНИМКИ)">ФОТОРЕПОРТАЖ НА ПИК: Втори ден кошмарни тапи на КПП-тата - километричните опашки не секват, стотици хиляди коли щурмуват страната насред епидемията (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-щабът-с-последни-данни-за-епидемията-у-нас---заразените-с-коронавирус-са-1555--news925272.html" title="ПЪРВО В ПИК: Щабът с последни данни за епидемията у нас - заразените с коронавирус са 1555, двама мъже починаха">ПЪРВО В ПИК: Щабът с последни данни за епидемията у нас - заразените с коронавирус са 1555, двама мъже починаха</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/калина-андролова-гневно-радев-е-пълен-кретенизъм-жална-ни-майка-ако-влезе-в-изпълнителната-news925270.html" title="Калина Андролова гневно: Радев е пълен кретенизъм. Жална ни майка, ако влезе в изпълнителната власт!">Калина Андролова гневно: Радев е пълен кретенизъм. Жална ни майка, ако влезе в изпълнителната власт!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-топ-сеизмологът-проф-емил-ботев-разкри-колко-точно-е-силно-земетресението-в-пло-news925269.html" title="САМО В ПИК! Топ сеизмологът проф. Емил Ботев разкри колко точно е силно земетресението в Пловдив и ще има ли още трусове">САМО В ПИК! Топ сеизмологът проф. Емил Ботев разкри колко точно е силно земетресението в Пловдив и ще има ли още трусове</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-в-пик-доц-мангъров-прибрал-близо-300-бона-от-еврофондове-безвъзмездно-документи-news925251.html" title="РАЗКРИТИЕ В ПИК: Доц. Мангъров прибрал близо 300 бона от еврофондове безвъзмездно! (ДОКУМЕНТИ)">РАЗКРИТИЕ В ПИК: Доц. Мангъров прибрал близо 300 бона от еврофондове безвъзмездно! (ДОКУМЕНТИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/от-епицентъра-кметът-на-стряма-беше-като-гръм-news925262.html" title="ОТ ЕПИЦЕНТЪРА! Кметът на Стряма: Беше като гръм">ОТ ЕПИЦЕНТЪРА! Кметът на Стряма: Беше като гръм</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/нова-добра-вест-отпада-забраната-за-посещения-на-национални-и-природни-паркове-и-планини-д-news925258.html" title="НОВА ДОБРА ВЕСТ: Отпада забраната за посещения на национални и природни паркове и планини (ДОКУМЕНТ)">НОВА ДОБРА ВЕСТ: Отпада забраната за посещения на национални и природни паркове и планини (ДОКУМЕНТ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-и-първо-в-пик-мощен-трус-от-48-по-рихтер-удари-пловдив---усети-се-в-софия-хаско-news925243.html" title="ИЗВЪНРЕДНО И ПЪРВО В ПИК! Мощен трус от 4,8 по Рихтер удари Пловдив - усети се в София, Хасково, Русе и Монтана (ОБНОВЕНА/КАРТА)
">ИЗВЪНРЕДНО И ПЪРВО В ПИК! Мощен трус от 4,8 по Рихтер удари Пловдив - усети се в София, Хасково, Русе и Монтана (ОБНОВЕНА/КАРТА)
</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/да-обобщим-на-първи-май-борисов-си-скъсва-задника-от-бачкане-без-заплата-радев-лентяйства--news925177.html" title="Да обобщим на Първи май: Борисов си скъсва задника от бачкане без заплата, Радев лентяйства с 12 бона на месец">Да обобщим на Първи май: Борисов си скъсва задника от бачкане без заплата, Радев лентяйства с 12 бона на месец</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/проф-д-р-тодор-кантарджиев-пред-пик-дай-боже-горещ-юни-и-курортният-сезон-ще-започне-много-news925095.html" title="Проф. д-р Тодор Кантарджиев пред ПИК: Дай Боже горещ юни и курортният сезон ще започне! Много глупости се наговориха от новоизлюпени епидемиолози и имунолози за самореклама">Проф. д-р Тодор Кантарджиев пред ПИК: Дай Боже горещ юни и курортният сезон ще започне! Много глупости се наговориха от новоизлюпени епидемиолози и имунолози за самореклама</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/николай-нанков-с-важни-новини---ето-кога-кога-ще-бъдат-готови-магистрала-&quotхемус&quot-и-news925120.html" title="Николай Нанков с важни новини - ето кога кога ще бъдат готови магистрала &quot;Хемус&quot; и Околовръстното на София">Николай Нанков с важни новини - ето кога кога ще бъдат готови магистрала "Хемус" и Околовръстното на София</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-ген-мутафчийски-53-нови-случая-от-1302-проби-за-денонощието-заразените-с-ко-news925115.html" title="ПЪРВО В ПИК TV! Ген. Мутафчийски: 53 нови случая от 1302 проби за денонощието, заразените с коронавирус са 1541. Вървим към платото на пика (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV! Ген. Мутафчийски: 53 нови случая от 1302 проби за денонощието, заразените с коронавирус са 1541. Вървим към платото на пика (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/скандал-камарата-на-строителите-скочи-на-румен-радев-след-скандал-с-протежето-му-митко-есе-news925076.html" title="СКАНДАЛ! Камарата на строителите скочи на Румен Радев след скандал с протежето му Митко Есемеса: Махленска работа! Жалко, че такъв човек опозори президентството">СКАНДАЛ! Камарата на строителите скочи на Румен Радев след скандал с протежето му Митко Есемеса: Махленска работа! Жалко, че такъв човек опозори президентството</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/горещо-в-пик-tv-десетки-хиляди-коли-задръстиха-изходите-на-софия---жители-на-крайните-квар-news925050.html" title="ГОРЕЩО В ПИК TV: Десетки хиляди коли задръстиха изходите на София - жители на крайните квартали в ужас, пъплят по час и половина заради безотговорните преселници (ВИДЕО)">ГОРЕЩО В ПИК TV: Десетки хиляди коли задръстиха изходите на София - жители на крайните квартали в ужас, пъплят по час и половина заради безотговорните преселници (ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/читателите-на-пик-питат-щаба-кой-ще-предпази-застаряващите-български-учители-от-заразата-а-news924933.html" title="ЧИТАТЕЛИТЕ НА ПИК ПИТАТ ЩАБА: Кой ще предпази застаряващите български учители от заразата, ако се върнат в клас и в детските градини? Защо пускате гастербайтерите в България без тестове? ">ЧИТАТЕЛИТЕ НА ПИК ПИТАТ ЩАБА: Кой ще предпази застаряващите български учители от заразата, ако се върнат в клас и в детските градини? Защо пускате гастербайтерите в България без тестове? </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/фоторепортаж-на-пик-кошмарни-тапи-на-&quotтракия&quot-софиянци-не-ги-свърта---пак-щурмуват-news925030.html" title="ФОТОРЕПОРТАЖ НА ПИК! Кошмарни тапи на &quot;Тракия&quot;: Софиянци не ги свърта - пак щурмуват КПП-тата за празниците (СНИМКИ)">ФОТОРЕПОРТАЖ НА ПИК! Кошмарни тапи на "Тракия": Софиянци не ги свърта - пак щурмуват КПП-тата за празниците (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-ген-мутафчийски-преживял-атентат-news924673.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Ген. Мутафчийски преживял атентат
 ">САМО В ПИК И "РЕТРО": Ген. Мутафчийски преживял атентат
 </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-георги-харизанов-разбива-задкулисието-на-олигарсите-миню-стайков-и-васил-бож-news924892.html" title="САМО В ПИК TV! Георги Харизанов разбива задкулисието на олигарсите Миню Стайков и Васил Божков и истериите на Корнелия Нинова и Румен Радев (ВИДЕО/ОБНОВЕНА)">САМО В ПИК TV! Георги Харизанов разбива задкулисието на олигарсите Миню Стайков и Васил Божков и истериите на Корнелия Нинова и Румен Радев (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-всс-посече-лозан-панов---отнеха-му-управлението-на-съдебната-палата-заради--news924993.html" title="ПЪРВО В ПИК TV: ВСС посече Лозан Панов - отнеха му управлението на Съдебната палата заради скандалния наркоклип (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV: ВСС посече Лозан Панов - отнеха му управлението на Съдебната палата заради скандалния наркоклип (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-министър-кирилов-срина-лозан-панов-за-скандалния-клип-в-съдебната-пала-news924988.html" title="ИЗВЪНРЕДНО В ПИК TV: Министър Кирилов срина Лозан Панов за скандалния клип в Съдебната палата: Не ми приписвайте роля, каквато нямам! Да ви проверявам ли вас за наркотични вещества? ">ИЗВЪНРЕДНО В ПИК TV: Министър Кирилов срина Лозан Панов за скандалния клип в Съдебната палата: Не ми приписвайте роля, каквато нямам! Да ви проверявам ли вас за наркотични вещества? </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/премиерът-борисов-разговаря-с-еманюел-макрон---френският-президент-ни-поздрави-за-мерките--news924987.html" title="Премиерът Борисов разговаря с Еманюел Макрон - френският президент ни поздрави за мерките и реорганизацията на индустрията">Премиерът Борисов разговаря с Еманюел Макрон - френският президент ни поздрави за мерките и реорганизацията на индустрията</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/горещо-в-пик-tv-главният-прокурор-гешев-попиля-лозан-панов-за-наркоклипа-в-съдебната-палат-news924977.html" title="ГОРЕЩО В ПИК TV: Главният прокурор Гешев попиля Лозан Панов за наркоклипа в Съдебната палата: Недостойно е пак да бяга от отговорност! Болшевизъм в чист вид ">ГОРЕЩО В ПИК TV: Главният прокурор Гешев попиля Лозан Панов за наркоклипа в Съдебната палата: Недостойно е пак да бяга от отговорност! Болшевизъм в чист вид </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-юристът-борислав-цеков-разкри-адвокатските-игри-в-полза-на-убиеца-на-милен-ц-news924883.html" title="САМО В ПИК TV! Юристът Борислав Цеков разкри адвокатските игри в полза на убиеца на Милен Цветков и правилата за края на извънредното положение (ВИДЕО/ОБНОВЕНА)">САМО В ПИК TV! Юристът Борислав Цеков разкри адвокатските игри в полза на убиеца на Милен Цветков и правилата за края на извънредното положение (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-маратонки-за-300-лв-от-берлин-за-арестувания-кристиан-ли-пазарува-майка-му-ето--news924101.html" title="САМО В ПИК: Маратонки за 300 лв. от Берлин за арестувания Кристиан ли пазарува майка му? Ето какво достави куриер на барикадиралата се в къщата си Десислава (СНИМКИ)">САМО В ПИК: Маратонки за 300 лв. от Берлин за арестувания Кристиан ли пазарува майка му? Ето какво достави куриер на барикадиралата се в къщата си Десислава (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-ген-мутафчийски-51-са-новите-случаи-за-денонощието-от-общо-1488-четири-news924894.html" title="ИЗВЪНРЕДНО В ПИК TV! Ген. Мутафчийски: 51 са новите случаи за денонощието от общо 1488. Четирима са починали (ВИДЕО/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Ген. Мутафчийски: 51 са новите случаи за денонощието от общо 1488. Четирима са починали (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/унижение-близката-на-васил-божков-лилана-съседка-на-жена-му-в-ареста-news923971.html" title=" УНИЖЕНИЕ: Близката на Васил Божков Лилана съседка на жена му в ареста"> УНИЖЕНИЕ: Близката на Васил Божков Лилана съседка на жена му в ареста</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/да-слави-трифонов-е-прав---медиите-се-превърнаха-в-подканали-на-севда-тв-news924784.html" title="Да, Слави Трифонов е прав - медиите се превърнаха в подканали на Севда ТВ">Да, Слави Трифонов е прав - медиите се превърнаха в подканали на Севда ТВ</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-щабът-огласи-най-новите-данни-за-заразените-от-covid-19-у-нас---болните-станах-news924731.html" title="ПЪРВО В ПИК! Щабът огласи най-новите данни за заразените от COVID-19 у нас - болните станаха 1447, още трима починали">ПЪРВО В ПИК! Щабът огласи най-новите данни за заразените от COVID-19 у нас - болните станаха 1447, още трима починали</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-георги-марков-разби-корнелия-и-компания-всички-са-заедно-срещу-чумата-а-бсп-са--news924404.html" title="САМО В ПИК! Георги Марков разби Корнелия и компания: Всички са заедно срещу чумата, а БСП са срещу всички. Искаха имидж, получи го Борисов">САМО В ПИК! Георги Марков разби Корнелия и компания: Всички са заедно срещу чумата, а БСП са срещу всички. Искаха имидж, получи го Борисов</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/синът-на-божков-в-топла-връзка-с-майката-на-кристиан-news924686.html" title="Синът на Божков в топла връзка с майката на Кристиан">Синът на Божков в топла връзка с майката на Кристиан</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-на-пик-ето-как-свидетели-заковават-дясната-ръка-на-корнелия-нинова-за-купуване-н-news924678.html" title="РАЗКРИТИЕ НА ПИК: Ето как свидетели заковават дясната ръка на Корнелия Нинова за купуване на гласове. По 30 лв. чрез посредник срещу глас за Манол Генов! (ДОКУМЕНТИ)">РАЗКРИТИЕ НА ПИК: Ето как свидетели заковават дясната ръка на Корнелия Нинова за купуване на гласове. По 30 лв. чрез посредник срещу глас за Манол Генов! (ДОКУМЕНТИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/убиецът-на-милен-винпром-&quotкарнобат&quot-васил-божков-миню-стайков-цветан-василевето-ко-news924642.html" title="Убиецът на Милен, Винпром &quot;Карнобат&quot;, Васил Божков, Миню Стайков, Цветан Василев...Ето кое е общото помежду им">Убиецът на Милен, Винпром "Карнобат", Васил Божков, Миню Стайков, Цветан Василев...Ето кое е общото помежду им</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-премиерът-борисов-на-гости-при-проф-кантарджиев---учените-с-проект-за-нов-в-news924658.html" title="ПЪРВО В ПИК TV: Премиерът Борисов на гости при проф. Кантарджиев - учените с проект за нов вариант на БЦЖ ваксината (ОБНОВЕНА)">ПЪРВО В ПИК TV: Премиерът Борисов на гости при проф. Кантарджиев - учените с проект за нов вариант на БЦЖ ваксината (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/георги-гергов-бомбастично-пред-пик-корнелия-нинова-е-с-бойко-осигури-му-140-депутати-да-не-news924579.html" title="Георги Гергов бомбастично пред ПИК: Корнелия Нинова е с Бойко! Осигури му 140 депутати. Да не ме бара, защото мога да разкажа много... Не е само &quot;Техноимпекс&quot;
">Георги Гергов бомбастично пред ПИК: Корнелия Нинова е с Бойко! Осигури му 140 депутати. Да не ме бара, защото мога да разкажа много... Не е само "Техноимпекс"
</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-прокуратурата-с-акция-в-софия---обискират-офисите-на-фирмата-изградила-пробита-news924638.html" title="ПЪРВО В ПИК: Прокуратурата с акция в София - обискират офисите на фирмата, изградила пробитата система за разпределение на дела (ОБНОВЕНА)">ПЪРВО В ПИК: Прокуратурата с акция в София - обискират офисите на фирмата, изградила пробитата система за разпределение на дела (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-спецпрокуратурата-с-обиски-в-офисите-на-лилана---иззета-е-апаратура-за-по-news924628.html" title="ИЗВЪНРЕДНО В ПИК: Спецпрокуратурата с обиски в офисите на Лилана - иззета е апаратура за подслушване и записване (СНИМКИ)">ИЗВЪНРЕДНО В ПИК: Спецпрокуратурата с обиски в офисите на Лилана - иззета е апаратура за подслушване и записване (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-гъзарско-&quotауди&quot-се-размаза-зверски-на-румънското-посолство-в-софия--news924625.html" title="ПЪРВО В ПИК TV: Гъзарско &quot;Ауди&quot; се размаза зверски на Румънското посолство в София - още две коли са сериозно ударени (ГОРЕЩО ВИДЕО/СНИМКИ)">ПЪРВО В ПИК TV: Гъзарско "Ауди" се размаза зверски на Румънското посолство в София - още две коли са сериозно ударени (ГОРЕЩО ВИДЕО/СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-ген-мутафчийски-50-нови-случая-за-ден-1437-са-заразените-починали-са-още-тр-news924565.html" title="ПЪРВО В ПИК TV! Ген. Мутафчийски: 50 нови случая за ден, 1437 са заразените. Починали са още трима души. Учениците няма да се връщат в клас (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV! Ген. Мутафчийски: 50 нови случая за ден, 1437 са заразените. Починали са още трима души. Учениците няма да се връщат в клас (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/войната-с-гергов-депутатите-наемници-на-червената-лидерка-корнелия-нинова-с-тлъсти-досиета-news924127.html" title="Войната с Гергов: Депутатите наемници на червената лидерка Корнелия Нинова с тлъсти досиета за прокуратурата">Войната с Гергов: Депутатите наемници на червената лидерка Корнелия Нинова с тлъсти досиета за прокуратурата</a>
                            </div>
                                                            </div><!-- End tab important news -->

            </div>
        </div><!-- End tabs latest news / important news -->

            
    

   
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
        
                        
            <script>
            /* Pik.bg - Desktop - 300x600 - Right 2 */
            ea_spot = 5824;
            ea_width = 300;
            ea_height = 600;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBsWCw7wjDM0mSlVxALpJahKOFpVzg2QsQexrdGtbTj6A,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>      
            
        </div>
    </div><!-- End banner wrap -->

        <div class="tabs-block left w100 mb20">
        <div class="left w100">
            <div class="tab tab-type-two tab-readed left active" onclick="showTab('.tab-readed','.tab-type-two','.slide-type-two','.slide-3');">Най-четени</div>
            <div class="tab tab-type-two tab-commented left tab-load-fix" onclick="showTab('.tab-commented','.tab-type-two','.slide-type-two','.slide-4');">Най-коментирани</div>
        </div>
        <div class="tab-content left w100">

            <div class="slide slide-type-two slide-3 left w100">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-и-&quotретро&quot-ген-мутафчийски-преживял-атентат-news924673.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Ген. Мутафчийски преживял атентат
 ">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/924/140_7deb0f7dfccc24527a537eb14b92001a.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Ген. Мутафчийски преживял атентат
 " />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">409539</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-ген-мутафчийски-преживял-атентат-news924673.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Ген. Мутафчийски преживял атентат
 ">САМО В ПИК И "РЕТРО": Ген. Мутафчийски преживял атентат
 </a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-ето-каква-е-връзката-на-лилана-с-президента-радев---дружката-на-васил-божков-пр-news924367.html" title="САМО В ПИК: Ето каква е връзката на Лилана с президента Радев - дружката на Васил Божков приета с почести на &quot;Дондуков&quot; 2 (СНИМКИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/924/140_be0b27ecf7d844435eff08854eeb6060.jpg" alt="САМО В ПИК: Ето каква е връзката на Лилана с президента Радев - дружката на Васил Божков приета с почести на &quot;Дондуков&quot; 2 (СНИМКИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">378767</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-ето-каква-е-връзката-на-лилана-с-президента-радев---дружката-на-васил-божков-пр-news924367.html" title="САМО В ПИК: Ето каква е връзката на Лилана с президента Радев - дружката на Васил Божков приета с почести на &quot;Дондуков&quot; 2 (СНИМКИ)">САМО В ПИК: Ето каква е връзката на Лилана с президента Радев - дружката на Васил Божков приета с почести на "Дондуков" 2 (СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/ива-николова-браво-десо-ти-си-новата-баба-илийца-правилно-следваш-&quotполитически-патолог-news924490.html" title="ИВА НИКОЛОВА: Браво, Десо, ти си новата Баба Илийца! Правилно следваш &quot;политически патологии&quot;. Как иначе да бъде овладяна политическата патология &quot;Румен Радев&quot;">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/924/140_2e578fcf7eefd40e81d32bc0791c6e18.jpg" alt="ИВА НИКОЛОВА: Браво, Десо, ти си новата Баба Илийца! Правилно следваш &quot;политически патологии&quot;. Как иначе да бъде овладяна политическата патология &quot;Румен Радев&quot;" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">362838</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/ива-николова-браво-десо-ти-си-новата-баба-илийца-правилно-следваш-&quotполитически-патолог-news924490.html" title="ИВА НИКОЛОВА: Браво, Десо, ти си новата Баба Илийца! Правилно следваш &quot;политически патологии&quot;. Как иначе да бъде овладяна политическата патология &quot;Румен Радев&quot;">ИВА НИКОЛОВА: Браво, Десо, ти си новата Баба Илийца! Правилно следваш "политически патологии". Как иначе да бъде овладяна политическата патология "Румен Радев"</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/унижение-близката-на-васил-божков-лилана-съседка-на-жена-му-в-ареста-news923971.html" title=" УНИЖЕНИЕ: Близката на Васил Божков Лилана съседка на жена му в ареста">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/923/140_316b6b9f8f0c88fec3fde1ebb4495157.jpg" alt=" УНИЖЕНИЕ: Близката на Васил Божков Лилана съседка на жена му в ареста" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">360367</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/унижение-близката-на-васил-божков-лилана-съседка-на-жена-му-в-ареста-news923971.html" title=" УНИЖЕНИЕ: Близката на Васил Божков Лилана съседка на жена му в ареста"> УНИЖЕНИЕ: Близката на Васил Божков Лилана съседка на жена му в ареста</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-майката-на-кристиан-на-нож-с-татуираната-симона-ето-накъде-шофирал-убиецът-на-м-news924960.html" title="САМО В ПИК: Майката на Кристиан на нож с татуираната Симона! Ето накъде шофирал убиецът на Милен Цветков във фаталния ден ">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/924/140_7900c76aa58fce223437fcd37b856128.jpg" alt="САМО В ПИК: Майката на Кристиан на нож с татуираната Симона! Ето накъде шофирал убиецът на Милен Цветков във фаталния ден " />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">288626</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-майката-на-кристиан-на-нож-с-татуираната-симона-ето-накъде-шофирал-убиецът-на-м-news924960.html" title="САМО В ПИК: Майката на Кристиан на нож с татуираната Симона! Ето накъде шофирал убиецът на Милен Цветков във фаталния ден ">САМО В ПИК: Майката на Кристиан на нож с татуираната Симона! Ето накъде шофирал убиецът на Милен Цветков във фаталния ден </a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/синът-на-божков-в-топла-връзка-с-майката-на-кристиан-news924686.html" title="Синът на Божков в топла връзка с майката на Кристиан">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/924/140_0d18d9a95f2e501dde050b3fd4ccb0f7.jpg" alt="Синът на Божков в топла връзка с майката на Кристиан" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">284792</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/синът-на-божков-в-топла-връзка-с-майката-на-кристиан-news924686.html" title="Синът на Божков в топла връзка с майката на Кристиан">Синът на Божков в топла връзка с майката на Кристиан</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-четени.html" title="">Виж всички най-четени</a>
                   </div>
                            </div><!-- End tab most readed -->

            <div class="slide slide-type-two slide-4 left w100 invisible">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/-news581243.html" title="">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/img2/v3/list_default.png" alt="" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">11</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/-news581243.html" title=""></a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/-news581240.html" title="">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/img2/v3/list_default.png" alt="" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">6</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/-news581240.html" title=""></a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/-news581221.html" title="">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/img2/v3/list_default.png" alt="" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">1</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/-news581221.html" title=""></a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/-news581228.html" title="">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/img2/v3/list_default.png" alt="" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">1</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/-news581228.html" title=""></a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/-news581230.html" title="">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/img2/v3/list_default.png" alt="" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">1</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/-news581230.html" title=""></a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/-news581233.html" title="">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/img2/v3/list_default.png" alt="" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">1</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/-news581233.html" title=""></a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-коментирани.html" title="">Виж всички най-коментирани</a>
                   </div>
                            </div><!-- End tab most commented -->

        </div>
    </div><!-- End tabs most readed / most commented -->
    
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                        <script>
            /* Pik.bg - Desktop - 300x250 - Right 3 */
            ea_spot = 5828;
            ea_width = 300;
            ea_height = 250;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBWR32Qi0eWgyDYiZnSYyNwkck6V59M2JrtLyDlmjnuAA,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>
        </div>
    </div><!-- End banner wrap -->


    

        <div class="poll left w100 mb20">
        <div class="question left w100 red" style="margin-bottom: 5px;">Към кого изпитвате най-силно доверие?</div>
        <div style="font-weight: bold;font-size: 11px;text-transform: uppercase;margin-bottom: 15px;padding-left: 20px;">Общо гласували: 11305</div>
                    <form action="/poll/vote/163" method="post">
                                                            <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1002" />
                            <span class="right">Бойко Борисов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1003" />
                            <span class="right">Румен Радев</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1004" />
                            <span class="right">Венцислав Мутафчийски</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1005" />
                            <span class="right">Иван Гешев</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1006" />
                            <span class="right">Корнелия Нинова</span>
                        </label>
                                                    <div class="left w100 center">
                    <div class="center_them">
                        <button class="left" type="submit">гласувай</button>
                        <a class="left" href="https://pik.bg/всички-анкети.html" title="">архив</a>
                    </div>
                </div>
            </form>
            </div><!-- End poll -->
    
   
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">
   <script type="text/javascript" src="//uppyads.com/banners/114.js"></script>       
</div>        </div>
    </div><!-- End banner wrap -->
                 


        <div class="right-col-block left w100 mb20">
        <div class="top-row-block black-back left w100 mb10">
            <a class="left" href="https://pik.bg/ретро-cat49.html" title="Ретро">
                <span class="title left">ретро</span>
            </a>
        </div>
        <a class="news-img left w100 relative" href="https://pik.bg/бнт-нямате-ли-други-водещи-освен-драго-чая-защо-не-го-сложите-и-в-новините-news924996.html" title="БНТ, нямате ли други водещи освен Драго Чая? Защо не го сложите и в новините">
            <img class="left w100" src="https://i.pik.bg/news/924/440_be1d1fc31c8f7541ceddbef6db181a22.jpg" alt="БНТ, нямате ли други водещи освен Драго Чая? Защо не го сложите и в новините" />
            <span class="title w100">БНТ, нямате ли други водещи освен Драго Чая? Защо не го сложите и в новините</span>
        </a>

                                                        <a href="https://pik.bg/г-н-борисов-много-от-българите-не-ви-заслужават-news924515.html" title="Г-н Борисов, много от българите не ви заслужават!" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">53371</span>
                        </span>
                    </span>
                    <span class="title right">Г-н Борисов, много от българите не ви заслужават!</span>
                </a>
                                                <a href="https://pik.bg/сърдечна-криза-уби-звезда-от-„октопод“-news923867.html" title="Сърдечна криза уби звезда от „Октопод“ " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">73339</span>
                        </span>
                    </span>
                    <span class="title right">Сърдечна криза уби звезда от „Октопод“ </span>
                </a>
                                                <a href="https://pik.bg/срамота-камелия-от-„гласът-на-българия“-да-се-облече-news923665.html" title="Срамота! Камелия от „Гласът на България“ да се облече" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">305464</span>
                        </span>
                    </span>
                    <span class="title right">Срамота! Камелия от „Гласът на България“ да се облече</span>
                </a>
                                                <a href="https://pik.bg/ретроградна-венера-ни-удря-през-май-вижте-какво-вещае-news922930.html" title="Ретроградна Венера ни удря през май! Вижте какво вещае" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">112124</span>
                        </span>
                    </span>
                    <span class="title right">Ретроградна Венера ни удря през май! Вижте какво вещае</span>
                </a>
                                                <a href="https://pik.bg/гала-разкри-вълшебната-си-маска-против-бръчки-за-дамите-50-news922303.html" title="Гала разкри вълшебната си маска против бръчки за дамите 50+" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">189271</span>
                        </span>
                    </span>
                    <span class="title right">Гала разкри вълшебната си маска против бръчки за дамите 50+</span>
                </a>
                                                <a href="https://pik.bg/д-р-кръстева-от-„откраднат-живот“-–-майка-на-къванч-татлъту-снимка-news921925.html" title="Д-р Кръстева от „Откраднат живот“ – майка на Къванч Татлъту (Снимка) " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">295544</span>
                        </span>
                    </span>
                    <span class="title right">Д-р Кръстева от „Откраднат живот“ – майка на Къванч Татлъту (Снимка) </span>
                </a>
                                                <a href="https://pik.bg/снахата-на-пророчицата-от-рупите-ванга-предрече-появата-на-болест-от-която-ще-мрем-като-му-news921375.html" title="Снахата на пророчицата от Рупите: Ванга предрече появата на болест, от която ще мрем като мухи!  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">152058</span>
                        </span>
                    </span>
                    <span class="title right">Снахата на пророчицата от Рупите: Ванга предрече появата на болест, от която ще мрем като мухи!  </span>
                </a>
                        </div><!-- End retro -->
    

            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/лакомник-cat65.html" title="Лакомник">
                    <span class="title left">лакомник</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/великденската-трапеза-се-готви-с-любов---ето-какво-да-сложим-на-масата-за-празника-news740266.html" title="Великденската трапеза се готви с любов - ето какво да сложим на масата за празника  ">
                <img class="left w100" src="https://i.pik.bg/news/740/440_629bba7429ecdb8fcaf31ad8bbce1cef.jpg" alt="Великденската трапеза се готви с любов - ето какво да сложим на масата за празника  " />
                <span class="title w100">Великденската трапеза се готви с любов - ето какво да сложим на масата за празника  </span>
            </a>

                                                                        <a href="https://pik.bg/завъртете-невероятно-вкусен-козунак-в-пералнята-news740481.html" title="Завъртете невероятно вкусен козунак в... пералнята" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">106813</span>
                        </span>
                    </span>
                    <span class="title right">Завъртете невероятно вкусен козунак в... пералнята</span>
                </a>
                                                            <a href="https://pik.bg/козунак-с-бадеми-и-кафява-захар-news313469.html" title="Козунак с бадеми и кафява захар" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">76015</span>
                        </span>
                    </span>
                    <span class="title right">Козунак с бадеми и кафява захар</span>
                </a>
                                                            <a href="https://pik.bg/пухкав-великденски-козунак-news649307.html" title="Пухкав великденски козунак" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">92830</span>
                        </span>
                    </span>
                    <span class="title right">Пухкав великденски козунак</span>
                </a>
                                                            <a href="https://pik.bg/традиционен-домашен-козунак-news649309.html" title="Традиционен домашен козунак" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">122982</span>
                        </span>
                    </span>
                    <span class="title right">Традиционен домашен козунак</span>
                </a>
                                                            <a href="https://pik.bg/козуначен-сладкиш-news649305.html" title="Козуначен сладкиш" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">86562</span>
                        </span>
                    </span>
                    <span class="title right">Козуначен сладкиш</span>
                </a>
                                                            <a href="https://pik.bg/бирен-хляб-със-сирене-news638473.html" title="Бирен хляб със сирене" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">79725</span>
                        </span>
                    </span>
                    <span class="title right">Бирен хляб със сирене</span>
                </a>
                                                            <a href="https://pik.bg/баница-със-зеленчуци-news570951.html" title="Баница със зеленчуци" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">133781</span>
                        </span>
                    </span>
                    <span class="title right">Баница със зеленчуци</span>
                </a>
                                    </div><!-- End lakomnik -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                        <script>
            /* Pik.bg - Desktop - 300x250 - Right 5 */
            ea_spot = 6139;
            ea_width = 300;
            ea_height = 250;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBYPNot-aGJyKhWTyOx6aQahCX_4qtRg3e7zLlcQMUJDA,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>    
        </div>
    </div><!-- End banner wrap -->


            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/култура-cat15.html" title="Култура">
                    <span class="title left">култура</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/най-продаваните-книги-на-издателство-„милениум“-25-април-1-май-news925264.html" title="Най-продаваните книги на издателство „Милениум“ (25 април-1 май)

 ">
                <img class="left w100" src="https://i.pik.bg/news/925/440_acaa0ed2a0ab5bd4c51b729c38e3f19b.jpg" alt="Най-продаваните книги на издателство „Милениум“ (25 април-1 май)

 " />
                <span class="title w100">Най-продаваните книги на издателство „Милениум“ (25 април-1 май)

 </span>
            </a>

                                                                        <a href="https://pik.bg/д-р-генадиев-от-„откраднат-живот“-в-пик-и-&quotретро&quot-не-давайте-много-пари-на-свободн-news924688.html" title="Д-р Генадиев от „Откраднат живот“ в ПИК и &quot;Ретро&quot;: Не давайте много пари на свободните артисти, да не се оядат!" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">24305</span>
                        </span>
                    </span>
                    <span class="title right">Д-р Генадиев от „Откраднат живот“ в ПИК и "Ретро": Не давайте много пари на свободните артисти, да не се оядат!</span>
                </a>
                                                            <a href="https://pik.bg/гурме-300-рецепти-за-класически-български-гозби-в-безценна-книга-news924723.html" title="Гурме: 300 рецепти за класически български гозби в безценна книга" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">14702</span>
                        </span>
                    </span>
                    <span class="title right">Гурме: 300 рецепти за класически български гозби в безценна книга</span>
                </a>
                                                            <a href="https://pik.bg/софийската-опера-кани-на-безплатна-онлайн-постановка-news924572.html" title="Софийската опера кани на безплатна онлайн постановка" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">9861</span>
                        </span>
                    </span>
                    <span class="title right">Софийската опера кани на безплатна онлайн постановка</span>
                </a>
                                                            <a href="https://pik.bg/топ-5-на-най-продаваните-книги-на-издателство-„милениум”-18-24-април-news923511.html" title="Топ 5 на най-продаваните книги на издателство „Милениум” (18-24 април)

 " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">11233</span>
                        </span>
                    </span>
                    <span class="title right">Топ 5 на най-продаваните книги на издателство „Милениум” (18-24 април)

 </span>
                </a>
                                                            <a href="https://pik.bg/празникът-на-книгата-днес-е-в-книжарница-&quotмилениум&quot---20-отстъпка-за-всички-литера-news923182.html" title="Празникът на книгата днес е в книжарница &quot;Милениум&quot; - 20% отстъпка за всички литературни шедьоври! " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">26452</span>
                        </span>
                    </span>
                    <span class="title right">Празникът на книгата днес е в книжарница "Милениум" - 20% отстъпка за всички литературни шедьоври! </span>
                </a>
                                    </div><!-- End culture -->
    

        <div class="vip left w100 mb20">
        <div class="top-row-block red-back left w100">
            <a class="left" href="javascript:void(0);" title="VIP Рожденици">
                <span class="birthday left"></span>
                <span class="title left" style="font-weight: normal;">vip рожденици</span>
            </a>
        </div>

                <a class="birthday-row left w100" href="https://pik.bg/венцислав-занков-tag.html" title="Венцислав Занков">
            <img class="left" src="https://pik.bg/f/birthday/0/th_72c37b0ccc0f9f2a4b3fe0518708027b.jpg" alt="Венцислав Занков" />
            <span class="right-info right">
              <span class="name left w100">Венцислав Занков</span>
              <span class="txt left w100">скулптор-авангардист</span>
              <span class="txt left w100">Става на: 58 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/иво-танев-tag.html" title="Иво Танев">
            <img class="left" src="https://pik.bg/f/birthday/0/th_cf3c44be3f3ff30108575ef1640266db.jpg" alt="Иво Танев" />
            <span class="right-info right">
              <span class="name left w100">Иво Танев</span>
              <span class="txt left w100">тв водещ</span>
              <span class="txt left w100">Става на: 54 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/мая-нешкова-tag.html" title="Мая Нешкова">
            <img class="left" src="https://pik.bg/f/birthday/0/th_06fe4b8ef2322a5943ac1ff672ff96d5.jpg" alt="Мая Нешкова" />
            <span class="right-info right">
              <span class="name left w100">Мая Нешкова</span>
              <span class="txt left w100">певица</span>
                          </span>
        </a>
            </div><!-- End vip -->
    

        <div class="joke left w100 mb20">
        <div class="top-row-block black-back left w100">
            <a class="left" href="https://pik.bg/виц-cat73.html" title="Виц на деня">
                <span class="joke-i left"></span>
                <span class="title left" style="font-weight: normal;">виц на деня</span>
            </a>
        </div>

        <div class="text left w100"><p>На среща на любители гълъбари един любител казва:<br />- Аз пък ще правя кръстоска на пощенски гълъб с папагал!<br />- Защо?!<br />- Ами ако не може да намери пътя сам, поне ще може да попита някого.</p></div>
    </div><!-- End joke -->
    

    <div class="facebook-wrap left w100 center">
        <div class="facebook center_them">
            <div class="left w100 fb-like-box" data-href="http://www.facebook.com/InformacionnaAgenciaPik" data-show-faces="true" data-stream="false" data-header="true">
        </div>
    </div>


</div><!-- End right content -->
                    </div><!-- End row -->
                </div><!-- End container -->
            </div><!-- End main columns -->

        </div>
    </div>

</div><!-- End content -->


<footer class="left w100">

    <div class="left w100 bottom-banner">
         <div class="container center" style="background:#fff;padding-bottom:27px;">
            <div class="center_them">
            
               <div>
              <script>
              
                var me = document.scripts[document.scripts.length - 1]
                  , wrapper = me.parentNode
                  , width = screen.width 
                  
                wrapper.style.textAlign = "center"

                switch (true) {
                  case width < 970:
                    document.write('<script>/* Pik.bg - Desktop - 300x250 - Footer */ea_spot = 12419;ea_width = 300;ea_height = 250;ea_anonymous = 0;ea_redir = "";ea_hash = "hNOHv9qleqAm5XeMkt_8v7XCkle3o04Bq8xmcOLsySTWzsPR3PbbXA,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                  break

                  default:
                    document.write('<script>/* Pik.bg - Desktop - 970x250 - Footer */ea_spot = 12418;ea_width = 970;ea_height = 250;ea_anonymous = 0;ea_redir = "";ea_hash = "hNOHv9qleqD37N4uh_mlnnC-EhnveUPZsk5DNUwTwqaj2zDDSX2PqA,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                  break
                }
                     
              </script>
            </div>
                
                  
            
                                
            </div>
        </div>
    </div>

    <div class="big-footer left w100">
        <div class="container" style="padding:0 15px !important;">

            <div class="row">
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">БЪЛГАРИЯ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/политика-cat6.html" title="Политика">Политика</a>
                                                    <a class="left" href="https://pik.bg/животът-днес-cat3.html" title="Животът днес">Животът днес</a>
                                                    <a class="left" href="https://pik.bg/инциденти-cat4.html" title="Инциденти">Инциденти</a>
                                                    <a class="left" href="https://pik.bg/крими-cat5.html" title="Крими">Крими</a>
                                                    <a class="left" href="https://pik.bg/култура-cat15.html" title="КУЛТУРА">КУЛТУРА</a>
                                                    <a class="left" href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето">Прогноза за времето</a>
                                                                            <a title="БОМБА" href="https://pik.bg/%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0-cat100.html" class="left">БОМБА</a>
                                            </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СПОРТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/други-спортове-cat30.html" title="Други спортове">Други спортове</a>
                                                    <a class="left" href="https://pik.bg/баскетбол-cat29.html" title="Баскетбол">Баскетбол</a>
                                                    <a class="left" href="https://pik.bg/волейбол-cat28.html" title="Волейбол">Волейбол</a>
                                                    <a class="left" href="https://pik.bg/футбол-cat27.html" title="Футбол">Футбол</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">РЕТРО</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/двор-cat58.html" title="Двор">Двор</a>
                                                    <a class="left" href="https://pik.bg/докторе-cat56.html" title="Докторе">Докторе</a>
                                                    <a class="left" href="https://pik.bg/феномени-cat57.html" title="Феномени">Феномени</a>
                                                    <a class="left" href="https://pik.bg/лица-cat53.html" title="Лица">Лица</a>
                                                    <a class="left" href="https://pik.bg/лична-драма-cat52.html" title="Лична драма">Лична драма</a>
                                                    <a class="left" href="https://pik.bg/гост-cat51.html" title="Гост">Гост</a>
                                                    <a class="left" href="https://pik.bg/едно-време-cat50.html" title="Едно време...">Едно време...</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СВЕТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/америка-cat21.html" title="Америка">Америка</a>
                                                    <a class="left" href="https://pik.bg/ес-cat20.html" title="ЕС">ЕС</a>
                                                    <a class="left" href="https://pik.bg/европа-cat19.html" title="Европа">Европа</a>
                                                    <a class="left" href="https://pik.bg/балкани-cat18.html" title="Балкани">Балкани</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ГАЛЕРИЯ ШОУ</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/папараци-cat41.html" title="Папараци">Папараци</a>
                                                    <a class="left" href="https://pik.bg/шоу-легенди-cat43.html" title="Шоу легенди">Шоу легенди</a>
                                                    <a class="left" href="https://pik.bg/тв-афери-cat42.html" title="ТВ афери">ТВ афери</a>
                                                    <a class="left" href="https://pik.bg/скандали-cat40.html" title="Скандали">Скандали</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ЛАКОМНИК</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/звезди-в-тигана-cat71.html" title="Звезди в тигана">Звезди в тигана</a>
                                                    <a class="left" href="https://pik.bg/световна-кухня-cat68.html" title="Световна кухня">Световна кухня</a>
                                                    <a class="left" href="https://pik.bg/здравословно-cat67.html" title="Здравословно">Здравословно</a>
                                                    <a class="left" href="https://pik.bg/рецептите-на-деня-cat66.html" title="Рецептите на деня">Рецептите на деня</a>
                                                                    </div>
                </div>
                            </div>

            <div class="socials right">
                <a class="rss left" href="http://pik.bg/rss/index/2" title="RSS" target="_blank"></a>
                <a class="google left" href="javascript:void(0);" title=""></a>
                <a class="fb left" href="http://www.facebook.com/InformacionnaAgenciaPik/" title="Facebook страница" target="_blank"></a>
                <a class="tw left" href="javascript:void(0);" title=""></a>
                <a class="tube left" href="https://www.youtube.com/results?search_query=%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0+%D0%B0%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8F+%D0%BF%D0%B8%D0%BA" title="Youtube Канал" target="_blank"></a>
            </div>

            <div class="bottom-links left w100">
                <div class="right">
                    <a class="left" href="https://pik.bg/static/index/11" title="Реклама">Реклама</a>
                    <a class="left" href="https://pik.bg/static/index/4" title="Контакти">Контакти</a>
                    <a class="left" href="https://pik.bg/static/index/3" title="Екип">Екип</a>
                </div>
            </div>

            <div class="disclamer left w100">Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на Информационна агенция ПИК, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.pik.bg</div>

        </div>
    </div>

    <div class="small-footer left w100">
        <div class="container" style="padding:0 15px !important;">
            ©2013-2018 Информационна агенция ПИК. Всички права запазени.
        </div>
    </div>
</footer><!-- End footer -->
    <!-- Fixed left box start -->
<div class="fixed-box-left">

    <div class="new-news left w100 relative">
                <svg viewbox="-10 0 35 35">
          <path class="notification--bell " d="M14 12v1H0v-1l0.73-0.58c0.77-0.77 0.81-3.55 1.19-4.42 0.77-3.77 4.08-5 4.08-5 0-0.55 0.45-1 1-1s1 0.45 1 1c0 0 3.39 1.23 4.16 5 0.38 1.88 0.42 3.66 1.19 4.42l0.66 0.58z"></path>
          <path class="notification--bellClapper " d="M7 15.7c1.11 0 2-0.89 2-2H5c0 1.11 0.89 2 2 2z"></path>
        </svg>
        <div class="num invisible cat_all">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="white-logo left"></span>
                <span class="title right">няма нови новини</span>
            </div>
            <div class="scroll-box left w100">
            </div>
            <div class="see-more left w100 invisible">
                <a class="left w100 center" href="https://pik.bg/novini-za-01-05-2020.html" title="НОВИНИТЕ ДНЕС">Виж всички новини от днес</a>
            </div>
        </div>
    </div><!-- End new news -->

    <a href="#" title="" class="today-news left w100">
        <span class="text left w100 center">Днес:</span>
        <span class="num left w100 center">225</span>
    </a><!-- End today news -->

    <div class="subject urgent_news left w100 relative">

        <div class="icon left">
            <div class="vertical_centering_css3 w100" style="font-size: 20px;">
                ТОП
            </div>
        </div>

        <div class="num invisible cat_urgent">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="title right">топ</span>
            </div>
            <div class="scroll-box left w100">
                                                            <a class="link left w100" href="абитуриентка-от-пловдив-застана-против-връстниците-си-които-не-искат-матури-news925204.html" title="Абитуриентка от Пловдив застана против връстниците си, които не искат матури">
                            <img width="60" src="https://i.pik.bg/news/925/140_59ac971d681d895157f79ed10283d055.jpg" alt="Абитуриентка от Пловдив застана против връстниците си, които не искат матури" />
                            <span>Абитуриентка от Пловдив застана против връстниците си, които...</span>
                        </a>
                                            <a class="link left w100" href="линейка-и-автомобил-на-охранителна-фирма-катастрофираха-в-центъра-на-софия-снимки-news925347.html" title="Линейка и автомобил на охранителна фирма катастрофираха в центъра на София (СНИМКИ)">
                            <img width="60" src="https://i.pik.bg/news/925/140_a76789217e8ab087c7d2cdb982f8d500.jpg" alt="Линейка и автомобил на охранителна фирма катастрофираха в центъра на София (СНИМКИ)" />
                            <span>Линейка и автомобил на охранителна фирма катастрофираха в...</span>
                        </a>
                                            <a class="link left w100" href="важно-фандъкова-с-разяснения-за-разходките-на-витоша-и-в-парковете-news925346.html" title="ВАЖНО! Фандъкова с разяснения за разходките на Витоша и в парковете">
                            <img width="60" src="https://i.pik.bg/news/925/140_3d6f04a7ea15646da7ab9ee58748ac85.jpg" alt="ВАЖНО! Фандъкова с разяснения за разходките на Витоша и в парковете" />
                            <span>ВАЖНО! Фандъкова с разяснения за разходките на Витоша и в...</span>
                        </a>
                                                </div>
                    </div>
    </div><!-- End subject news -->

    <div class="hot-news left w100 relative">
        
         <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             width="125px" height="189.864px" viewBox="0 0 125 189.864" enable-background="new 0 0 125 189.864" xml:space="preserve">
        <path class="flame-main" fill="#F36E21" d="M76.553,186.09c0,0-10.178-2.976-15.325-8.226s-9.278-16.82-9.278-16.82s-0.241-6.647-4.136-18.465
            c0,0,3.357,4.969,5.103,9.938c0,0-5.305-21.086,1.712-30.418c7.017-9.333,0.571-35.654-2.25-37.534c0,0,13.07,5.64,19.875,47.54
            c6.806,41.899,16.831,45.301,6.088,53.985"/>
        <path class="flame-main one" fill="#F6891F" d="M61.693,122.257c4.117-15.4,12.097-14.487-11.589-60.872c0,0,32.016,10.223,52.601,63.123
            c20.585,52.899-19.848,61.045-19.643,61.582c0.206,0.537-19.401-0.269-14.835-18.532S57.576,137.656,61.693,122.257z"/>
        <path class="flame-main two" fill="#FFD04A" d="M81.657,79.192c0,0,11.549,24.845,3.626,40.02c-7.924,15.175-21.126,41.899-0.425,64.998
            C84.858,184.21,125.705,150.905,81.657,79.192z"/>
        <path class="flame-main three" fill="#FDBA16" d="M99.92,101.754c0,0-23.208,47.027-12.043,80.072c0,0,32.741-16.073,20.108-45.79
            C95.354,106.319,99.92,114.108,99.92,101.754z"/>
        <path class="flame-main four" fill="#F36E21" d="M103.143,105.917c0,0,8.927,30.753-1.043,46.868c-9.969,16.115-14.799,29.041-14.799,29.041
            S134.387,164.603,103.143,105.917z"/>
        <path class="flame-main five" fill="#FDBA16" d="M62.049,104.171c0,0-15.645,67.588,10.529,77.655C98.753,191.894,69.033,130.761,62.049,104.171z"/>
        <path class="flame" fill="#F36E21" d="M101.011,112.926c0,0,8.973,10.519,4.556,16.543C99.37,129.735,106.752,117.406,101.011,112.926z"/>
        <path class="flame one" fill="#F36E21" d="M55.592,126.854c0,0-3.819,13.29,2.699,16.945C64.038,141.48,55.907,132.263,55.592,126.854z"/>
        <path class="flame two" fill="#F36E21" d="M54.918,104.595c0,0-3.959,6.109-1.24,8.949C56.93,113.256,52.228,107.329,54.918,104.595z"/>
        </svg>


        <div class="text left w100 center">hot</div>


        <div class="num invisible">0</div>

        <div class="hidden-box is-wider">
            <div class="head-part left w100">
                <span class="title right">най-четени новини в момента</span>
            </div>


                <div class="scroll-box left w100">
                                            <div class="node-loader">
                            <div class="cssload-container">
                                <div class="cssload-speeding-wheel"></div>
                            </div>
                        </div>
                                    </div>
                        </div>
    </div><!-- End hot news -->

            <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_site">2880</div>
            <div class="text3 left w100 center">четат ПИК</div>
        </div><!-- End readers in site now -->

                <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_page"></div>
            <div class="text3 left w100 center">четат тази новина</div>
        </div><!-- End readers in news now -->
            

</div>
<!-- Fixed left box end -->
<script type="text/javascript" src="https://pik.bg/js/v3/vendors.min.js?1"></script>
<link href="https://pik.bg/css/v3/video-js.min.css" rel="stylesheet">
<script src="https://pik.bg/js/v3/video.min.js"></script>
<script src="https://pik.bg/js/v3/Youtube.min.js" type="text/javascript"></script>
<script src="https://pik.bg/js/v3/pjax/watermark-full2.js"></script>


<script>
    
        videojs.options.flash.swf = "https://pik.bg/js/v3/video-js.swf";

        var supportsNativeHls = function () {
          var video = document.createElement('video');

          // HLS manifests can go by many mime-types
          var canPlay = [
          // Apple santioned
          'application/vnd.apple.mpegurl',
          // Apple sanctioned for backwards compatibility
          'audio/mpegurl',
          // Very common
          'audio/x-mpegurl',
          // Very common
          'application/x-mpegurl',
          // Included for completeness
          'video/x-mpegurl', 'video/mpegurl', 'application/mpegurl'];

          return canplay = canPlay.some(function (canItPlay) {
            return (/maybe|probably/i.test(video.canPlayType(canItPlay))
            );
          });
        };

        var canPlayHls = supportsNativeHls();

        if(!canPlayHls) {
            var script = document.createElement('script');
            script.src = "https://pik.bg/js/v3/videojs-contrib-hls.min.js?p=5";
            document.getElementsByTagName('head')[0].appendChild(script);
        }
    
</script>



<div class="vid vid-sticky left w100
    ">
    <div id="unmute-iphone"></div>
    <div id="sticky-close" class="close-sticky-vid" onclick="closeSmallVideo();" title="Затори">x</div>
    <video webkit-playsinline playsinline id="sticky-vid" class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered muted-false" controls></video>
</div>

<style type="text/css">

   #unmute-iphone {
       display: none;
       z-index: 2;
       position: absolute;
       top: 0;
       left: 0;
       width: 100%;
       height: 100%;
       background-color: rgba(43, 51, 63, 0.7);
   }
   #unmute-iphone::after {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        font-family: VideoJS;
        font-weight: normal;
        content: "\f104";
        font-size: 60px;
        color: #fff;
        text-align: center;
   }

   @media screen and (max-width: 768px) {
      .show-iphone-unmute {display: block !important;}
   }

    @media screen and (max-width: 1070px) {
      #content {width:100% !important;float:left;}
    }

</style>







<script type="text/javascript" src="https://pik.bg/js/v3/new-app.min.js?12"></script>












        
     <!-- Urgent box start -->
    <div class="urgent-box-button" style="" title="Отвори"></div>
    <div class="urgent-box" style="">
        <a class="title right" href="https://pik.bg/извънредно-в-пик-tv-щабът-издаде---върви-се-към-разхлабване-на-мерките-маските-ще-са-задъл-news925128.html" title="ИЗВЪНРЕДНО В ПИК TV: Щабът издаде - върви се към разхлабване на мерките! Маските ще са задължителни само на закрито (ВИДЕО/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Щабът издаде - върви се към разхлабване на мерките! Маските ще са задължителни само на закрито (ВИДЕО/ОБНОВЕНА)</a>
        <div class="close_urgent-box" title="Затвори">x</div>
    </div>
    <!-- Urgent box end -->

    <script>
        

        $(function() {

            $(".close_urgent-box").click(function() {
                id = '925128';
                setCookie('urgent_id', id, 1);
            });

            $(".urgent-box-button").click(function() {
                id = 0;
                setCookie('urgent_id', id, -1);
            });

        });

        
    </script>

        
<!-- Bomb start -->
<div class="bomb-button" title="Отвори" style=""></div>
<div class="bomb-content"  style=""  >
    <div class="top-row left w100">
        <a class="left" href="https://pik.bg/бомба-cat100.html" title="Бомба">
            <span class="icon left"></span>
            <span class="txt left">бомба</span>
        </a>
    </div>

        <a class="bomb-news left w100 bomba_1" style="" href="https://pik.bg/цветно-делене-ето-кои-бели-храни-да-избягвате-news924925.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/924/140_2b7b4ba1e560bd20b53562bc26708c7e.jpg" alt="" />
        <span class="text right">ЦВЕТНО ДЕЛЕНЕ: Ето кои бели храни да избягвате </span>
    </a>
        <a class="bomb-news left w100 bomba_2" style="display: none;" href="https://pik.bg/30-закона-в-северна-корея-които-ще-ви-накарат-да-сте-благодарни-че-не-сте-родени-там-news925180.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/925/140_a75b20032fc8eeaaff05224fc47d9201.jpg" alt="" />
        <span class="text right">30 закона в Северна Корея, които ще ви накарат да сте благодарни, че не сте родени там</span>
    </a>
        <a class="bomb-news left w100 bomba_3" style="display: none;" href="https://pik.bg/социалната-изолация-оказва-влияние-според-темперамента-ни-news924608.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/924/140_a6cf68f2be094f79a5f04c9b57d905f2.jpg" alt="" />
        <span class="text right">Социалната изолация оказва влияние според темперамента ни</span>
    </a>
        <a class="bomb-news left w100 bomba_4" style="display: none;" href="https://pik.bg/уникално-откриха-звезда-&quotпленена&quot-от-черна-дупка-news925098.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/925/140_bc95f8abad4b36e3eae852c305942e45.jpg" alt="" />
        <span class="text right">УНИКАЛНО: Откриха звезда, "пленена" от черна дупка</span>
    </a>
    
    <div class="close-bomb" title="Затвори">x</div>
</div>
<!-- Bomb end -->

<script>


    $(function(){

        var total_bombs = 4;
        var br = 0;
        var prev = 0.
        var intervalID = setInterval(function (){
        if(prev == total_bombs)
        {
        prev = 0;
        $(".bomba_"+total_bombs).hide();
        $(".bomba_"+br).show();
        }
        $(".bomba_"+br).hide();
        br++;
        $(".bomba_"+br).show();
        if(br == total_bombs)
        {
        br = 0;
        prev = total_bombs;
        }

        }, 8000);

        $(".close-bomb").click(function() {
            id = '924925';
            setCookie('bomba_id', id, 1);
        });

        $(".bomb-button").click(function() {
            id = 0;
            setCookie('bomba_id', id, -1);
        });

    });


</script>







<script id=comment_box type="text/html">
    <div class='column class-comment-show comments-effect' id='comment_{{id}}'>
        <div class="number">{{number}}</div>
        <div class="text_part">

            <div class="left w100">
                <div class="left"><a class="u_name">{{username}}</a><div class="clear"></div><div class="time_commented">преди 30 сек</div>
                </div>
                <div class="votes_holder">
                    <div class="votes">
                        <div class="numbers" id="like_1270195">0</div>
                        <a class="vote_pos like" href="javascript:void(0);" onclick="likeComment({{id}}, {{obj_id}})"></a>
                    </div>
                    <div class="votes" style="float:right;">
                        <div class="numbers" id="dislike_1270195">0</div>
                        <a class="vote_negative dislike" href="javascript:void(0);" onclick="dislikeComment({{id}}, {{obj_id}})"></a>
                    </div></div>
                <div class="answer_holder">

                    <a class="answer" href="javascript:;" onclick="replyComment({{id}}, '{{obj}}', '{{obj_id}}');" id="reply_{{id}}">Отговори</a>
                    <a class="report" href="javascript:;" onclick="reportComment({{id}});">Сигнализирай</a>
                </div>
            </div>
            <div class="read_comment">{{comment}}</div>
        </div>
    </div>
    <div id="answer_to_comment_{{id}}"></div>
</script>
<style>
    .comments-effect {
        background-color: #f3e8b5;
    }
    .class-comment-show {
        -webkit-transition: 2s;
        transition: 2s;
    }
</style>
<script type="text/javascript" >
    $(function(){

        setTimeout(function() {
            $(".popup").fadeOut(300);
        }, 3000 );

    });
</script>

    
        <script type="text/javascript" >
            $(function(){
                $('body').css('MozUserSelect', 'none');
                $('body').css('webkitUserSelect', 'none');
            });
        </script>
    

    <script type="text/javascript" src="https://pik.bg/js/v3/counter/2.0.4_socket.io.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/md5.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/ICanHaz.min.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/new-node.min.js?1"></script>
    
    




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-35878984-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>










    
<script src="https://pik.bg/js/v3/pjax/jquery.pjax.min.js?2"></script>

<script type="text/javascript">
    
    if ($.support.pjax) {
        $.pjax.defaults.scrollTo = false;
        $(document).on('click', 'a', function(event) {
            if(isPlayedBigVideo == 1) {
                if($(this).attr('rel') != 'nofollow') {
                    var container = $('#pjax_container');
                    $.pjax.click(event, {container: container});
                    $("nav .more .submenu").slideUp(300);
                    openedMenuG = 0;
                    $(".openedSubmenu").removeClass("openedSubmenu");
                    /* First ad right side */
                    ado.refresh("DCembb.a8fWVmGtwCob3mRzfQQ7Gt4c3W3nXcGmpcQr.I7");
                    ado.refresh("DTqRciOSbO3BEiKCV20e56wIsMPOZoOQZPyg_hjwu3f.K7");
                    event.preventDefault();
                    return false;
                }
            }
        });

        /* $(document).on('pjax:error', function(event, xhr, textStatus, errorThrown, options){
             console.log(event, xhr, textStatus, errorThrown, options);
             console.log("PJAX ERROR"); 
             return false;
         }); */
  
        $(document).on('click', 'nav .links', function(event) {
            $("nav .links").removeClass("active");
            $(this).addClass("active");
        });

        $(document).on('click', '.header-middle .logo', function(event) {
            $("nav .links").removeClass("active");
            $(".is-first").addClass("active");
        });
    }

    function custom_after_reload_func()
    {
        var news_id = parseInt( window.location.pathname.split('-news').pop().split('.').shift() );
        if( news_id ) {
            $("#counter_page").closest('.readers-in-site').removeClass('invisible-imp');
        } else {
            $("#counter_page").closest('.readers-in-site').addClass('invisible-imp');
        }

        $("html, body").scrollTop(0);
        init_node_page('active_news_link_loaded');

        windowOnLoad();
        windowOnReady();

    }
    
</script>
    <div class="djamal d"></div>

    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
        ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
    </script>
    <script><!--
        (function(){
            function getCookie(name) {
                try {
                    var cookies = document.cookie.split(';');
                    for (var i=0; i<cookies.length ; i++) {
                        var cookie_data = cookies[i].split('=');
                        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
                            return cookie_data[1].replace(/^\s+|\s+$/g,'');
                        }
                    }
                } catch (e) {
                }
                return "";
            }

            function shuffle(array) {
                var random = {};
                for (var i=0; i<array.length; ++i) {
                    random[array[i]] = Math.random();
                }
                array.sort(function(a, b) {
                    return random[a] - random[b];
                });
            }

            try {
                var fpdata = getCookie("__gf" + "p_64b");
                var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
                var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
                var requests = [];
                var images = [];

                requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=ndzq9f92v4vACLiLBdaHc5eAP_0UewcPJ8iWRrAobMr.T7" + params;
                requests[1] = "//bg.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=nXbg8f9U43LAlLt.zRS.E_Tl3_MRQEbehqbAdu30bGr.d7" + params;
                requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=B9NKVmcSz40.hCK3P3v8J7ePP4Lk9Qczx8YQCahvFIP.j7" + params;

                shuffle(requests);
                for (var i=0; i<requests.length; ++i) {
                    images[i] = new Image();
                    images[i].src = requests[i] + i.toString();
                }
            } catch (e) {
            }
        })();
        //--></script>


<script src="https://pik.bg/js/swal/swal.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://pik.bg/js/swal/swal.min.css"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script type="text/javascript" src="https://pik.bg/js/gdpr.js"></script>

   

</body>
</html>
