<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>Деница Сачева: Не очакваме безработицата до края на 2020 г. да е...</title>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="theme-color" content="#900">

    <meta name="description" content="Безработицата намалява от 9 процента през май на 6,9 процента през октомври. Това &amp;amp;nbsp;заяви пред БНР министърът на труда и социалната..." />
    <meta name="keywords" content="Деница, Сачева, очакваме, безработицата, края, повече, процента, Информационна, агенция, Denica, Sacheva, ochakvame, bezraboticata, kraq, poveche, procenta, Informacionna, agenciq" />

    <!-- OG -->
    <meta property="fb:admins" content="1394253748" />    <meta property="og:title" content="Деница Сачева: Не очакваме безработицата до края на 2020 г. да е повече от 7 процента" />    <meta property="og:url" content="https://pik.bg/деница-сачева-не-очакваме-безработицата-до-края-на-2020-г-да-е-повече-от-7-процента-news980239.html" />    <meta property="og:type" content="article" />    <meta property="og:image" content="https://i.pik.bg/news/980/660_35e45cefcd265d726fc56dcb59a50fc3.jpg" />    <meta property="og:description" content="Безработицата намалява от 9 процента през май на 6,9 процента през октомври. Това &amp;amp;nbsp;заяви пред БНР..." />    <meta property="og:site_name" content="pik.bg" />    <meta property="fb:app_id" content="735760233136132" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pik.bg" />
        <meta name="twitter:creator" content="@pik.bg" />
        <meta name="twitter:title" content="Деница Сачева: Не очакваме безработицата до края на 2020 г. да е повече от 7 процента" />
        <meta name="twitter:description" content="Безработицата намалява от 9 процента през май на 6,9 процента през октомври. Това &amp;amp;nbsp;заяви пред БНР..." />
        <meta name="twitter:image" content="https://i.pik.bg/news/980/660_35e45cefcd265d726fc56dcb59a50fc3.jpg" />
        <!-- OG -->

    
    <link rel="SHORTCUT ICON" href="https://i.pik.bg/img2/favicon.png" />
    <style type="text/css">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</style>

    
   

    <script type="text/javascript" src="//bg.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        
            /* (c)AdOcean 2003-2014 */
            /*if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            //ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "GSug9YDTl_aCHEcT.IsPLdnxzYn7NSbYIBFFfq2O4_T.e7"});*/

            /* (c)AdOcean 2003-2020 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
            //ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true});
            //ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "eS_qB2G0AwWNGPHRKbX45N_BMhSZTP50s_iAEXL349b.q7"});
            
    </script>


     	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.600x400_pod novina */
	ado.master({id: 'TztasDlDU18dZWJQFw44rVBjj5avXw8IY9VBmtz.wKn.W7', server: 'bg.adocean.pl' });
	
	</script>

	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2016, MASTER: pik_bg.pik_bg.600x400_inart */
	ado.master({id: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7', server: 'bg.adocean.pl' });
	
	</script>

		<script type="text/javascript">
	
	/* (c)AdOcean 2003-2014, MASTER: pik_bg.pik_bg.Innerpages */
	ado.master({id: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7', server: 'bg.adocean.pl' });
	
	</script>
	



<script type="text/javascript">

/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.mobilni */
ado.master({id: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7', server: 'bg.adocean.pl' });

</script>





<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/15270345/Pik_bomba_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-0').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_g.show_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-1').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_home_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-2').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podkomentar', [468, 60], 'div-gpt-ad-1408979888548-3').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podnovina', [[468, 60], [600, 100], [600, 200]], 'div-gpt-ad-1408979888548-4').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_sharensvqt_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-5').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_vutreshni_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-6').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_home', [1601, 1017], 'div-gpt-ad-1408979888548-7').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_vutreshni', [1601, 1017], 'div-gpt-ad-1408979888548-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script async src="//patgsrv.com/c/pik.bg.js"></script>


	<!-- advertising MD3T5ZFnvukygkcaKqkELHIAxgF-FToM7xemJ_4bO4I1QEcFLEjrFOYJWGHZAh46qavJZBH2Qk7duGz6nbFGag==-->
	<script data-cfasync="false"  id="clevernt" type="text/javascript">
		(function (document, window) {
			var c = document.createElement("script");
			c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader36842";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
			c.src = "//clevernt.com/scripts/56a7643fbc6929df7686c1910d09c7f4.min.js?20190917=" + Math.floor((new Date).getTime());
			var a = !1;
			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
	</script>
	<!-- end advertising -->




    <!-- Facebook Pixel Code -->
    
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.4';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '402270980112171');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=402270980112171&ev=PageView&noscript=1"
            /></noscript>
    
    <!-- End Facebook Pixel Code -->

    <script data-ad-client="ca-pub-2230223935244955" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    </head>

<body  id="main_brand">



    <style>
        body {
            background-size: contain !important;
            background-repeat: repeat-y !important;
            background-position: center 170px !important;
            background-attachment: inherit !important;
        }
    </style>
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '238814122991025']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=238814122991025&amp;ev=PixelInitialized" /></noscript>



            <div id="adoceanbgldmnhtdsbf"></div>
        <script type="text/javascript">
            
            /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.NonStandart */
            ado.slave('adoceanbgldmnhtdsbf', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
            
        </script>
    

        <link rel="stylesheet" type='text/css' href="https://pik.bg/css/v3/app.min.css?5" />
        
            <style>
               .short-desc{
                    float: left;
                    width: 100%;
                    color: #666666;
                    width: 100%;
                    padding-bottom: 10px;
                    font-size: 18px;
                    line-height: 19px;
                }
                .main-news .main-title-holder .short-desc {
                    background: #fff;
                    padding: 0 16px 12px 16px;
                }
                @media screen and (max-width: 768px) {
                   .main-news .main-title-holder .short-desc {
                      padding: 0 0 10px 0;
                   }
                }
            </style>
        








<script>


    window.fbAsyncInit = function() {
        FB.init({
            appId      : '735760233136132', // App ID
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,  // parse XFBML
            version    : 'v2.7'
        });
        // Additional initialization code here
    };
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/bg_BG/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>

    

<header class="left w100">

        <div class="top-line left w100">
    <div class="container">

                    <div class="left-links left">
                <a class="left" href="http://pik.bg/" title="Инфомационна агенция ПИК" target="_blank">Pik.bg</a>
                <a class="left" href="http://retro.bg/" title="retro.bg" target="_blank">retro.bg</a>
                <a class="left" href="http://lakomnik.bg/" title="Lakomnik.bg" target="_blank">Lakomnik.bg</a>
                <a class="left" href="http://pikco.bg/" title="pikco.bg" target="_blank">pikco.bg</a>
                <a class="left" href="http://izbori.pik.bg/" title="Избори ПИК" target="_blank">Izbori.pik.bg</a>
                <a class="left" href="http://www.milleniumbg.eu/" title="Milleniumbg.eu" target="_blank">Mileniumbg.eu</a>
                <a class="left" href="http://nedyalko.bg/" title="nedyalko.bg" target="_blank">nedyalko.bg</a>
            </div>
        
        <div class="right-elems right">
                            <a class="user-name left" href="https://pik.bg/users/login_app" title="Вход" style="color:#fff;font-size:13px;line-height:25px;">Вход</a>
                        
            <div class="search-wrap left">
                <form method="post" action="/news/search_r/">
                    <input class="search-input left red " type="text" name="search" placeholder="Търсене" />
                    <button class="search left" type="submit"></button>
                </form>
            </div>
            <div class="fb-like-wrap left">
               <div class="fb-like-drop">
                   <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInformacionnaAgenciaPik&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
               </div>
            </div>

                                                <div class="weather left relative">
                                                    <div id="weather_287760" class="left w100 dinamic_hide_weather" style="display:block;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">София</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/fog.png" alt="Времето в София" />
                                                                        <span class="temp left">
                                          <span class="left">1</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_287765" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">7</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_287766" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Враца</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/fog.png" alt="Времето в Враца" />
                                                                        <span class="temp left">
                                          <span class="left">1</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_287764" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_287768" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219248" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_287761" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Пловдив</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Пловдив" />
                                                                        <span class="temp left">
                                          <span class="left">9</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219247" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_287763" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Бургас</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Бургас" />
                                                                        <span class="temp left">
                                          <span class="left">10</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_287762" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Варна</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/fog.png" alt="Времето в Варна" />
                                                                        <span class="temp left">
                                          <span class="left">9</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219251" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_287767" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Русе</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Русе" />
                                                                        <span class="temp left">
                                          <span class="left">3</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                        
                        <div id="wearher_ajax" class="wearher_ajax">
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('287760', 'sofia');" title="София">София</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('287765', 'blagoevgrad');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('287766', 'vratsa');" title="Враца">Враца</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('287764', 'velikotarnovo');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('287768', 'starazagora');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219248', 'blagoev');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('287761', 'plovdiv');" title="Пловдив">Пловдив</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219247', 'vt');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('287763', 'burgas');" title="Бургас">Бургас</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('287762', 'varna');" title="Варна">Варна</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219251', 'sz');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('287767', 'rousse');" title="Русе">Русе</a>
                                                    </div>
                    </div>
                            
        </div>
    </div>
</div><!-- End top line -->
    <div class="left w100">
        <div class="container" style="position:relative;z-index:1;">
                            <h1 style="color:#000;font-weight:normal;width:auto;">Деница Сачева: Не очакваме безработицата до края на 2020 г. да е повече от 7 процента</h1>
                                </div>
    </div>

        <div class="header-middle left w100">
    <div class="container">

        <div class="logo-wrap left relative">
            <a class="logo left" href="https://pik.bg/" title="Новини от ПИК Информационна Агенция"></a>

               
        </div>

                    <div class="news-today-wrap left relative">
                <a href="https://pik.bg/novini-za-29-11-2020.html" style="color:#900;" title="НОВИНИТЕ ДНЕС" class="name left red">Новините</a>

                <a href="https://pik.bg/novini-za-28-11-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box right">
                    <span class="text left w100 center red">Вчера:</span>
                    <span class="num left w100 center red">164</span>
                </a>

                <div class="today-box right">
                    <a class="left w100" href="https://pik.bg/novini-za-29-11-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left w100 center">Днес:</span>
                        <span class="num left w100 center">60</span>
                    </a>

                                            <div class="today-dropdown-wrap">
                            <div class="today-dropdown left w100">
                                <div class="scroll-box left w100">
                                                                            <a class="link left w100" href="https://pik.bg/човешко-дъщерята-на-починалия-от-covid-19-проф-карагьозов-раздава-топъл-обяд-на-медици-news980212.html" title="ЧОВЕШКО: Дъщерята на починалия от COVID-19 проф. Карагьозов раздава топъл обяд на медици">
                                            <img width="60" src="https://i.pik.bg/news/980/140_acf8d563835fb3941f0ca281f48f7ae0.jpg" alt="" />
                                            <span>ЧОВЕШКО: Дъщерята на починалия от COVID-19 проф. Карагьозов...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/това-ли-е-мата-хари-която-подпали-българия-с-компроматите-от-спалнята-на-борисов-снимки-news980238.html" title="Това ли е Мата Хари, която подпали България с компроматите от спалнята на Борисов (СНИМКИ)">
                                            <img width="60" src="https://i.pik.bg/news/980/140_f39527cdbbeb974a9d6627496195335a.jpg" alt="" />
                                            <span>Това ли е Мата Хари, която подпали България с компроматите от...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/деница-сачева-не-очакваме-безработицата-до-края-на-2020-г-да-е-повече-от-7-процента-news980239.html" title="Деница Сачева: Не очакваме безработицата до края на 2020 г. да е повече от 7 процента">
                                            <img width="60" src="https://i.pik.bg/news/980/140_35e45cefcd265d726fc56dcb59a50fc3.jpg" alt="" />
                                            <span>Деница Сачева: Не очакваме безработицата до края на 2020 г. да...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/остава-проблемът-с-недостига-на-медици-в-борбата-с-коронавируса-в-благоевград-news980235.html" title="Остава проблемът с недостига на медици в борбата с коронавируса в Благоевград">
                                            <img width="60" src="https://i.pik.bg/news/980/140_36b003e377c1532af22315d6e8ca102c.jpg" alt="" />
                                            <span>Остава проблемът с недостига на медици в борбата с...</span>
                                        </a>
                                                                    </div>
                                <div class="see-more left w100">
                                    <a class="left w100 center" href="https://pik.bg/novini-za-29-11-2020.html" title="НОВИНИТЕ ДНЕС">Виж всички  новини от днес</a>
                                </div>
                            </div>
                        </div>
                                    </div>

            </div>

            <a class="piktv left" href="https://pik.bg/пик-tv-cat151.html" title="ПИК ТВ"><img class="left" src="https://pik.bg/img/v3/piktv.jpg" alt="ПИК ТВ" /></a>

            <div class="exclusive-box-wrap right">

                                     <a href="https://pik.bg/тема-cat104.html" title="РАДЕВ ПАЛИ ДЪРЖАВАТА (ОБЗОР)" class="exclusive-box left">
                        <span class="heading left">
                            <span class="vertical_centering_css3 w100">те <br /> ма</span>
                        </span>
                        <img class="left" width="70" src="https://i.pik.bg/news/826/140_92d36a752cd7dd789a324f05104546a5.jpg" alt="РАДЕВ ПАЛИ ДЪРЖАВАТА (ОБЗОР)" />
                        <span class="title left">
                            <span class="vertical_centering_css3 w100">РАДЕВ ПАЛИ ДЪРЖАВАТА (ОБЗОР)</span>
                        </span>
                    </a>
                
                                    <a href="https://pik.bg/хит-на-деня-cat245.html" title="Едногодишно бебе е сензация в Инстаграм - Чанко стана звезда заради буйната си коса (СНИМКА)" class="exclusive-box left">
                    <span class="heading left">
                        <span class="vertical_centering_css3 w100">хит <br /> на <br /> деня</span>
                    </span>
                    <img class="left" width="70" src="https://i.pik.bg/news/980/140_549d148921728239c91ddceefb872527.jpg" alt="ОКОНЧАТЕЛНО: Сашо Кадиев заряза жена си и детето, Катето Евро в ужас" />
                    <span class="title left">
                        <span class="vertical_centering_css3 w100">ОКОНЧАТЕЛНО: Сашо Кадиев заряза жена си и детето, Катето...</span>
                    </span>
                    </a>
                            </div>
        
    </div>
</div><!-- End header middle -->

         
              
              <div class="martial-law martial-law-new martial-law-cured left w100 center">     
                <div class="horizontal_centering_css3">    
                                 
                   <a class="left w100" style="color:#fff !important;" href="https://pik.bg/%D0%B5%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%BD%D0%BE-%D1%81%D1%8A%D0%B2%D0%B5%D1%82%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%B4-%D1%80-%D0%BA%D0%BE%D0%B2%D0%B0%D1%87%D0%B5%D0%B2-%D0%BA%D1%8A%D0%BC-%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0-%D0%BA%D0%BE%D0%B8%D1%82%D0%BE-%D0%BE%D1%89%D0%B5-%D0%BD%D0%B5-%D1%81%D0%B0-%D0%BF%D1%80%D0%B5%D0%B6%D0%B8%D0%B2%D0%B5%D0%BB%D0%B8-covid-19-news980221.html">ЕКСПЕРТНО: Съветите на д-р Ковачев към хората, които още не са преживели COVID-19</a>   
                  
                </div>
           </div>
           
           <style type="text/css">
             
                .show-me {
                    display: none;
                }
                .covid-box {
                    height: 50px;
                    margin-left: 15px;
                    background: #fff;
                    border-top: 1px solid #cc0033;
                    border-bottom: 1px solid #cc0033;
                }
                .covid-box .text {
                    color: #333;
                    font-size: 15px;
                    margin-top: 2px;
                    margin-bottom: 4px;
                    line-height: normal;
                }
                .covid-box .num {
                    color: #333;
                    font-size: 24px;
                    font-weight: 700;
                    line-height: 20px;
                }
                .martial-law {
                        padding: 10px 10px;
                        background: #cc0033;
                        position: relative;
                        z-index: 1000;
                        margin-top: 14px;
                        color: #fff;
                        text-align: center;
                        font-size: 20px;
                        font-weight: bold;
                }
                .martial-law .horizontal_centering_css3 {
                    position: relative;
                    float: left;
                    left: 50%;
                    -webkit-transform: translateX(-50%);
                    transform: translateX(-50%);
                }
                
                
                @media screen and (max-width: 465px) {    
                   .martial-law-new {
                       font-size: 14px !important;
                       line-height: 16px;     
                   } 
                }
                
                
                 @media screen and (max-width: 330px) {  
                   .martial-law-new {
                        font-size: 13px !important;
                   }  
                }
                
             
           </style>    
          
                    
           
      
   
  
        
<nav>
    <div class="black-nav left w100">
        <div class="container relative">

            <div class="nav-inner left w100 relative">
                                <a class="links is-first left " href="https://pik.bg/" title="Начало">начало</a>
                                    <a class="links left " href="https://pik.bg/спортът-днес-cat26.html" title="СПОРТЪТ ДНЕС">
                        СПОРТЪТ ДНЕС
                        <span class="num invisible cat_26">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/тема-cat104.html" title="ТЕМА">
                        ТЕМА
                        <span class="num invisible cat_104">0</span>
                    </a>
                                                        <a class="links left active" href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                        <span class="num invisible cat_2">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/галерия-шоу-cat39.html" title="ГАЛЕРИЯ ШОУ">
                        ГАЛЕРИЯ ШОУ
                        <span class="num invisible cat_39">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/ретро-cat49.html" title="РЕТРО">
                        РЕТРО
                        <span class="num invisible cat_49">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/пик-tv-cat151.html" title="ПИК TV">
                        ПИК TV
                        <span class="num invisible cat_151">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/светът-днес-cat17.html" title="СВЕТЪТ ДНЕС">
                        СВЕТЪТ ДНЕС
                        <span class="num invisible cat_17">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/горещо-cat147.html" title="ГОРЕЩО">
                        ГОРЕЩО
                        <span class="num invisible cat_147">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/технологии-cat98.html" title="Технологии">
                        Технологии
                        <span class="num invisible cat_98">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/лакомник-cat65.html" title="ЛАКОМНИК">
                        ЛАКОМНИК
                        <span class="num invisible cat_65">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/вицове-cat73.html" title="ВИЦОВЕ">
                        ВИЦОВЕ
                        <span class="num invisible cat_73">0</span>
                    </a>
                                                    <div class="more right">
                    <div class="txt left w100">още</div>
                    <div class="submenu w100">

                    </div>
                </div>

                <div class="mobile-new-news right">
                    <div class="left" style="font-size:14px;color:#fff;height:40px;line-height:40px;margin-right: 15px;">Новините</div>
                    <a class="left" href="https://pik.bg/novini-za-29-11-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left">Днес:</span>
                        <span class="num left">60</span>
                    </a>

                    <a href="https://pik.bg/novini-za-28-11-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box left" style="margin:0 10px;">
                        <span class="text left">Вчера:</span>
                        <span class="num left">164</span>
                    </a>
                </div>

            </div>

        </div>
    </div>

            <div class="nav-subcats-wrap left w100">
           <div class="container relative">
               <div class="nav-subcats left w100">
                                                               <a href="https://pik.bg/политика-cat6.html"  title="Политика" class=" anchor for-more320    left">Политика</a>
                                                                                    <a href="https://pik.bg/животът-днес-cat3.html"  title="Животът днес" class=" anchor for-more320    left">Животът днес</a>
                                                                                    <a href="https://pik.bg/инциденти-cat4.html"  title="Инциденти" class=" anchor for-more320    left">Инциденти</a>
                                                                                    <a href="https://pik.bg/крими-cat5.html"  title="Крими" class=" anchor for-more320    left">Крими</a>
                                                                                    <a href="https://pik.bg/култура-cat15.html" title="КУЛТУРА" class="for-more-widescreen for-more-n for-more320-n  left ">КУЛТУРА</a>
                                                                                    <a href="https://pik.bg/темида-cat13.html" title="Темида" class=" anchor for-more320    left ">Темида</a>
                                                                                    <a href="https://pik.bg/региони-cat12.html" title="Региони" class=" anchor for-more320 for-more    left ">Региони</a>
                                                                                    <a href="https://pik.bg/образование-cat11.html" title="Образование" class=" anchor for-more320 for-more    left ">Образование</a>
                                                                                    <a href="https://pik.bg/икономика-cat9.html" title="Икономика" class=" anchor for-more320 for-more    left ">Икономика</a>
                                                                                    <a href="https://pik.bg/здраве-cat10.html" title="Здраве" class=" anchor for-more320 for-more    left ">Здраве</a>
                                                                                    <a href="https://pik.bg/интервю-cat7.html" title="Интервю" class=" anchor for-more320 for-more    left ">Интервю</a>
                                                                                    <a href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето" class=" anchor for-more320 for-more    left ">Прогноза за времето</a>
                                                        </div>
            </div>
        </div>
    </nav><!-- End menu -->
</header><!-- End header -->

<div id="content"  style="width:1170px;margin:0 auto;" >
    <div class="white-fix clearfix">
        <div class="white-fix-inner left w100 relative">

                        
<div class="left w100" style="margin-bottom:10px;">
    <div class="container center">
        <div class="left w100">
                            <div id="adoceanbgzkfnfprtyr"></div>
                <script type="text/javascript">
                    
                    /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.980x220 */
                    ado.slave('adoceanbgzkfnfprtyr', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
                    
                </script>
                    </div>
    </div>
</div>


<div class="only-in-pik-wrap left w100">
    <div class="container">

        <div class="only-in-pik left w100">
            <div class="heading"></div>
            <div class="boxes-holder right">
                <div class="only-in-pik-slider left w100">
                                                                        <div class="box-wrap left">
                                <a href="https://pik.bg/тома-биков-за-пик-флиртът-на-десните-с-манолова-и-слави-е-подготовка-за-коалиция-с-бсп-и-д-news980215.html" title="Тома Биков за ПИК: Флиртът на десните с Манолова и Слави е подготовка за коалиция с БСП и ДПС. Ще се сгромолясат заедно с Радев. Той няма да е президент, Борисов може да управлява 4-ти път" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/980/140_79d168a91bbf585aa1a5e9972e1b7338.jpg" alt="Тома Биков за ПИК: Флиртът на десните с Манолова и Слави е подготовка за коалиция с БСП и ДПС. Ще се сгромолясат заедно с Радев. Той няма да е президент, Борисов може да управлява 4-ти път" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Тома Биков за ПИК: Флиртът на десните с Манолова и Слави...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/борисов-посочи-президента-за-снимките-в-спалнята-опонентите-ми-които-работят-за-радев-са-б-news980204.html" title="Борисов посочи президента за снимките в спалнята: Опонентите ми, които работят за Радев, са бивши тайни агенти, деца на руски шпиони. Парите ги подхвърли една красива Мата Хари, която НСО не претърси...Готвено е години" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/980/140_a2be97635195a4aff7f601e1a0f32af6.jpg" alt="Борисов посочи президента за снимките в спалнята: Опонентите ми, които работят за Радев, са бивши тайни агенти, деца на руски шпиони. Парите ги подхвърли една красива Мата Хари, която НСО не претърси...Готвено е години" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Борисов посочи президента за снимките в спалнята:...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/слави---премиер-мая-бабикян-и-христо-иванов---вицета-за-да-&quotубием-бойко&quot-news980126.html" title="Слави - премиер, Мая, Бабикян и Христо Иванов - вицета. За да &quot;убием Бойко&quot;" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/980/140_cb6e0266426daa62e53cce78c1853495.jpg" alt="Слави - премиер, Мая, Бабикян и Христо Иванов - вицета. За да &quot;убием Бойко&quot;" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Слави - премиер, Мая, Бабикян и Христо Иванов - вицета....
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/дяволът-е-отворил-бакалница-в-душата-на-румен-радев-news980056.html" title="Дяволът е отворил бакалница в душата на Румен Радев" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/980/140_43cfe22d7445d3be132d63b381208c5f.jpg" alt="Дяволът е отворил бакалница в душата на Румен Радев" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Дяволът е отворил бакалница в душата на Румен Радев
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/нидал-алгафари-пред-пик-след-поредната-атака-на-радев-като-не-му-харесва-–-да-си-ходи-дебъ-news980134.html" title="Нидал Алгафари пред ПИК след поредната атака на Радев: Като не му харесва – да си ходи! ДеБъ и Слави не представляват десните избиратели, нямат никаква идеология и принципи" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/980/140_4d5389174ad8b2d4b4187fc69f9ac54d.jpg" alt="Нидал Алгафари пред ПИК след поредната атака на Радев: Като не му харесва – да си ходи! ДеБъ и Слави не представляват десните избиратели, нямат никаква идеология и принципи" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Нидал Алгафари пред ПИК след поредната атака на Радев:...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/евродепутатът-ангел-джамбазки-пред-пик-за-скандала-с-македония-крайно-вулгарно-това-показв-news980112.html" title="Евродепутатът Ангел Джамбазки пред ПИК за скандала с Македония: Крайно вулгарно! Това показва, че позицията ни за ЕС е правилна " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/980/140_d0e2d042b29d290c1e0ab5b8019b31a0.jpg" alt="Евродепутатът Ангел Джамбазки пред ПИК за скандала с Македония: Крайно вулгарно! Това показва, че позицията ни за ЕС е правилна " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Евродепутатът Ангел Джамбазки пред ПИК за скандала с...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/горещи-страсти-любовницата-на-шеф-манчев-по-богата-от-него---майка-е-на-гаджето-на-сина-му-news980059.html" title="ГОРЕЩИ СТРАСТИ: Любовницата на шеф Манчев по-богата от него - майка е на гаджето на сина му (СНИМКА)  " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/980/140_aa8a6cf4ecad49f5440550b48934f975.jpg" alt="ГОРЕЩИ СТРАСТИ: Любовницата на шеф Манчев по-богата от него - майка е на гаджето на сина му (СНИМКА)  " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ГОРЕЩИ СТРАСТИ: Любовницата на шеф Манчев по-богата от...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/семейна-война-мая-илиева-прецака-сестрата-на-жоро-илиев-със-скъп-имот-за-5-милиона-лева-news979705.html" title="СЕМЕЙНА ВОЙНА: Мая Илиева прецака сестрата на Жоро Илиев със скъп имот за 5 милиона лева" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/979/140_51a6e46fbc7c0f8fc18adb37964059ff.jpg" alt="СЕМЕЙНА ВОЙНА: Мая Илиева прецака сестрата на Жоро Илиев със скъп имот за 5 милиона лева" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            СЕМЕЙНА ВОЙНА: Мая Илиева прецака сестрата на Жоро Илиев...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/&quotстандарт-енд-пуърс&quot-зашлеви-радев-потвърди-кредитния-рейтинг-на-българия-със-стаб-news980031.html" title="&quot;Стандарт енд пуърс&quot; зашлеви Радев: Потвърди кредитния рейтинг на България със стабилна перспектива" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/980/140_e81579d6d64c8ecd8f6d29bf1489c7ad.jpg" alt="&quot;Стандарт енд пуърс&quot; зашлеви Радев: Потвърди кредитния рейтинг на България със стабилна перспектива" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            "Стандарт енд пуърс" зашлеви Радев: Потвърди кредитния...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/румен-радев-разписвал-двете-заплати-на-любовницата-си---репортер-на-бабикян-news979870.html" title="Румен Радев, разписвал двете заплати на любовницата си - репортер на Бабикян " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/979/140_0132b90ffe57cccab71f1bcd3b044daa.jpg" alt="Румен Радев, разписвал двете заплати на любовницата си - репортер на Бабикян " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Румен Радев, разписвал двете заплати на любовницата си -...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/пик-tv-представя-мегапроектът-на-българското-правителство---ще-караме-ли-по-&quotхемус&quo-news979881.html" title="ПИК TV ПРЕДСТАВЯ: Мегапроектът на българското правителство - ще караме ли по &quot;Хемус&quot; до Варна 50 години след старта на строителството (ЕКСКЛУЗИВЕН ФИЛМ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/979/140_4e948bf1075baafbe79f2f1c56ccb5fc.jpg" alt="ПИК TV ПРЕДСТАВЯ: Мегапроектът на българското правителство - ще караме ли по &quot;Хемус&quot; до Варна 50 години след старта на строителството (ЕКСКЛУЗИВЕН ФИЛМ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПИК TV ПРЕДСТАВЯ: Мегапроектът на българското...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-д-р-стоян-монев-от-интензивното-отделение-в-германия-популистите-които-твърдят--news979835.html" title="САМО В ПИК! Д-р Стоян Монев от интензивното отделение в Германия: Популистите, които твърдят, че няма нужда от мерки, са опасни за обществото! Смъртността от COVID пневмония е 10 пъти по-висока от грипната" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/979/140_be9eb025d9b7b47befe012a21d5bf7c4.jpg" alt="САМО В ПИК! Д-р Стоян Монев от интензивното отделение в Германия: Популистите, които твърдят, че няма нужда от мерки, са опасни за обществото! Смъртността от COVID пневмония е 10 пъти по-висока от грипната" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК! Д-р Стоян Монев от интензивното отделение в...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/кметът-на-бургас-димитър-николов-отговори-на-ревизоро-пред-пик-воден-режим-няма-да-има-news979797.html" title="Кметът на Бургас Димитър Николов отговори на Ревизоро пред ПИК: Воден режим няма да има" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/979/140_31c871e0c37d173fd593967b2ad71eb2.jpg" alt="Кметът на Бургас Димитър Николов отговори на Ревизоро пред ПИК: Воден режим няма да има" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Кметът на Бургас Димитър Николов отговори на Ревизоро...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/доц-антоний-гълъбов-в-пик-и-&quotретро&quot-време-е-за-ред-не-за-фалшива-„човещина“-news979247.html" title="Доц. Антоний Гълъбов в ПИК и &quot;Ретро&quot;: Време е за ред, не за фалшива „човещина“" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/979/140_3339e827c4764288430eb4153251cea0.jpg" alt="Доц. Антоний Гълъбов в ПИК и &quot;Ретро&quot;: Време е за ред, не за фалшива „човещина“" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Доц. Антоний Гълъбов в ПИК и "Ретро": Време е за ред, не...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/бетина-жотева-проговори-пред-пик-за-промените-в-медийния-закон-и-може-ли-сем-да-спре-насаж-news979639.html" title="Бетина Жотева проговори пред ПИК за промените в медийния закон и може ли СЕМ да спре насажданите през медиите COVID манипулации" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/979/140_a6e913e847822314a6fb086ff86187aa.jpg" alt="Бетина Жотева проговори пред ПИК за промените в медийния закон и може ли СЕМ да спре насажданите през медиите COVID манипулации" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Бетина Жотева проговори пред ПИК за промените в медийния...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                            </div>

            </div>
        </div>

    </div>
</div><!-- End only in pik wrap -->

                                        <div class="top-stories-wrap left w100">
    <div class="container">

        <div class="top-stories left w100">

            <a href="https://pik.bg/горещо--cat147.html" title="Горещо" class="text left">горещо</a>
            <div class="scroller-holder right">
                <div class="scroller left w100">
                                            <a class="red" href="https://pik.bg/горещо-в-пик-ето-цялото-интервю-на-борисов-пред-фац---за-компроматите-задкулисието-и-радев-news980234.html" title="ГОРЕЩО В ПИК: Ето цялото интервю на Борисов пред ФАЦ - за компроматите, задкулисието и Радев">ГОРЕЩО В ПИК: Ето цялото интервю на Борисов пред ФАЦ - за компроматите, задкулисието и Радев</a>
                                            <a class="red" href="https://pik.bg/мъжът-на-скандалната-съдийка-мирослава-тодорова-лапнал-десетки-хиляди-от-министерството-на-news980096.html" title="Мъжът на скандалната съдийка Мирослава Тодорова лапнал десетки хиляди от Министерството на културата">Мъжът на скандалната съдийка Мирослава Тодорова лапнал десетки хиляди от Министерството на културата</a>
                                            <a class="red" href="https://pik.bg/ректорът-на-медицинския-университет-в-софия-смъртността-е-висока-а-по-строгите-мерки-спася-news980222.html" title="Ректорът на Медицинския университет в София: Смъртността е висока, а по-строгите мерки спасяват, докато няма ваксина">Ректорът на Медицинския университет в София: Смъртността е висока, а по-строгите мерки спасяват, докато няма ваксина</a>
                                    </div>
            </div>

        </div>

    </div>
</div><!-- End top stories wrap -->
            

            <div class="main-columns left w100">
                <div class="container">
                    <div class="row">
                        <div id="pjax_container">
                            <div class="col-fluid">

    
        
        <div class="news-read-wrap left w100">

            <h2 class="news-title left w100">Деница Сачева: Не очакваме безработицата до края на 2020 г. да е повече от 7 процента</h2>

                        
            <div class="left w100 relative">
                <div class="notifications">
                    <div class="hour-wrap left relative"   style="width:70px;"  >
                        <div class="hour left">
                            <span class="icon"></span>
                            <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100">
                                                            преди 10 минути
                                                        </span>
                                                  </span>
                        </div>
                    </div>

                    <div class="seen-wrap left relative"   style="width:70px;"  >
                                               <span class="seen left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_views 83012b865514a2be38407bd44dbbae7c">
                                                                                                                        577                                                        </span>
                                                  </span>
                                               </span>
                    </div>

                    <div class="comment-wrap left relative"   style="width:70px;"  >
                                               <span class="comment left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_comments 83012b865514a2be38407bd44dbbae7c">
                                                            0
                                                        </span>
                                                  </span>
                                               </span>
                    </div>
                </div>
                <div class="img-wrap left w100 relative">
                    <img class="left w100" src="https://i.pik.bg/news/980/660_35e45cefcd265d726fc56dcb59a50fc3.jpg" alt="Деница Сачева: Не очакваме безработицата до края на 2020 г. да е повече от 7 процента" />
                </div><!-- End img wrap -->

            </div>


            <div class="icons-wrap left w100">
                <div class="is-hot left red">
                    <a href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                    </a>
                </div>

                <div class="f_btn left">
                                            <iframe src="//www.facebook.com/plugins/like.php?href=https://pik.bg/деница-сачева-не-очакваме-безработицата-до-края-на-2020-г-да-е-повече-от-7-процента-news980239.html&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:35px;" allowTransparency="true"></iframe>
                                    </div>

                <div class="right news-right-icons">
                    <div class="author left">
                        <span class="txt1 left">Автор:</span>
                        <span class="txt2 left">
                                                            <a style="text-decoration: none;" title="ПИК" href="https://pik.bg/пик-author.html">ПИК</a>
                                                    </span>
                    </div>
                    <div class="hour left">
                        <span class="icon left"></span>
                        <span class="txt left">29.11.2020</span>
                    </div>
                    <div class="commented left">
                        <span class="icon left"></span>
                        <span class="txt left news_comments 83012b865514a2be38407bd44dbbae7c">0</span>
                    </div>
                    <div class="seen left">
                        <span class="icon left"></span>
                        <span class="txt left news_views 83012b865514a2be38407bd44dbbae7c">577</span>
                    </div>
                </div>
            </div><!-- End icons wrap -->


            


            <div class="news-detail left w100">

                
                <!-- ggg -->
               
               <p><p>Безработицата намалява от 9 процента през май на 6,9 процента през октомври. Това &nbsp;заяви пред БНР министърът на труда и социалната политика Деница Сачева. Тя &nbsp;прогнозира известно покачване през декември, тъй като затворените бизнеси могат да освободят хора, които да отидат в бюрата по труда въпреки предложените икономически мерки.</p></p><p>
</p><p>
</p><p>
</p><p>
   <div class="connected-news-new-wrap left"></p><p>
       <div class="connected-news-ado-bg left"><div id="adoceanbgvdjgbiqjot" class></div><script type="text/javascript">/*(c)AdOcean 2003-2018, pik_bg.pik_bg.600x400_inart.600x400_inart*/ado.slave('adoceanbgvdjgbiqjot', {myMaster: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7' });</script></div>       <div class="connected-news is-left-sided"></p><p>
</p><p>
            <span class="icon-grey"></span></p><p>
            <a class="left w100" href="https://pik.bg/деница-сачева-подкрепя-обучението-на-24-000-осмокласници-news978704.html" title="Деница Сачева подкрепя обучението на 24 000 осмокласници"></p><p>
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/978/220_9e904bd3b1a339ea61b07aa04bcb0e68.jpg" alt="Деница Сачева подкрепя обучението на 24 000 осмокласници" /></p><p>
                            </a></p><p>
            <a class="title left w100" href="https://pik.bg/деница-сачева-подкрепя-обучението-на-24-000-осмокласници-news978704.html" title="Деница Сачева подкрепя обучението на 24 000 осмокласници">Деница Сачева подкрепя обучението на 24 000 осмокласници</a></p><p>
            <div class="description left w100">Обучението на 24 162 ученици в VIII клас от над 23 600...</div></p><p>
            <div class="hour left"></p><p>
                <span class="icon left"></span></p><p>
                <span class="txt left red">на 23.11.2020</span></p><p>
            </div></p><p>
        </div></p><p>
    </div></p><p>
</p><p>
</p><p>
<p>"Очакваме известен ръст на безработицата, но не очакваме да се случи нещо катастрофално да края на годината &ndash; категорична бе Сачева. - Не очакваме безработицата до края на 2020 да е повече от 7 процента".</p><p>Социалният министър посочи, че регистрираните безработни към днешна дата са 227 909 души, а най-много са в София, Пловдив, Бургас и Варна.</p><p>Няма никакъв риск за бюджета на Държавното обществено осигуряване, подчерта министърът на труда и социалната политика.</p><p>"С 11 400 по-малко са приетите болничните листове, ако направим сравнение със същия период на миналата година. С близо 378 000 са по-малко за 2020 г., в сравнение с 2019-а - заяви тя. - Осигурени са добавките са пенсионерите и средствата за пенсии&rdquo;.</p><p>Сачева изтъкна, че поддържа тезата, че на 21 декември трябва да започне отваряне на бизнесите.</p></p><p>
</p><p>
</p><p>
</p><p>
   <div class="connected-news-new-wrap left"></p><p>
              <div class="connected-news is-right-sided"></p><p>
</p><p>
            <span class="icon-grey"></span></p><p>
            <a class="left w100" href="https://pik.bg/извънредно-в-пик-tv-министър-сачева-обяви-помощта-за-родителите-пари-или-детегледачка-за-в-news979197.html" title="ИЗВЪНРЕДНО В ПИК TV: Министър Сачева обяви помощта за родителите: Пари или детегледачка за всяко семейство с дете (ВИДЕО)"></p><p>
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/979/220_7ec7147ae6e3de261c5507dc804bdf23.jpg" alt="ИЗВЪНРЕДНО В ПИК TV: Министър Сачева обяви помощта за родителите: Пари или детегледачка за всяко семейство с дете (ВИДЕО)" /></p><p>
                            </a></p><p>
            <a class="title left w100" href="https://pik.bg/извънредно-в-пик-tv-министър-сачева-обяви-помощта-за-родителите-пари-или-детегледачка-за-в-news979197.html" title="ИЗВЪНРЕДНО В ПИК TV: Министър Сачева обяви помощта за родителите: Пари или детегледачка за всяко семейство с дете (ВИДЕО)">ИЗВЪНРЕДНО В ПИК TV: Министър Сачева обяви помощта за родителите: Пари или детегледачка за всяко семейство с дете (ВИДЕО)</a></p><p>
            <div class="description left w100">Продължават да действат мерките 60/40, както и 80/20. Ще...</div></p><p>
            <div class="hour left"></p><p>
                <span class="icon left"></span></p><p>
                <span class="txt left red">на 25.11.2020</span></p><p>
            </div></p><p>
        </div></p><p>
    </div></p><p>
</p><p>
</p><p>
<p>"Не предвиждаме по-строги мерки, тези в момента дават възможност поне с 30 процента да можем да овладеем заболеваемостта и дори с по-висок процент да намалим смъртността от коронавируса &ndash; анализира социалният министър. - Всичко е въпрос на общо разбиране за необходимостта от дисциплина и спазване на мерките, за да не се налага да затягаме още коланите след края на този локдаун".</p><p>По думите ѝ училищата ще отворят след Нова година, това допълнително ще ни даде възможност да овладеем негативните тенденции в развитието на епидемията.</p><p>"Средствата, които отиват при работодателите по мерките "60 /40", "80 / 20" и "Заетост за теб", са само за заплати и не могат да бъда използване за нищо друго", посочи министър Сачева.</p><p>Тя беше категорична, че мерките могат да бъдат комбинирани, но един и същи човек - работник или служител, не може да получава пари по всички мерки едновременно, но един работодател може да комбинира всички мерки, за да осигури средства за различни свои работници и служители.</p><p>Социалният министър заяви, че средствата са разчетени и до нова актуализация на бюджета до края на 2020-а година няма как да се стигне.</p></p><p>
</p><p>
</p><p>
</p><p>
   <div class="connected-news-new-wrap left"></p><p>
              <div class="connected-news is-left-sided"></p><p>
</p><p>
            <span class="icon-grey"></span></p><p>
            <a class="left w100" href="https://pik.bg/деница-сачева-категорична-за-мерките-целта-е-хората-да-имат-пари-за-коледа-news979450.html" title="Деница Сачева категорична за мерките: Целта е хората да имат пари за Коледа"></p><p>
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/979/220_102aa99cdc97ea6025e0d541dc487339.jpg" alt="Деница Сачева категорична за мерките: Целта е хората да имат пари за Коледа" /></p><p>
                            </a></p><p>
            <a class="title left w100" href="https://pik.bg/деница-сачева-категорична-за-мерките-целта-е-хората-да-имат-пари-за-коледа-news979450.html" title="Деница Сачева категорична за мерките: Целта е хората да имат пари за Коледа">Деница Сачева категорична за мерките: Целта е хората да имат пари за Коледа</a></p><p>
            <div class="description left w100">Работодателите със затворени бизнеси могат да комбинират...</div></p><p>
            <div class="hour left"></p><p>
                <span class="icon left"></span></p><p>
                <span class="txt left red">на 26.11.2020</span></p><p>
            </div></p><p>
        </div></p><p>
    </div></p><p>
</p><p>
</p><p>
<p>"Това са по-скоро политически спекулации, че следващото правителство ще бъде изправено едва ли не пред спиране на социални плащания &ndash; заяви Деница Сачева. - &nbsp;Ние сме правили Бюджет 2021 така, че да имаме готовност да го изпълняваме и след изборите. Не сме залагали капани, не се водим от тънки политически сметки. Всичко, което се опитваме да направим, е хората да преминат през тази криза колкото се може по-щадящо .</p><p>Започващата от понеделник, 30 ноември, мярка "Запази ме" ще даде възможност да се изплащат по 24 лева на ден до 21 декември на работещите, които са осигурени на 8-часов работен ден&rdquo;.</p><script async src="//www.instagram.com/embed.js"></script></p>


                
                <div class="shares left w100">
                    <div class="txt left">Сподели:</div>
                    <div class="left socials-holder">
                        <div class="left">
                            
                                <!-- Place this tag where you want the +1 button to render. -->
                                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="100"></div>

                                <!-- Place this tag after the last +1 button tag. -->
                                <script type="text/javascript">
                                    window.___gcfg = {lang: 'bg'};

                                    (function() {
                                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                    })();
                                </script>
                            
                        </div>

                        <div style="float: left; width: 62px;margin-left:10px;">
                            <a href="https://twitter.com/share" title="Tweet" class="twitter-share-button" data-url="https://pik.bg/деница-сачева-не-очакваме-безработицата-до-края-на-2020-г-да-е-повече-от-7-процента-news980239.html" data-image="//i.pik.bg/news/597/660_1122d3da23585ba724be87c2d77a3c20.jpg">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>


                        <div class="left" style="width: 66px;margin-left:10px;">
                            <div class="fb-share-button share_link_news" data-href="https://pik.bg/деница-сачева-не-очакваме-безработицата-до-края-на-2020-г-да-е-повече-от-7-процента-news980239.html"></div>
                        </div>
                    </div><!-- End socials holder -->
                </div>

                
                                   <div class="more-news-holder left w100">
                       <div class="top-row-block red-back left w100 mb14">
                          <div class="left">
                            <span class="title left">свързани новини</span>
                          </div>
                       </div>

                       <style type="text/css">
                          
                              .more-connected-wrap .connected-news-new-wrap {
                                    margin-left: 20px;
                                    margin-right: 0;
                                    margin-bottom: 0;
                                }
                                .more-connected-wrap .connected-news-new-wrap:nth-child(3n+1 ) {
                                    margin-left: 0;
                                }
                                @media screen and (max-width: 768px) {
                                   .more-connected-wrap .connected-news-new-wrap {
                                       margin-left: 0 !important;
                                   }
                                }
                          
                       </style>

                       <div class="more-connected-wrap left w100"  style="opacity:0;" >
                                                                                         



   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/сачева-издаде-заповед-регламентираща-кой-има-право-право-да-получи-компенсации-от-24-лв-на-news979965.html" title="Сачева издаде заповед, регламентираща кой има право право да получи компенсации от 24 лв. на ден">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/979/220_68bcc1f43fc88bdc6e23839919c38994.jpg" alt="Сачева издаде заповед, регламентираща кой има право право да получи компенсации от 24 лв. на ден" />
                            </a>
            <a class="title left w100" href="https://pik.bg/сачева-издаде-заповед-регламентираща-кой-има-право-право-да-получи-компенсации-от-24-лв-на-news979965.html" title="Сачева издаде заповед, регламентираща кой има право право да получи компенсации от 24 лв. на ден">Сачева издаде заповед, регламентираща кой има право право да получи компенсации от 24 лв. на ден</a>
            <div class="description left w100">Министърът на труда и социалната политика Деница Сачева...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">на 27.11.2020</span>
            </div>
        </div>
    </div>


                                                  </div>
                   </div>
                

            </div><!-- End news detail -->

            
        </div><!-- End news read wrap -->



                    <div class="left  center tetetetete" style="margin-bottom:15px;margin-top:15px;margin-left:50px;">
                <div style="display:inline-block;">
                    <div id="adoceanbgtoqgcufspt"></div>
                    
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
                            ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
                        </script>
                    
                </div>
            </div>
        

                    <div class="left " style="margin-top:15px;margin-left:90px;">
                <div class="left w100 center">
                    <div style="display:inline-block;">
                         <script type="text/javascript" src="//uppyads.com/banners/117.js"></script>       

                    </div>
                </div>
            </div>
        
          <div style="text-align:center">
            <script>
             
              if (window.screen && window.screen.width) {
                switch (true) {

                case window.screen.width < 336:
        document.write('<script>/* Pik.bg - Under Article - 300x250 - Mobile */ea_spot = 8125;ea_width = 300;ea_height = 250;ea_hash = "hNOHv9qleqD5bteqBcKIx0pOioxKXZ77qeRiHWWxRdoT9gfHGIaVNw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                case window.screen.width < 600:
        document.write('<script>/* Pik.bg - Under Article - 336x280 */ea_spot = 10219;ea_width = 336;ea_height = 280;ea_hash = "hNOHv9qleqDeLN2mPV_d26Ip352EFxYOsGKZbsmUSiaEsu9b1U15Zw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                case window.screen.width < 728:
        document.write('<script>/* Pik.bg - Under Article - 600x400 */ea_spot = 7720;ea_width = 600;ea_height = 400;ea_hash = "hNOHv9qleqCJXTI8C_adteiWsFfyi2OLWaUlYKZqQwmnMEQemiPVEw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                   default:
        document.write('<script>/* Pik.bg - Under Article - 728x250 */ea_spot = 10209;ea_width = 728;ea_height = 250;ea_hash = "hNOHv9qleqBqC-L6hzKVwGsOlc76CCPVi1BCXal_YnqsTCHG5-9Ddg,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break
                }
              }
              else {
        document.write('<script>/* Pik.bg - Under Article - 728x250 */ea_spot = 10209;ea_width = 728;ea_height = 250;ea_hash = "hNOHv9qleqBqC-L6hzKVwGsOlc76CCPVi1BCXal_YnqsTCHG5-9Ddg,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
              }
              
            </script>
          </div>


        
        

    
</div><!-- End left content -->


<style type="text/css">

     @media screen and (max-width: 768px) {
        .connected-news-ado-bg {
            width: 100% !important;
            margin: 0 !important;
        }
     }

</style>


                        </div>

                                                <div class="col-fixed">

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_for_mobile" style="margin-bottom:30px;">
            <!-- Pik_vutreshni_purvi -->
                <div id="adoceanbgmkogcshpzw"></div>
        <script type="text/javascript">
        
        /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.300x250_first */
        ado.slave('adoceanbgmkogcshpzw', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
        
        </script>
    </div>
        </div>
    </div><!-- End banner wrap -->

            <div class="tabs-block left w100 mb20">
            <div class="left w100">
                <div class="tab tab-type-one tab-latest left active" onclick="showTab('.tab-latest','.tab-type-one','.slide-type-one','.slide-1');">Последни новини</div>
                <div class="tab tab-type-one tab-important left" onclick="showTab('.tab-important','.tab-type-one','.slide-type-one','.slide-2');">Най-важното</div>
            </div>
            <div class="tab-content left w100">

                <div class="slide slide-type-one slide-1 left w100">
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 4 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/човешко-дъщерята-на-починалия-от-covid-19-проф-карагьозов-раздава-топъл-обяд-на-медици-news980212.html" title="ЧОВЕШКО: Дъщерята на починалия от COVID-19 проф. Карагьозов раздава топъл обяд на медици">ЧОВЕШКО: Дъщерята на починалия от COVID-19 проф. Карагьозов раздава топъл обяд на медици</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 10 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/деница-сачева-не-очакваме-безработицата-до-края-на-2020-г-да-е-повече-от-7-процента-news980239.html" title="Деница Сачева: Не очакваме безработицата до края на 2020 г. да е повече от 7 процента">Деница Сачева: Не очакваме безработицата до края на 2020 г. да е повече от 7 процента</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 16 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/остава-проблемът-с-недостига-на-медици-в-борбата-с-коронавируса-в-благоевград-news980235.html" title="Остава проблемът с недостига на медици в борбата с коронавируса в Благоевград">Остава проблемът с недостига на медици в борбата с коронавируса в Благоевград</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 18 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/експертно-съветите-на-д-р-ковачев-към-хората-които-още-не-са-преживели-covid-19-news980221.html" title="ЕКСПЕРТНО: Съветите на д-р Ковачев към хората, които още не са преживели COVID-19">ЕКСПЕРТНО: Съветите на д-р Ковачев към хората, които още не са преживели COVID-19</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 28 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/черна-гора-обяви-сръбския-посланик-за-персона-нон-грата-news980175.html" title="Черна гора обяви сръбския посланик за персона нон грата
">Черна гора обяви сръбския посланик за персона нон грата
</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 36 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/горещо-в-пик-ето-цялото-интервю-на-борисов-пред-фац---за-компроматите-задкулисието-и-радев-news980234.html" title="ГОРЕЩО В ПИК: Ето цялото интервю на Борисов пред ФАЦ - за компроматите, задкулисието и Радев">ГОРЕЩО В ПИК: Ето цялото интервю на Борисов пред ФАЦ - за компроматите, задкулисието и Радев</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 39 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/тръмп-не-се-отказва-мисли-за-следващите-избори-и-кандидатурата-си-news980174.html" title="Тръмп не се отказва, мисли за следващите избори и кандидатурата си">Тръмп не се отказва, мисли за следващите избори и кандидатурата си</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 44 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/мъжът-на-скандалната-съдийка-мирослава-тодорова-лапнал-десетки-хиляди-от-министерството-на-news980096.html" title="Мъжът на скандалната съдийка Мирослава Тодорова лапнал десетки хиляди от Министерството на културата">Мъжът на скандалната съдийка Мирослава Тодорова лапнал десетки хиляди от Министерството на културата</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 52 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/меркел-предупреждава-че-мерките-срещу-коронавируса-може-да-останат-до-пролетта-news980173.html" title="Меркел предупреждава, че мерките срещу коронавируса може да останат до пролетта">Меркел предупреждава, че мерките срещу коронавируса може да останат до пролетта</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/феновете-в-шок-почина-дарт-вейдър-от-„междузвездни-войни“-news980218.html" title="ФЕНОВЕТЕ В ШОК: Почина Дарт Вейдър от „Междузвездни войни“">ФЕНОВЕТЕ В ШОК: Почина Дарт Вейдър от „Междузвездни войни“</a>
                        </div>
                                    </div><!-- End tab latest news -->

                <div class="slide important-news slide-type-one slide-2 left w100 invisible">
                                                                        <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/тома-биков-за-пик-флиртът-на-десните-с-манолова-и-слави-е-подготовка-за-коалиция-с-бсп-и-д-news980215.html" title="Тома Биков за ПИК: Флиртът на десните с Манолова и Слави е подготовка за коалиция с БСП и ДПС. Ще се сгромолясат заедно с Радев. Той няма да е президент, Борисов може да управлява 4-ти път">Тома Биков за ПИК: Флиртът на десните с Манолова и Слави е подготовка за коалиция с БСП и ДПС. Ще се сгромолясат заедно с Радев. Той няма да е президент, Борисов може да управлява 4-ти път</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-премиерът-борисов-в-завод-за-роботи-участваме-в-седем-ваксини-срещу-коронав-news980131.html" title="ПЪРВО В ПИК TV: Премиерът Борисов в завод за роботи: Участваме в седем ваксини срещу коронавирус, няма КПП-та и цялата икономика работи (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV: Премиерът Борисов в завод за роботи: Участваме в седем ваксини срещу коронавирус, няма КПП-та и цялата икономика работи (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/борисов-посочи-президента-за-снимките-в-спалнята-опонентите-ми-които-работят-за-радев-са-б-news980204.html" title="Борисов посочи президента за снимките в спалнята: Опонентите ми, които работят за Радев, са бивши тайни агенти, деца на руски шпиони. Парите ги подхвърли една красива Мата Хари, която НСО не претърси...Готвено е години">Борисов посочи президента за снимките в спалнята: Опонентите ми, които работят за Радев, са бивши тайни агенти, деца на руски шпиони. Парите ги подхвърли една красива Мата Хари, която НСО не претърси...Готвено е години</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/пандемията-не-спира-1792-са-новите-заразени-при-4928-теста---69-жертви-на-коронавируса-в-с-news980177.html" title="ПАНДЕМИЯТА НЕ СПИРА: 1792 са новите заразени при 4928 теста - 69 жертви на коронавируса в събота">ПАНДЕМИЯТА НЕ СПИРА: 1792 са новите заразени при 4928 теста - 69 жертви на коронавируса в събота</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/слави---премиер-мая-бабикян-и-христо-иванов---вицета-за-да-&quotубием-бойко&quot-news980126.html" title="Слави - премиер, Мая, Бабикян и Христо Иванов - вицета. За да &quot;убием Бойко&quot;">Слави - премиер, Мая, Бабикян и Христо Иванов - вицета. За да "убием Бойко"</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/дяволът-е-отворил-бакалница-в-душата-на-румен-радев-news980056.html" title="Дяволът е отворил бакалница в душата на Румен Радев">Дяволът е отворил бакалница в душата на Румен Радев</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-стотици-аплодират-борисов-пред-чисто-ново-училище-в-родопите-той-отговори-н-news980130.html" title="ПЪРВО В ПИК TV: Стотици аплодират Борисов пред чисто ново училище в Родопите, той отговори на президента: Всеки път, като си излее Радев злобата, излиза световна агенция и го зашлевява (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV: Стотици аплодират Борисов пред чисто ново училище в Родопите, той отговори на президента: Всеки път, като си излее Радев злобата, излиза световна агенция и го зашлевява (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/борисов-с-първи-коментар-за-добрия-рейтинг-на-българия-от-&quotстандарт-енд-пуърс&quot-ние-news980124.html" title="Борисов с първи коментар за добрия рейтинг на България от &quot;Стандарт енд пуърс&quot;: Ние сме една от държавите с най-ниските темпове на намаляване на брутния вътрешен продукт">Борисов с първи коментар за добрия рейтинг на България от "Стандарт енд пуърс": Ние сме една от държавите с най-ниските темпове на намаляване на брутния вътрешен продукт</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/евродепутатът-ангел-джамбазки-пред-пик-за-скандала-с-македония-крайно-вулгарно-това-показв-news980112.html" title="Евродепутатът Ангел Джамбазки пред ПИК за скандала с Македония: Крайно вулгарно! Това показва, че позицията ни за ЕС е правилна ">Евродепутатът Ангел Джамбазки пред ПИК за скандала с Македония: Крайно вулгарно! Това показва, че позицията ни за ЕС е правилна </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/covid-19-тръшна-и-жоро-главата---наследникът-на-взривения-сикаджия-стоил-славов-с-тежка-бр-news979701.html" title="COVID-19 тръшна и Жоро Главата - наследникът на взривения сикаджия Стоил Славов с тежка бронхопневмония в столична болница, бори се и с куп дългове">COVID-19 тръшна и Жоро Главата - наследникът на взривения сикаджия Стоил Славов с тежка бронхопневмония в столична болница, бори се и с куп дългове</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/екшън-в-пик-от-сдвр-с-горещи-подробности-за-среднощната-стрелба-на-крими-типове-пред-столи-news980053.html" title="ЕКШЪН В ПИК: От СДВР с горещи подробности за среднощната стрелба на крими типове пред столично казино">ЕКШЪН В ПИК: От СДВР с горещи подробности за среднощната стрелба на крими типове пред столично казино</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/семейна-война-мая-илиева-прецака-сестрата-на-жоро-илиев-със-скъп-имот-за-5-милиона-лева-news979705.html" title="СЕМЕЙНА ВОЙНА: Мая Илиева прецака сестрата на Жоро Илиев със скъп имот за 5 милиона лева">СЕМЕЙНА ВОЙНА: Мая Илиева прецака сестрата на Жоро Илиев със скъп имот за 5 милиона лева</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/&quotстандарт-енд-пуърс&quot-зашлеви-радев-потвърди-кредитния-рейтинг-на-българия-със-стаб-news980031.html" title="&quot;Стандарт енд пуърс&quot; зашлеви Радев: Потвърди кредитния рейтинг на България със стабилна перспектива">"Стандарт енд пуърс" зашлеви Радев: Потвърди кредитния рейтинг на България със стабилна перспектива</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/румен-радев-разписвал-двете-заплати-на-любовницата-си---репортер-на-бабикян-news979870.html" title="Румен Радев, разписвал двете заплати на любовницата си - репортер на Бабикян ">Румен Радев, разписвал двете заплати на любовницата си - репортер на Бабикян </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/потрес-корнелия-нинова-продължава-с-погребалния-пиар---щракнаха-уж-неволно-соцлидерката-на-news979902.html" title="ПОТРЕС: Корнелия Нинова продължава с погребалния пиар - щракнаха уж неволно соцлидерката на гроба на Ламбо (СНИМКИ)">ПОТРЕС: Корнелия Нинова продължава с погребалния пиар - щракнаха уж неволно соцлидерката на гроба на Ламбо (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/забравеният-радев-се-самопокани-на-църковна-церемония---злоупотребява-с-богоугодното-дело--news979891.html" title="Забравеният Радев се самопокани на църковна церемония - злоупотребява с богоугодното дело, за да всява хаос">Забравеният Радев се самопокани на църковна церемония - злоупотребява с богоугодното дело, за да всява хаос</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-д-р-стоян-монев-от-интензивното-отделение-в-германия-популистите-които-твърдят--news979835.html" title="САМО В ПИК! Д-р Стоян Монев от интензивното отделение в Германия: Популистите, които твърдят, че няма нужда от мерки, са опасни за обществото! Смъртността от COVID пневмония е 10 пъти по-висока от грипната">САМО В ПИК! Д-р Стоян Монев от интензивното отделение в Германия: Популистите, които твърдят, че няма нужда от мерки, са опасни за обществото! Смъртността от COVID пневмония е 10 пъти по-висока от грипната</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/горещо-в-пик-премиерът-борисов-се-срещна-с-ревизоро-за-водата-на-бургас-криза-няма-да-има--news979734.html" title="ГОРЕЩО В ПИК: Премиерът Борисов се срещна с Ревизоро за водата на Бургас: Криза няма да има (ВИДЕО)">ГОРЕЩО В ПИК: Премиерът Борисов се срещна с Ревизоро за водата на Бургас: Криза няма да има (ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/кметът-на-бургас-димитър-николов-отговори-на-ревизоро-пред-пик-воден-режим-няма-да-има-news979797.html" title="Кметът на Бургас Димитър Николов отговори на Ревизоро пред ПИК: Воден режим няма да има">Кметът на Бургас Димитър Николов отговори на Ревизоро пред ПИК: Воден режим няма да има</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/горещо-в-пик-tv-и-деси-танева-отговори-на-ревизоро-винаги-сме-имали-пряка-комуникация-с-ми-news979831.html" title="ГОРЕЩО В ПИК TV: И Деси Танева отговори на Ревизоро: Винаги сме имали пряка комуникация с министър Димитров (ОБНОВЕНА)">ГОРЕЩО В ПИК TV: И Деси Танева отговори на Ревизоро: Винаги сме имали пряка комуникация с министър Димитров (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-петя-аврамова-атакува-ревизоро-няма-как-да-похарчим-60-млн-и-той-да-се-изяв-news979820.html" title="ПЪРВО В ПИК TV! Петя Аврамова атакува Ревизоро: Няма как да похарчим 60 млн. и той да се изявява пред медиите (ОБНОВЕНА)">ПЪРВО В ПИК TV! Петя Аврамова атакува Ревизоро: Няма как да похарчим 60 млн. и той да се изявява пред медиите (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/доц-антоний-гълъбов-в-пик-и-&quotретро&quot-време-е-за-ред-не-за-фалшива-„човещина“-news979247.html" title="Доц. Антоний Гълъбов в ПИК и &quot;Ретро&quot;: Време е за ред, не за фалшива „човещина“">Доц. Антоний Гълъбов в ПИК и "Ретро": Време е за ред, не за фалшива „човещина“</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/бетина-жотева-проговори-пред-пик-за-промените-в-медийния-закон-и-може-ли-сем-да-спре-насаж-news979639.html" title="Бетина Жотева проговори пред ПИК за промените в медийния закон и може ли СЕМ да спре насажданите през медиите COVID манипулации">Бетина Жотева проговори пред ПИК за промените в медийния закон и може ли СЕМ да спре насажданите през медиите COVID манипулации</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-ревизоро-с-извънредни-новини---бургас-може-да-остане-без-вода-обновена-news979764.html" title="ПЪРВО В ПИК TV! Ревизоро с извънредни новини - Бургас може да остане без вода (ОБНОВЕНА)">ПЪРВО В ПИК TV! Ревизоро с извънредни новини - Бургас може да остане без вода (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/доц-чорбанов-разкри-заразените-са-по-малко-от-обявените-има-повтарящи-се-проби-на-един-и-с-news979735.html" title="Доц. Чорбанов разкри: Заразените са по-малко от обявените! Има повтарящи се проби на един и същи човек">Доц. Чорбанов разкри: Заразените са по-малко от обявените! Има повтарящи се проби на един и същи човек</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-3568-новозаразени-с-коронавирус-при-9093-проби-излекуваните-са-2255-почин-news979721.html" title="ИЗВЪНРЕДНО В ПИК: 3568 новозаразени с коронавирус при 9093 проби. Излекуваните са 2255, починалите - 162">ИЗВЪНРЕДНО В ПИК: 3568 новозаразени с коронавирус при 9093 проби. Излекуваните са 2255, починалите - 162</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-писателят-христо-стоянов-само-мангъров-ли-е-&quotнедосегаем&quot-ковидът-се-ока-news979285.html" title="САМО В ПИК! Писателят Христо Стоянов: Само Мангъров ли е &quot;недосегаем&quot;? Ковидът се оказа упорит като българина. А скачащите срещу мерките да подпишат декларация, че няма да ползват медицински услуги за COVID-19">САМО В ПИК! Писателят Христо Стоянов: Само Мангъров ли е "недосегаем"? Ковидът се оказа упорит като българина. А скачащите срещу мерките да подпишат декларация, че няма да ползват медицински услуги за COVID-19</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ива-николова-гневно-бойко-гледай-да-не-те-намразим-заради-любовта-ти-към-протестърите-news979626.html" title="Ива Николова гневно: Бойко, гледай да не те намразим заради любовта ти към протестърите!">Ива Николова гневно: Бойко, гледай да не те намразим заради любовта ти към протестърите!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-премиерът-борисов-с-голяма-новина-за-бизнеса-по-време-на-пандемията-511-млн-ев-news979657.html" title="ПЪРВО В ПИК! Премиерът Борисов с голяма новина за бизнеса по време на пандемията. 511 млн. евро в подкрепа на икономиката!">ПЪРВО В ПИК! Премиерът Борисов с голяма новина за бизнеса по време на пандемията. 511 млн. евро в подкрепа на икономиката!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/проф-д-р-тодор-кантарджиев-пред-пик-ако-не-затворим-увеселителния-бизнес-ще-затворим-фабри-news979536.html" title="Проф. д-р Тодор Кантарджиев пред ПИК: Ако не затворим увеселителния бизнес, ще затворим фабрики и заводи! Ето как ще ни спасят ваксините и защо са опасни витамините">Проф. д-р Тодор Кантарджиев пред ПИК: Ако не затворим увеселителния бизнес, ще затворим фабрики и заводи! Ето как ще ни спасят ваксините и защо са опасни витамините</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/спас-гърневски-ексклузивно-пред-пик-от-болницата-с-коронавирус-съм-на-интензивно-лечение-с-news979544.html" title="Спас Гърневски ексклузивно пред ПИК от болницата: С коронавирус съм на интензивно лечение с кислород! Безотговорна наглост е Павел Шопов да не носи маска, опетни името на Пловдив">Спас Гърневски ексклузивно пред ПИК от болницата: С коронавирус съм на интензивно лечение с кислород! Безотговорна наглост е Павел Шопов да не носи маска, опетни името на Пловдив</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/реаниматорът-александър-серафимов-към-протестиращите-бесен-съм-жълтите-чували-с-трупове-са-news979487.html" title="Реаниматорът Александър Серафимов към протестиращите: Бесен съм! Жълтите чували с трупове са факт и заради вашето безхаберие и безотговорност">Реаниматорът Александър Серафимов към протестиращите: Бесен съм! Жълтите чували с трупове са факт и заради вашето безхаберие и безотговорност</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/сигнал-до-пик-пияни-протестъри-в-среднощен-екшън-с-мирни-граждани---скочиха-на-столичанин--news979518.html" title="СИГНАЛ ДО ПИК: Пияни протестъри в среднощен екшън с мирни граждани - скочиха на столичанин след погром в частен вход (ОБНОВЕНА)">СИГНАЛ ДО ПИК: Пияни протестъри в среднощен екшън с мирни граждани - скочиха на столичанин след погром в частен вход (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/учителка-по-немски-захапа-цветанка-ризова-нулева-беше-способността-на-сина-й-да-възприема--news979499.html" title="Учителка по немски захапа Цветанка Ризова: Нулева беше способността на сина й да възприема и на присъствено обучение! ">Учителка по немски захапа Цветанка Ризова: Нулева беше способността на сина й да възприема и на присъствено обучение! </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ударно-лекар-от-вма-попиля-бенатова-вашата-теория-тази-на-няколко-телевизионни-звезди-коит-news979470.html" title="УДАРНО: Лекар от ВМА попиля Бенатова: Вашата теория, тази на няколко телевизионни звезди, които вие представяхте за експерти, се провали с катастрофални последствия (ВИДЕО)">УДАРНО: Лекар от ВМА попиля Бенатова: Вашата теория, тази на няколко телевизионни звезди, които вие представяхте за експерти, се провали с катастрофални последствия (ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/здравният-министър-проф-костадин-ангелов-високата-смъртност-е-заради-неспазването-на-мерки-news979448.html" title="Здравният министър проф. Костадин Ангелов: Високата смъртност е заради неспазването на мерките. Не мога за три месеца да създам нови лекари">Здравният министър проф. Костадин Ангелов: Високата смъртност е заради неспазването на мерките. Не мога за три месеца да създам нови лекари</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/авария-остави-без-топло-центъра-на-софия-news979455.html" title="Авария остави без топло центъра на София">Авария остави без топло центъра на София</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/светът-скърби-пеле-стоичков-платини-роналдо-оуен-неутешими-за-марадона-отиде-си-от-този-св-news979333.html" title="СВЕТЪТ СКЪРБИ: Пеле, Стоичков, Платини, Роналдо, Оуен неутешими за Марадона! Отиде си от този свят авторът на &quot;Гола на 20-и век&quot; (ВИДЕО)">СВЕТЪТ СКЪРБИ: Пеле, Стоичков, Платини, Роналдо, Оуен неутешими за Марадона! Отиде си от този свят авторът на "Гола на 20-и век" (ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/генерал-гном-официално-приключи-десницата-по-бнт-news979323.html" title="Генерал Гном официално приключи десницата по БНТ">Генерал Гном официално приключи десницата по БНТ</a>
                            </div>
                                                            </div><!-- End tab important news -->

            </div>
        </div><!-- End tabs latest news / important news -->

            
    

   
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
        
                        
            <script>
            /* Pik.bg - Desktop - 300x600 - Right 2 */
            ea_spot = 5824;
            ea_width = 300;
            ea_height = 600;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBsWCw7wjDM0mSlVxALpJahKOFpVzg2QsQexrdGtbTj6A,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>      
            
        </div>
    </div><!-- End banner wrap -->

        <div class="tabs-block left w100 mb20">
        <div class="left w100">
            <div class="tab tab-type-two tab-readed left active" onclick="showTab('.tab-readed','.tab-type-two','.slide-type-two','.slide-3');">Най-четени</div>
            <div class="tab tab-type-two tab-commented left tab-load-fix" onclick="showTab('.tab-commented','.tab-type-two','.slide-type-two','.slide-4');">Най-коментирани</div>
        </div>
        <div class="tab-content left w100">

            <div class="slide slide-type-two slide-3 left w100">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-и-&quotретро&quot-синът-на-ген-деси-с-56-бона-заплата-снимки-news979219.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Синът на Ген. Деси с 56 бона заплата (СНИМКИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/979/140_6fb2400e7560196d48df8301cefae1c5.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Синът на Ген. Деси с 56 бона заплата (СНИМКИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">545337</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-синът-на-ген-деси-с-56-бона-заплата-снимки-news979219.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Синът на Ген. Деси с 56 бона заплата (СНИМКИ)">САМО В ПИК И "РЕТРО": Синът на Ген. Деси с 56 бона заплата (СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/изненада-глория-става-баба---симона-загорова-ражда-първо-внуче-на-примата-до-седмици-news979598.html" title="ИЗНЕНАДА: Глория става баба - Симона Загорова ражда първо внуче на примата до седмици">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/979/140_cfd3032358b6f5a62d4724e54a60a1a4.jpg" alt="ИЗНЕНАДА: Глория става баба - Симона Загорова ражда първо внуче на примата до седмици" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">421085</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/изненада-глория-става-баба---симона-загорова-ражда-първо-внуче-на-примата-до-седмици-news979598.html" title="ИЗНЕНАДА: Глория става баба - Симона Загорова ражда първо внуче на примата до седмици">ИЗНЕНАДА: Глория става баба - Симона Загорова ражда първо внуче на примата до седмици</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/окончателно-сашо-кадиев-заряза-жена-си-и-детето-катето-евро-в-ужас-news980062.html" title="ОКОНЧАТЕЛНО: Сашо Кадиев заряза жена си и детето, Катето Евро в ужас">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/980/140_549d148921728239c91ddceefb872527.jpg" alt="ОКОНЧАТЕЛНО: Сашо Кадиев заряза жена си и детето, Катето Евро в ужас" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">373265</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/окончателно-сашо-кадиев-заряза-жена-си-и-детето-катето-евро-в-ужас-news980062.html" title="ОКОНЧАТЕЛНО: Сашо Кадиев заряза жена си и детето, Катето Евро в ужас">ОКОНЧАТЕЛНО: Сашо Кадиев заряза жена си и детето, Катето Евро в ужас</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/учителка-по-немски-захапа-цветанка-ризова-нулева-беше-способността-на-сина-й-да-възприема--news979499.html" title="Учителка по немски захапа Цветанка Ризова: Нулева беше способността на сина й да възприема и на присъствено обучение! ">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/979/140_760d0abceee51d6b2bc663ea39c8d408.jpg" alt="Учителка по немски захапа Цветанка Ризова: Нулева беше способността на сина й да възприема и на присъствено обучение! " />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">314314</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/учителка-по-немски-захапа-цветанка-ризова-нулева-беше-способността-на-сина-й-да-възприема--news979499.html" title="Учителка по немски захапа Цветанка Ризова: Нулева беше способността на сина й да възприема и на присъствено обучение! ">Учителка по немски захапа Цветанка Ризова: Нулева беше способността на сина й да възприема и на присъствено обучение! </a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/пик-tv-представя-мегапроектът-на-българското-правителство---ще-караме-ли-по-&quotхемус&quo-news979881.html" title="ПИК TV ПРЕДСТАВЯ: Мегапроектът на българското правителство - ще караме ли по &quot;Хемус&quot; до Варна 50 години след старта на строителството (ЕКСКЛУЗИВЕН ФИЛМ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/979/140_4e948bf1075baafbe79f2f1c56ccb5fc.jpg" alt="ПИК TV ПРЕДСТАВЯ: Мегапроектът на българското правителство - ще караме ли по &quot;Хемус&quot; до Варна 50 години след старта на строителството (ЕКСКЛУЗИВЕН ФИЛМ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">293931</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/пик-tv-представя-мегапроектът-на-българското-правителство---ще-караме-ли-по-&quotхемус&quo-news979881.html" title="ПИК TV ПРЕДСТАВЯ: Мегапроектът на българското правителство - ще караме ли по &quot;Хемус&quot; до Варна 50 години след старта на строителството (ЕКСКЛУЗИВЕН ФИЛМ)">ПИК TV ПРЕДСТАВЯ: Мегапроектът на българското правителство - ще караме ли по "Хемус" до Варна 50 години след старта на строителството (ЕКСКЛУЗИВЕН ФИЛМ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/уродливото-лице-на-метежа---погром-в-центъра-на-софия-след-кохортата-на-манолова-и-копейки-news979274.html" title="Уродливото лице на метежа - погром в центъра на София след кохортата на Манолова и Копейкин (СНИМКИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/979/140_e92b8fd184888346f30d6d293209790f.jpg" alt="Уродливото лице на метежа - погром в центъра на София след кохортата на Манолова и Копейкин (СНИМКИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">234993</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/уродливото-лице-на-метежа---погром-в-центъра-на-софия-след-кохортата-на-манолова-и-копейки-news979274.html" title="Уродливото лице на метежа - погром в центъра на София след кохортата на Манолова и Копейкин (СНИМКИ)">Уродливото лице на метежа - погром в центъра на София след кохортата на Манолова и Копейкин (СНИМКИ)</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-четени.html" title="">Виж всички най-четени</a>
                   </div>
                            </div><!-- End tab most readed -->

            <div class="slide slide-type-two slide-4 left w100 invisible">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/в-шотландия-пак-се-ослушват-за-независимост-news980144.html" title="В Шотландия пак се ослушват за независимост">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/980/140_54a215cad7c22100b7ff9326c313a054.jpg" alt="В Шотландия пак се ослушват за независимост" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/в-шотландия-пак-се-ослушват-за-независимост-news980144.html" title="В Шотландия пак се ослушват за независимост">В Шотландия пак се ослушват за независимост</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/за-първи-път-в-историята-великобритания-назначи-министър-на-ваксинацията-news980146.html" title="За първи път в историята: Великобритания назначи министър на ваксинацията
">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/980/140_06c322a2e7c1ed01710a1f5b36528c33.jpg" alt="За първи път в историята: Великобритания назначи министър на ваксинацията
" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/за-първи-път-в-историята-великобритания-назначи-министър-на-ваксинацията-news980146.html" title="За първи път в историята: Великобритания назначи министър на ваксинацията
">За първи път в историята: Великобритания назначи министър на ваксинацията
</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/затвориха-детската-кухня-в-троян-news980147.html" title="Затвориха детската кухня в Троян">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/980/140_314bcd1d05e3b1d6a8d9ccc434c2be0c.jpg" alt="Затвориха детската кухня в Троян" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/затвориха-детската-кухня-в-троян-news980147.html" title="Затвориха детската кухня в Троян">Затвориха детската кухня в Троян</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/тръмп-планира-няколко-екзекуции-преди-да-си-тръгне-от-белия-дом-news980149.html" title="Тръмп планира няколко екзекуции преди да си тръгне от Белия дом">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/980/140_43a74b97673809d91ea1fd90d240fac5.jpg" alt="Тръмп планира няколко екзекуции преди да си тръгне от Белия дом" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/тръмп-планира-няколко-екзекуции-преди-да-си-тръгне-от-белия-дом-news980149.html" title="Тръмп планира няколко екзекуции преди да си тръгне от Белия дом">Тръмп планира няколко екзекуции преди да си тръгне от Белия дом</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/тревога-в-ямбол-броят-на-заразените-медици-расте-news980150.html" title="ТРЕВОГА В ЯМБОЛ: Броят на заразените медици расте">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/980/140_b0067b7068c4af35664a0208b410d45b.jpg" alt="ТРЕВОГА В ЯМБОЛ: Броят на заразените медици расте" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/тревога-в-ямбол-броят-на-заразените-медици-расте-news980150.html" title="ТРЕВОГА В ЯМБОЛ: Броят на заразените медици расте">ТРЕВОГА В ЯМБОЛ: Броят на заразените медици расте</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/журналистът-любо-огнянов-коалицията-на-боядисаните-пейки-news980151.html" title="Журналистът Любо Огнянов: Коалицията на боядисаните пейки
">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/980/140_73d1db0bdb213f02d5596e86b0d41dc2.jpg" alt="Журналистът Любо Огнянов: Коалицията на боядисаните пейки
" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/журналистът-любо-огнянов-коалицията-на-боядисаните-пейки-news980151.html" title="Журналистът Любо Огнянов: Коалицията на боядисаните пейки
">Журналистът Любо Огнянов: Коалицията на боядисаните пейки
</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-коментирани.html" title="">Виж всички най-коментирани</a>
                   </div>
                            </div><!-- End tab most commented -->

        </div>
    </div><!-- End tabs most readed / most commented -->
    
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                        <script>
            /* Pik.bg - Desktop - 300x250 - Right 3 */
            ea_spot = 5828;
            ea_width = 300;
            ea_height = 250;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBWR32Qi0eWgyDYiZnSYyNwkck6V59M2JrtLyDlmjnuAA,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>
        </div>
    </div><!-- End banner wrap -->


    

        <div class="poll left w100 mb20">
        <div class="question left w100 red" style="margin-bottom: 5px;">На кого имате доверие?</div>
        <div style="font-weight: bold;font-size: 11px;text-transform: uppercase;margin-bottom: 15px;padding-left: 20px;">Общо гласували: 19603</div>
                    <form action="/poll/vote/173" method="post">
                                                            <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1047" />
                            <span class="right">Бойко Борисов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1048" />
                            <span class="right">Румен Радев</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1049" />
                            <span class="right">Корнелия Нинова</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1050" />
                            <span class="right">Слави Трифонов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1051" />
                            <span class="right">Мая Манолова</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1052" />
                            <span class="right">Христо Иванов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1053" />
                            <span class="right">Красимир Каракачанов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1054" />
                            <span class="right">Валери Симеонов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1055" />
                            <span class="right">На никого от изброените</span>
                        </label>
                                                    <div class="left w100 center">
                    <div class="center_them">
                        <button class="left" type="submit">гласувай</button>
                        <a class="left" href="https://pik.bg/всички-анкети.html" title="">архив</a>
                    </div>
                </div>
            </form>
            </div><!-- End poll -->
    
   
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">
   <script type="text/javascript" src="//uppyads.com/banners/114.js"></script>       
</div>        </div>
    </div><!-- End banner wrap -->
                 


        <div class="right-col-block left w100 mb20">
        <div class="top-row-block black-back left w100 mb10">
            <a class="left" href="https://pik.bg/ретро-cat49.html" title="Ретро">
                <span class="title left">ретро</span>
            </a>
        </div>
        <a class="news-img left w100 relative" href="https://pik.bg/как-да-свалим-холестерола-за-30-дни-без-хапчета-news980172.html" title="Как да свалим холестерола за 30 дни без хапчета">
            <img class="left w100" src="https://i.pik.bg/news/980/440_c8ca9d0323fc1b39462eb9dab431421e.jpg" alt="Как да свалим холестерола за 30 дни без хапчета" />
            <span class="title w100">Как да свалим холестерола за 30 дни без хапчета</span>
        </a>

                                                        <a href="https://pik.bg/ванга-за-2021-година--иде-огромен-астероид-ще-има-бедствия-news979675.html" title="Ванга за 2021 година:  Иде огромен астероид, ще има бедствия!" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">98636</span>
                        </span>
                    </span>
                    <span class="title right">Ванга за 2021 година:  Иде огромен астероид, ще има бедствия!</span>
                </a>
                                                <a href="https://pik.bg/годината-на-белия-метален-вол-ни-носи-пари-и-работа-news979073.html" title="Годината на Белия метален вол ни носи пари и работа" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">52130</span>
                        </span>
                    </span>
                    <span class="title right">Годината на Белия метален вол ни носи пари и работа</span>
                </a>
                                                <a href="https://pik.bg/защо-мангъров-се-превърна-във-враг-news978497.html" title="Защо Мангъров се превърна във враг?" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">100097</span>
                        </span>
                    </span>
                    <span class="title right">Защо Мангъров се превърна във враг?</span>
                </a>
                                                <a href="https://pik.bg/новата-първа-дама-на-сащ-бяга-по-пет-мили-на-ден-и-готви-здравословно-вижте-режима-на-69-г-news977927.html" title="Новата първа дама на САЩ бяга по пет мили на ден и готви здравословно. Вижте режима на 69-годишната Джил Байдън" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">115461</span>
                        </span>
                    </span>
                    <span class="title right">Новата първа дама на САЩ бяга по пет мили на ден и готви здравословно. Вижте режима на 69-годишната Джил Байдън</span>
                </a>
                                                <a href="https://pik.bg/руският-имунолог-д-р-елена-василева-сензационно-чесънът-и-джинджифилът-не-вдигат-имунитета-news977426.html" title="Руският имунолог д-р Елена Василева сензационно: Чесънът и джинджифилът не вдигат имунитета!  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">152944</span>
                        </span>
                    </span>
                    <span class="title right">Руският имунолог д-р Елена Василева сензационно: Чесънът и джинджифилът не вдигат имунитета!  </span>
                </a>
                                                <a href="https://pik.bg/вижте-съветите-за-красота-на-коафьора-на-деси-радева-news976792.html" title="Вижте съветите за красота на коафьора на Деси Радева  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">85456</span>
                        </span>
                    </span>
                    <span class="title right">Вижте съветите за красота на коафьора на Деси Радева  </span>
                </a>
                                                <a href="https://pik.bg/звездата-от-&quotкасандра&quot-освалдо-риос-празнува-юбилей-след-битка-с-рака-news976494.html" title="Звездата от &quot;Касандра&quot; Освалдо Риос празнува юбилей след битка с рака" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">132292</span>
                        </span>
                    </span>
                    <span class="title right">Звездата от "Касандра" Освалдо Риос празнува юбилей след битка с рака</span>
                </a>
                        </div><!-- End retro -->
    

            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/лакомник-cat65.html" title="Лакомник">
                    <span class="title left">лакомник</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/пълнени-хлебчета-news693134.html" title="Пълнени хлебчета ">
                <img class="left w100" src="https://i.pik.bg/news/693/440_8c2670847ccf99bf72ff2a4ad1792fea.jpg" alt="Пълнени хлебчета " />
                <span class="title w100">Пълнени хлебчета </span>
            </a>

                                                                        <a href="https://pik.bg/картофена-плескавица-news693133.html" title="Картофена плескавица" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">67607</span>
                        </span>
                    </span>
                    <span class="title right">Картофена плескавица</span>
                </a>
                                                            <a href="https://pik.bg/курабийки-без-яйца-news699736.html" title="Курабийки без яйца" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">84121</span>
                        </span>
                    </span>
                    <span class="title right">Курабийки без яйца</span>
                </a>
                                                            <a href="https://pik.bg/домашна-пица-със-салам-news366432.html" title="Домашна пица със салам" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">212209</span>
                        </span>
                    </span>
                    <span class="title right">Домашна пица със салам</span>
                </a>
                                                            <a href="https://pik.bg/пай-с-кайма-и-гъби-news666743.html" title="Пай с кайма и гъби" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">110489</span>
                        </span>
                    </span>
                    <span class="title right">Пай с кайма и гъби</span>
                </a>
                                                            <a href="https://pik.bg/пилешки-крилца-увити-в-бекон-news733112.html" title="Пилешки крилца, увити в бекон" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">125936</span>
                        </span>
                    </span>
                    <span class="title right">Пилешки крилца, увити в бекон</span>
                </a>
                                                            <a href="https://pik.bg/пълнени-домати-с-яйца-news733109.html" title="Пълнени домати с яйца" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">101713</span>
                        </span>
                    </span>
                    <span class="title right">Пълнени домати с яйца</span>
                </a>
                                                            <a href="https://pik.bg/портокалов-сладкиш-с-глазура-news727953.html" title="Портокалов сладкиш с глазура" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">96819</span>
                        </span>
                    </span>
                    <span class="title right">Портокалов сладкиш с глазура</span>
                </a>
                                    </div><!-- End lakomnik -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                        <script>
            /* Pik.bg - Desktop - 300x250 - Right 5 */
            ea_spot = 6139;
            ea_width = 300;
            ea_height = 250;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBYPNot-aGJyKhWTyOx6aQahCX_4qtRg3e7zLlcQMUJDA,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>    
        </div>
    </div><!-- End banner wrap -->


            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/култура-cat15.html" title="Култура">
                    <span class="title left">култура</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/акад-пламен-карталов-за-смъртта-на-тенора-камен-чанев-не-само-българия-цял-свят-се-прощава-news980070.html" title="Акад. Пламен Карталов за смъртта на тенора Камен Чанев: Не само България, цял свят се прощава със свой любимец от сцената">
                <img class="left w100" src="https://i.pik.bg/news/980/440_a4dcb66f3c32b15da4134a27aebd36f5.jpg" alt="Акад. Пламен Карталов за смъртта на тенора Камен Чанев: Не само България, цял свят се прощава със свой любимец от сцената" />
                <span class="title w100">Акад. Пламен Карталов за смъртта на тенора Камен Чанев: Не само България, цял свят се прощава със свой любимец от сцената</span>
            </a>

                                                                        <a href="https://pik.bg/тъжна-вест-почина-големият-музикален-ментор-чавдар-кондов-news979969.html" title="ТЪЖНА ВЕСТ: Почина големият музикален ментор Чавдар Кондов" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">27994</span>
                        </span>
                    </span>
                    <span class="title right">ТЪЖНА ВЕСТ: Почина големият музикален ментор Чавдар Кондов</span>
                </a>
                                                            <a href="https://pik.bg/сбогуването-с-оперния-певец-камен-чанев-ще-е-в-събота-от-10-до-13-часа-в-старозагорската-о-news979838.html" title="Сбогуването с оперния певец Камен Чанев ще е в събота от 10 до 13 часа в Старозагорската опера" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">12519</span>
                        </span>
                    </span>
                    <span class="title right">Сбогуването с оперния певец Камен Чанев ще е в събота от 10 до 13 часа в Старозагорската опера</span>
                </a>
                                                            <a href="https://pik.bg/топ-5-на-най-продаваните-книги-на-издателство-„милениум“-21-27-ноември-news979847.html" title="Топ 5 на най-продаваните книги на издателство „Милениум“ (21-27 ноември)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">6999</span>
                        </span>
                    </span>
                    <span class="title right">Топ 5 на най-продаваните книги на издателство „Милениум“ (21-27 ноември)</span>
                </a>
                                                            <a href="https://pik.bg/най-бруталният-черен-петък-днес---в-книжарница-&quotмилениум&quot-до-90-намаления-на-шедьо-news979238.html" title="Най-бруталният Черен петък днес - в книжарница &quot;Милениум&quot;! До 90% намаления на шедьоври" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">37852</span>
                        </span>
                    </span>
                    <span class="title right">Най-бруталният Черен петък днес - в книжарница "Милениум"! До 90% намаления на шедьоври</span>
                </a>
                                                            <a href="https://pik.bg/кинаджиите-искат-по-ниско-ддс-за-билетите-news979563.html" title="Кинаджиите искат по-ниско ДДС за билетите" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">4755</span>
                        </span>
                    </span>
                    <span class="title right">Кинаджиите искат по-ниско ДДС за билетите</span>
                </a>
                                    </div><!-- End culture -->
    

        <div class="vip left w100 mb20">
        <div class="top-row-block red-back left w100">
            <a class="left" href="javascript:void(0);" title="VIP Рожденици">
                <span class="birthday left"></span>
                <span class="title left" style="font-weight: normal;">vip рожденици</span>
            </a>
        </div>

                <a class="birthday-row left w100" href="https://pik.bg/кичка-бодурова-tag.html" title="Кичка Бодурова">
            <img class="left" src="https://pik.bg/f/birthday/1/th_e31539aacde90f597559a71f1b39a9d7.jpg" alt="Кичка Бодурова" />
            <span class="right-info right">
              <span class="name left w100">Кичка Бодурова</span>
              <span class="txt left w100">певица</span>
                          </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/младен-влашки-tag.html" title="Младен Влашки">
            <img class="left" src="https://pik.bg/f/birthday/1/th_6f4c07e0c421dc6cce8ecb3124beb8e1.jpg" alt="Младен Влашки" />
            <span class="right-info right">
              <span class="name left w100">Младен Влашки</span>
              <span class="txt left w100">историк и политик</span>
              <span class="txt left w100">Става на: 61 години</span>            </span>
        </a>
            </div><!-- End vip -->
    

        <div class="joke left w100 mb20">
        <div class="top-row-block black-back left w100">
            <a class="left" href="https://pik.bg/виц-cat73.html" title="Виц на деня">
                <span class="joke-i left"></span>
                <span class="title left" style="font-weight: normal;">виц на деня</span>
            </a>
        </div>

        <div class="text left w100"><p>Офис мъдрост: Не пийте сутрин на работа силно кафе, защото няма да можете да заспите до обяд!</p></div>
    </div><!-- End joke -->
    

    <div class="facebook-wrap left w100 center">
        <div class="facebook center_them">
            <div class="left w100 fb-like-box" data-href="http://www.facebook.com/InformacionnaAgenciaPik" data-show-faces="true" data-stream="false" data-header="true">
        </div>
    </div>


</div><!-- End right content -->
                    </div><!-- End row -->
                </div><!-- End container -->
            </div><!-- End main columns -->

        </div>
    </div>

</div><!-- End content -->


<footer class="left w100">

    <div class="left w100 bottom-banner">
         <div class="container center" style="background:#fff;padding-bottom:27px;">
            <div class="center_them">
            
               <div>
              <script>
              
                var me = document.scripts[document.scripts.length - 1]
                  , wrapper = me.parentNode
                  , width = screen.width 
                  
                wrapper.style.textAlign = "center"

                switch (true) {
                  case width < 970:
                    document.write('<script>/* Pik.bg - Desktop - 300x250 - Footer */ea_spot = 12419;ea_width = 300;ea_height = 250;ea_anonymous = 0;ea_redir = "";ea_hash = "hNOHv9qleqAm5XeMkt_8v7XCkle3o04Bq8xmcOLsySTWzsPR3PbbXA,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                  break

                  default:
                    document.write('<script>/* Pik.bg - Desktop - 970x250 - Footer */ea_spot = 12418;ea_width = 970;ea_height = 250;ea_anonymous = 0;ea_redir = "";ea_hash = "hNOHv9qleqD37N4uh_mlnnC-EhnveUPZsk5DNUwTwqaj2zDDSX2PqA,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                  break
                }
                     
              </script>
            </div>
                
                  
            
                                
            </div>
        </div>
    </div>

    <div class="big-footer left w100">
        <div class="container" style="padding:0 15px !important;">

            <div class="row">
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СПОРТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/други-спортове-cat30.html" title="Други спортове">Други спортове</a>
                                                    <a class="left" href="https://pik.bg/баскетбол-cat29.html" title="Баскетбол">Баскетбол</a>
                                                    <a class="left" href="https://pik.bg/волейбол-cat28.html" title="Волейбол">Волейбол</a>
                                                    <a class="left" href="https://pik.bg/футбол-cat27.html" title="Футбол">Футбол</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">БЪЛГАРИЯ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/политика-cat6.html" title="Политика">Политика</a>
                                                    <a class="left" href="https://pik.bg/животът-днес-cat3.html" title="Животът днес">Животът днес</a>
                                                    <a class="left" href="https://pik.bg/инциденти-cat4.html" title="Инциденти">Инциденти</a>
                                                    <a class="left" href="https://pik.bg/крими-cat5.html" title="Крими">Крими</a>
                                                    <a class="left" href="https://pik.bg/култура-cat15.html" title="КУЛТУРА">КУЛТУРА</a>
                                                    <a class="left" href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето">Прогноза за времето</a>
                                                                            <a title="БОМБА" href="https://pik.bg/%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0-cat100.html" class="left">БОМБА</a>
                                            </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ГАЛЕРИЯ ШОУ</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/папараци-cat41.html" title="Папараци">Папараци</a>
                                                    <a class="left" href="https://pik.bg/шоу-легенди-cat43.html" title="Шоу легенди">Шоу легенди</a>
                                                    <a class="left" href="https://pik.bg/тв-афери-cat42.html" title="ТВ афери">ТВ афери</a>
                                                    <a class="left" href="https://pik.bg/скандали-cat40.html" title="Скандали">Скандали</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">РЕТРО</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/двор-cat58.html" title="Двор">Двор</a>
                                                    <a class="left" href="https://pik.bg/докторе-cat56.html" title="Докторе">Докторе</a>
                                                    <a class="left" href="https://pik.bg/феномени-cat57.html" title="Феномени">Феномени</a>
                                                    <a class="left" href="https://pik.bg/лица-cat53.html" title="Лица">Лица</a>
                                                    <a class="left" href="https://pik.bg/лична-драма-cat52.html" title="Лична драма">Лична драма</a>
                                                    <a class="left" href="https://pik.bg/гост-cat51.html" title="Гост">Гост</a>
                                                    <a class="left" href="https://pik.bg/едно-време-cat50.html" title="Едно време...">Едно време...</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СВЕТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/америка-cat21.html" title="Америка">Америка</a>
                                                    <a class="left" href="https://pik.bg/ес-cat20.html" title="ЕС">ЕС</a>
                                                    <a class="left" href="https://pik.bg/европа-cat19.html" title="Европа">Европа</a>
                                                    <a class="left" href="https://pik.bg/балкани-cat18.html" title="Балкани">Балкани</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ЛАКОМНИК</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/звезди-в-тигана-cat71.html" title="Звезди в тигана">Звезди в тигана</a>
                                                    <a class="left" href="https://pik.bg/световна-кухня-cat68.html" title="Световна кухня">Световна кухня</a>
                                                    <a class="left" href="https://pik.bg/здравословно-cat67.html" title="Здравословно">Здравословно</a>
                                                    <a class="left" href="https://pik.bg/рецептите-на-деня-cat66.html" title="Рецептите на деня">Рецептите на деня</a>
                                                                    </div>
                </div>
                            </div>

            <div class="socials right">
                <a class="rss left" href="http://pik.bg/rss/index/2" title="RSS" target="_blank"></a>
                <a class="google left" href="javascript:void(0);" title=""></a>
                <a class="fb left" href="http://www.facebook.com/InformacionnaAgenciaPik/" title="Facebook страница" target="_blank"></a>
                <a class="tw left" href="javascript:void(0);" title=""></a>
                <a class="tube left" href="https://www.youtube.com/results?search_query=%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0+%D0%B0%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8F+%D0%BF%D0%B8%D0%BA" title="Youtube Канал" target="_blank"></a>
            </div>

            <div class="bottom-links left w100">
                <div class="right">
                    <a class="left" href="https://pik.bg/static/index/11" title="Реклама">Реклама</a>
                    <a class="left" href="https://pik.bg/static/index/4" title="Контакти">Контакти</a>
                    <a class="left" href="https://pik.bg/static/index/3" title="Екип">Екип</a>
                </div>
            </div>

            <div class="disclamer left w100">Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на Информационна агенция ПИК, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.pik.bg</div>

        </div>
    </div>

    <div class="small-footer left w100">
        <div class="container" style="padding:0 15px !important;">
            ©2013-2018 Информационна агенция ПИК. Всички права запазени.
        </div>
    </div>
</footer><!-- End footer -->
    
<script type="text/javascript" src="https://pik.bg/js/v3/vendors.min.js?1"></script>
<link href="https://pik.bg/css/v3/video-js.min.css" rel="stylesheet">
<script src="https://pik.bg/js/v3/video.min.js"></script>
<script src="https://pik.bg/js/v3/Youtube.min.js" type="text/javascript"></script>
<script src="https://pik.bg/js/v3/pjax/watermark-full2.js"></script>


<script>
    
        videojs.options.flash.swf = "https://pik.bg/js/v3/video-js.swf";

        var supportsNativeHls = function () {
          var video = document.createElement('video');

          // HLS manifests can go by many mime-types
          var canPlay = [
          // Apple santioned
          'application/vnd.apple.mpegurl',
          // Apple sanctioned for backwards compatibility
          'audio/mpegurl',
          // Very common
          'audio/x-mpegurl',
          // Very common
          'application/x-mpegurl',
          // Included for completeness
          'video/x-mpegurl', 'video/mpegurl', 'application/mpegurl'];

          return canplay = canPlay.some(function (canItPlay) {
            return (/maybe|probably/i.test(video.canPlayType(canItPlay))
            );
          });
        };

        var canPlayHls = supportsNativeHls();

        if(!canPlayHls) {
            var script = document.createElement('script');
            script.src = "https://pik.bg/js/v3/videojs-contrib-hls.min.js?p=5";
            document.getElementsByTagName('head')[0].appendChild(script);
        }
    
</script>



<div class="vid vid-sticky left w100
    ">
    <div id="unmute-iphone"></div>
    <div id="sticky-close" class="close-sticky-vid" onclick="closeSmallVideo();" title="Затори">x</div>
    <video webkit-playsinline playsinline id="sticky-vid" class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered muted-false" controls></video>
</div>

<style type="text/css">

   #unmute-iphone {
       display: none;
       z-index: 2;
       position: absolute;
       top: 0;
       left: 0;
       width: 100%;
       height: 100%;
       background-color: rgba(43, 51, 63, 0.7);
   }
   #unmute-iphone::after {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        font-family: VideoJS;
        font-weight: normal;
        content: "\f104";
        font-size: 60px;
        color: #fff;
        text-align: center;
   }

   @media screen and (max-width: 768px) {
      .show-iphone-unmute {display: block !important;}
   }

    @media screen and (max-width: 1070px) {
      #content {width:100% !important;float:left;}
    }

</style>







<script type="text/javascript" src="https://pik.bg/js/v3/new-app.min.js?12"></script>












        
     <!-- Urgent box start -->
    <div class="urgent-box-button" style="" title="Отвори"></div>
    <div class="urgent-box" style="">
        <a class="title right" href="https://pik.bg/първо-в-пик-tv-премиерът-борисов-в-завод-за-роботи-участваме-в-седем-ваксини-срещу-коронав-news980131.html" title="ПЪРВО В ПИК TV: Премиерът Борисов в завод за роботи: Участваме в седем ваксини срещу коронавирус, няма КПП-та и цялата икономика работи (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV: Премиерът Борисов в завод за роботи: Участваме в седем ваксини срещу коронавирус, няма КПП-та и цялата икономика работи (ВИДЕО/ОБНОВЕНА)</a>
        <div class="close_urgent-box" title="Затвори">x</div>
    </div>
    <!-- Urgent box end -->

    <script>
        

        $(function() {

            $(".close_urgent-box").click(function() {
                id = '980131';
                setCookie('urgent_id', id, 1);
            });

            $(".urgent-box-button").click(function() {
                id = 0;
                setCookie('urgent_id', id, -1);
            });

        });

        
    </script>

        
<!-- Bomb start -->
<div class="bomb-button" title="Отвори" style=""></div>
<div class="bomb-content"  style=""  >
    <div class="top-row left w100">
        <a class="left" href="https://pik.bg/бомба-cat100.html" title="Бомба">
            <span class="icon left"></span>
            <span class="txt left">бомба</span>
        </a>
    </div>

        <a class="bomb-news left w100 bomba_1" style="" href="https://pik.bg/само-в-пик-хороскопът-на-алена-добри-доходи-за-телците-непредвидени-разходи-за-стрелците-с-news980182.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/980/140_d6e0354670eb1ec7f93962c1594746e8.jpg" alt="" />
        <span class="text right">САМО В ПИК! ХОРОСКОПЪТ НА АЛЕНА: Добри доходи за Телците, непредвидени разходи за Стрелците, Скорпионите да не пътуват</span>
    </a>
        <a class="bomb-news left w100 bomba_2" style="display: none;" href="https://pik.bg/мистичен-ден-свети-акакий-направил-уникално-чудо-което-удивлява-и-до-ден-днешен-news980169.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/980/140_4868387765be0de58cb657927cf934a2.jpg" alt="" />
        <span class="text right">МИСТИЧЕН ДЕН: Свети Акакий направил уникално чудо, което удивлява и до ден днешен</span>
    </a>
        <a class="bomb-news left w100 bomba_3" style="display: none;" href="https://pik.bg/новата-зелена-средиземноморска-диета-за-която-говорят-всички-news980119.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/980/140_fd6a4a044855e1df4e9a77945cd0a2d8.jpg" alt="" />
        <span class="text right">Новата зелена средиземноморска диета, за която говорят всички</span>
    </a>
        <a class="bomb-news left w100 bomba_4" style="display: none;" href="https://pik.bg/само-за-жени-ето-как-да-превърнете-оралния-секс-в-незабравимо-преживяване-news980118.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/980/140_09735d3b613e2a95953fce7b9805ab7f.jpg" alt="" />
        <span class="text right">САМО ЗА ЖЕНИ: Ето как да превърнете оралния секс в незабравимо преживяване</span>
    </a>
    
    <div class="close-bomb" title="Затвори">x</div>
</div>
<!-- Bomb end -->

<script>


    $(function(){

        var total_bombs = 4;
        var br = 0;
        var prev = 0.
        var intervalID = setInterval(function (){
        if(prev == total_bombs)
        {
        prev = 0;
        $(".bomba_"+total_bombs).hide();
        $(".bomba_"+br).show();
        }
        $(".bomba_"+br).hide();
        br++;
        $(".bomba_"+br).show();
        if(br == total_bombs)
        {
        br = 0;
        prev = total_bombs;
        }

        }, 8000);

        $(".close-bomb").click(function() {
            id = '980182';
            setCookie('bomba_id', id, 1);
        });

        $(".bomb-button").click(function() {
            id = 0;
            setCookie('bomba_id', id, -1);
        });

    });


</script>







<script id=comment_box type="text/html">
    <div class='column class-comment-show comments-effect' id='comment_{{id}}'>
        <div class="number">{{number}}</div>
        <div class="text_part">

            <div class="left w100">
                <div class="left"><a class="u_name">{{username}}</a><div class="clear"></div><div class="time_commented">преди 30 сек</div>
                </div>
                <div class="votes_holder">
                    <div class="votes">
                        <div class="numbers" id="like_1270195">0</div>
                        <a class="vote_pos like" href="javascript:void(0);" onclick="likeComment({{id}}, {{obj_id}})"></a>
                    </div>
                    <div class="votes" style="float:right;">
                        <div class="numbers" id="dislike_1270195">0</div>
                        <a class="vote_negative dislike" href="javascript:void(0);" onclick="dislikeComment({{id}}, {{obj_id}})"></a>
                    </div></div>
                <div class="answer_holder">

                    <a class="answer" href="javascript:;" onclick="replyComment({{id}}, '{{obj}}', '{{obj_id}}');" id="reply_{{id}}">Отговори</a>
                    <a class="report" href="javascript:;" onclick="reportComment({{id}});">Сигнализирай</a>
                </div>
            </div>
            <div class="read_comment">{{comment}}</div>
        </div>
    </div>
    <div id="answer_to_comment_{{id}}"></div>
</script>
<style>
    .comments-effect {
        background-color: #f3e8b5;
    }
    .class-comment-show {
        -webkit-transition: 2s;
        transition: 2s;
    }
</style>
<script type="text/javascript" >
    $(function(){

        setTimeout(function() {
            $(".popup").fadeOut(300);
        }, 3000 );

    });
</script>

    
        <script type="text/javascript" >
            $(function(){
                $('body').css('MozUserSelect', 'none');
                $('body').css('webkitUserSelect', 'none');
            });
        </script>
    




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-35878984-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>










    
<script src="https://pik.bg/js/v3/pjax/jquery.pjax.min.js?2"></script>

<script type="text/javascript">
    
    if ($.support.pjax) {
        $.pjax.defaults.scrollTo = false;
        $(document).on('click', 'a', function(event) {
            if(isPlayedBigVideo == 1) {
                if($(this).attr('rel') != 'nofollow') {
                    var container = $('#pjax_container');
                    $.pjax.click(event, {container: container});
                    $("nav .more .submenu").slideUp(300);
                    openedMenuG = 0;
                    $(".openedSubmenu").removeClass("openedSubmenu");
                    /* First ad right side */
                    ado.refresh("DCembb.a8fWVmGtwCob3mRzfQQ7Gt4c3W3nXcGmpcQr.I7");
                    ado.refresh("DTqRciOSbO3BEiKCV20e56wIsMPOZoOQZPyg_hjwu3f.K7");
                    event.preventDefault();
                    return false;
                }
            }
        });

        /* $(document).on('pjax:error', function(event, xhr, textStatus, errorThrown, options){
             console.log(event, xhr, textStatus, errorThrown, options);
             console.log("PJAX ERROR"); 
             return false;
         }); */
  
        $(document).on('click', 'nav .links', function(event) {
            $("nav .links").removeClass("active");
            $(this).addClass("active");
        });

        $(document).on('click', '.header-middle .logo', function(event) {
            $("nav .links").removeClass("active");
            $(".is-first").addClass("active");
        });
    }

    function custom_after_reload_func()
    {
        var news_id = parseInt( window.location.pathname.split('-news').pop().split('.').shift() );
        if( news_id ) {
            $("#counter_page").closest('.readers-in-site').removeClass('invisible-imp');
        } else {
            $("#counter_page").closest('.readers-in-site').addClass('invisible-imp');
        }

        $("html, body").scrollTop(0);
        init_node_page('active_news_link_loaded');

        windowOnLoad();
        windowOnReady();

    }
    
</script>
    <div class="djamal d"></div>

    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
        ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
    </script>


<script src="https://pik.bg/js/swal/swal.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://pik.bg/js/swal/swal.min.css"/>
<script type="text/javascript" src="https://pik.bg/js/gdpr.js?1"></script>



                
    


</body>
</html>
