
<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>Десислава Танева отива на жътва  - Информационна агенция ПИК</title>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="theme-color" content="#900">

    <meta name="description" content="Министърът на земеделието, храните и горите Десислава Танева ще участва в тържественото откриване на жътвата на ръжта в рамките на проект..." />
    <meta name="keywords" content="Десислава, Танева, отива, жътва, Информационна, агенция, Desislava, Taneva, otiva, zhatva, Informacionna, agenciq" />

    <!-- OG -->
    <meta property="fb:admins" content="1394253748" />    <meta property="og:title" content="Десислава Танева отива на жътва " />    <meta property="og:url" content="https://pik.bg/десислава-танева-отива-на-жътва-news850600.html" />    <meta property="og:type" content="article" />    <meta property="og:image" content="https://i.pik.bg/news/850/660_f4021a645be77f00f4d0ca327172aa2d.jpg" />    <meta property="og:description" content="Министърът на земеделието, храните и горите Десислава Танева ще участва в тържественото откриване на жътвата на ръжта..." />    <meta property="og:site_name" content="pik.bg" />    <meta property="fb:app_id" content="735760233136132" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pik.bg" />
        <meta name="twitter:creator" content="@pik.bg" />
        <meta name="twitter:title" content="Десислава Танева отива на жътва " />
        <meta name="twitter:description" content="Министърът на земеделието, храните и горите Десислава Танева ще участва в тържественото откриване на жътвата на ръжта..." />
        <meta name="twitter:image" content="https://i.pik.bg/news/850/660_f4021a645be77f00f4d0ca327172aa2d.jpg" />
        <!-- OG -->

    
    <link rel="SHORTCUT ICON" href="https://i.pik.bg/img2/favicon.png" />
    <style type="text/css">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</style>

        <script type="text/javascript" src="//bg.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        
            /* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            /*ado.config({mode: "old", xml: false, characterEncoding: true});*/
            ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "GSug9YDTl_aCHEcT.IsPLdnxzYn7NSbYIBFFfq2O4_T.e7"});
        
    </script>

     	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.600x400_pod novina */
	ado.master({id: 'TztasDlDU18dZWJQFw44rVBjj5avXw8IY9VBmtz.wKn.W7', server: 'bg.adocean.pl' });
	
	</script>	
	
	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2016, MASTER: pik_bg.pik_bg.600x400_inart */
	ado.master({id: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7', server: 'bg.adocean.pl' });
	
	</script>
	
		<script type="text/javascript">
	
	/* (c)AdOcean 2003-2014, MASTER: pik_bg.pik_bg.Innerpages */
	ado.master({id: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7', server: 'bg.adocean.pl' });
	
	</script>
		
	


<script type="text/javascript">

/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.mobilni */
ado.master({id: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7', server: 'bg.adocean.pl' });

</script>





<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/15270345/Pik_bomba_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-0').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_g.show_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-1').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_home_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-2').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podkomentar', [468, 60], 'div-gpt-ad-1408979888548-3').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podnovina', [[468, 60], [600, 100], [600, 200]], 'div-gpt-ad-1408979888548-4').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_sharensvqt_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-5').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_vutreshni_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-6').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_home', [1601, 1017], 'div-gpt-ad-1408979888548-7').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_vutreshni', [1601, 1017], 'div-gpt-ad-1408979888548-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>     


    <!-- Facebook Pixel Code -->
    
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.4';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '402270980112171');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=402270980112171&ev=PageView&noscript=1"
            /></noscript>
    
    <!-- End Facebook Pixel Code -->
    </head>

<body  id="main_brand">



    <style>
        body {
            background-size: contain !important;
            background-repeat: repeat-y !important;
            background-position: center 170px !important;
            background-attachment: inherit !important;
        }
    </style>
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '238814122991025']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=238814122991025&amp;ev=PixelInitialized" /></noscript>



            <div id="adoceanbgldmnhtdsbf"></div>
        <script type="text/javascript">
            
            /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.NonStandart */
            ado.slave('adoceanbgldmnhtdsbf', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
            
        </script>
    

        <link rel="stylesheet" type='text/css' href="https://pik.bg/css/v3/app.min.css?5" />
        
            <style>
               .short-desc{
                    float: left;
                    width: 100%;
                    color: #666666;
                    width: 100%;
                    padding-bottom: 10px;
                    font-size: 18px;
                    line-height: 19px;
                }
                .main-news .main-title-holder .short-desc {
                    background: #fff;
                    padding: 0 16px 12px 16px;
                }
                @media screen and (max-width: 768px) {
                   .main-news .main-title-holder .short-desc {
                      padding: 0 0 10px 0;
                   }
                }
            </style>
        








<script>


    window.fbAsyncInit = function() {
        FB.init({
            appId      : '735760233136132', // App ID
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,  // parse XFBML
            version    : 'v2.7'
        });
        // Additional initialization code here
    };
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/bg_BG/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>

    

<header class="left w100">

        <div class="top-line left w100">
    <div class="container">

                    <div class="left-links left">
                <a class="left" href="http://pik.bg/" title="Инфомационна агенция ПИК" target="_blank">Pik.bg</a>
                <a class="left" href="http://retro.bg/" title="retro.bg" target="_blank">retro.bg</a>
                <a class="left" href="http://lakomnik.bg/" title="Lakomnik.bg" target="_blank">Lakomnik.bg</a>
                <a class="left" href="http://pikco.bg/" title="pikco.bg" target="_blank">pikco.bg</a>
                <a class="left" href="http://izbori.pik.bg/" title="Избори ПИК" target="_blank">Izbori.pik.bg</a>
                <a class="left" href="http://www.milleniumbg.eu/" title="Milleniumbg.eu" target="_blank">Mileniumbg.eu</a>
                <a class="left" href="http://nedyalko.bg/" title="nedyalko.bg" target="_blank">nedyalko.bg</a>
            </div>
        
        <div class="right-elems right">
                            <a class="user-name left" href="https://pik.bg/users/login_app" title="Вход" style="color:#fff;font-size:13px;line-height:25px;">Вход</a>
                        
            <div class="search-wrap left">
                <form method="post" action="/news/search_r/">
                    <input class="search-input left red " type="text" name="search" placeholder="Търсене" />
                    <button class="search left" type="submit"></button>
                </form>
            </div>
            <div class="fb-like-wrap left">
               <div class="fb-like-drop">
                   <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInformacionnaAgenciaPik&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
               </div>
            </div>

                                                <div class="weather left relative">
                                                    <div id="weather_230835" class="left w100 dinamic_hide_weather" style="display:block;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">София</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в София" />
                                                                        <span class="temp left">
                                          <span class="left">15</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_230840" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">15</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_230841" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Враца</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Враца" />
                                                                        <span class="temp left">
                                          <span class="left">16</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_230839" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_230843" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_230842" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Русе</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Русе" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219248" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_230836" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Пловдив</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Пловдив" />
                                                                        <span class="temp left">
                                          <span class="left">18</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219247" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_230838" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Бургас</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Бургас" />
                                                                        <span class="temp left">
                                          <span class="left">21</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_230837" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Варна</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Варна" />
                                                                        <span class="temp left">
                                          <span class="left">17</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219251" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                        
                        <div id="wearher_ajax" class="wearher_ajax">
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('230835', 'sofia');" title="София">София</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('230840', 'blagoevgrad');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('230841', 'vratsa');" title="Враца">Враца</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('230839', 'velikotarnovo');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('230843', 'starazagora');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('230842', 'rousse');" title="Русе">Русе</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219248', 'blagoev');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('230836', 'plovdiv');" title="Пловдив">Пловдив</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219247', 'vt');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('230838', 'burgas');" title="Бургас">Бургас</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('230837', 'varna');" title="Варна">Варна</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219251', 'sz');" title="Стара Загора">Стара Загора</a>
                                                    </div>
                    </div>
                            
        </div>
    </div>
</div><!-- End top line -->
    <div class="left w100">
        <div class="container" style="position:relative;z-index:1;">
                            <h1 style="color:#000;font-weight:normal;width:auto;">Десислава Танева отива на жътва </h1>
                                </div>
    </div>

        <div class="header-middle left w100">
    <div class="container">

        <div class="logo-wrap left relative">
            <a class="logo left" href="https://pik.bg/" title="Новини от ПИК Информационна Агенция"></a>

               
        </div>

                    <div class="news-today-wrap left relative">
                <a href="https://pik.bg/novini-za-21-06-2019.html" style="color:#900;" title="НОВИНИТЕ ДНЕС" class="name left red">Новините</a>

                <a href="https://pik.bg/novini-za-20-06-2019.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box right">
                    <span class="text left w100 center red">Вчера:</span>
                    <span class="num left w100 center red">288</span>
                </a>

                <div class="today-box right">
                    <a class="left w100" href="https://pik.bg/novini-za-21-06-2019.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left w100 center">Днес:</span>
                        <span class="num left w100 center">32</span>
                    </a>

                                            <div class="today-dropdown-wrap">
                            <div class="today-dropdown left w100">
                                <div class="scroll-box left w100">
                                                                            <a class="link left w100" href="https://pik.bg/извънредно-валери-симеонов-хвърли-бомба---субсидиите-поставят-под-въпрос-коалицията-с-герб-news850661.html" title="ИЗВЪНРЕДНО: Валери Симеонов хвърли бомба - субсидиите поставят под въпрос коалицията с ГЕРБ">
                                            <img width="60" src="https://i.pik.bg/news/850/140_72d17cc77be54391955e0921e903594d.jpg" alt="" />
                                            <span>ИЗВЪНРЕДНО: Валери Симеонов хвърли бомба - субсидиите поставят...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/в-пловдив-подменят-безплатно-кюмбетата-с-климатици-вижте-какъв-е-редът-news850528.html" title="В Пловдив подменят безплатно кюмбетата с климатици, вижте какъв е редът">
                                            <img width="60" src="https://i.pik.bg/news/850/140_d9f2f8daaf392b20d6605202c68700c4.jpg" alt="" />
                                            <span>В Пловдив подменят безплатно кюмбетата с климатици, вижте...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/гореща-тема-вежди-рашидов-с-тежка-думи-за-партийните-субсидии-бсп-прегръщаха-козички-а-сла-news850656.html" title="ГОРЕЩА ТЕМА: Вежди Рашидов с тежка думи за партийните субсидии: БСП прегръщаха козички, а Слави Трифонов прави екранна политика">
                                            <img width="60" src="https://i.pik.bg/news/850/140_62e5ff2c6e50be003716cd7d305774dc.jpg" alt="" />
                                            <span>ГОРЕЩА ТЕМА: Вежди Рашидов с тежка думи за партийните...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/сляпа-темида-10-дни-затвор-за-пиян-налетял-на-полицаи-news850485.html" title="СЛЯПА ТЕМИДА: 10 дни затвор за пиян, налетял на полицаи  ">
                                            <img width="60" src="https://i.pik.bg/news/850/140_c2d68062172bb7b902f0252338352326.jpg" alt="" />
                                            <span>СЛЯПА ТЕМИДА: 10 дни затвор за пиян, налетял на полицаи  </span>
                                        </a>
                                                                    </div>
                                <div class="see-more left w100">
                                    <a class="left w100 center" href="https://pik.bg/novini-za-21-06-2019.html" title="НОВИНИТЕ ДНЕС">Виж всички  новини от днес</a>
                                </div>
                            </div>
                        </div>
                                    </div>

            </div>

            <a class="piktv left" href="https://pik.bg/пик-tv-cat151.html" title="ПИК ТВ"><img class="left" src="https://pik.bg/img/v3/piktv.jpg" alt="ПИК ТВ" /></a>

            <div class="exclusive-box-wrap right">

                                     <a href="https://pik.bg/тема-cat104.html" title="КОРНЕЛИЯ НА ДРЪВНИКА (ОБЗОР)" class="exclusive-box left">
                        <span class="heading left">
                            <span class="vertical_centering_css3 w100">те <br /> ма</span>
                        </span>
                        <img class="left" width="70" src="https://i.pik.bg/news/776/140_68a0c01f4158d1f95b68b53d5b984af7.jpg" alt="КОРНЕЛИЯ НА ДРЪВНИКА (ОБЗОР)" />
                        <span class="title left">
                            <span class="vertical_centering_css3 w100">КОРНЕЛИЯ НА ДРЪВНИКА (ОБЗОР)</span>
                        </span>
                    </a>
                
                                    <a href="https://pik.bg/хит-на-деня-cat245.html" title="Едногодишно бебе е сензация в Инстаграм - Чанко стана звезда заради буйната си коса (СНИМКА)" class="exclusive-box left">
                    <span class="heading left">
                        <span class="vertical_centering_css3 w100">хит <br /> на <br /> деня</span>
                    </span>
                    <img class="left" width="70" src="https://i.pik.bg/news/850/140_4b5242b2a01d675f87f65d4c9f13feff.jpg" alt="ЕКСКЛУЗИВНО В ПИК: Деси Банова зарязва Росен Плевнелиев - свърши ли парите бившият президент" />
                    <span class="title left">
                        <span class="vertical_centering_css3 w100">ЕКСКЛУЗИВНО В ПИК: Деси Банова зарязва Росен Плевнелиев -...</span>
                    </span>
                    </a>
                            </div>
        
    </div>
</div><!-- End header middle -->
        
<nav>
    <div class="black-nav left w100">
        <div class="container relative">

            <div class="nav-inner left w100 relative">
                                <a class="links is-first left " href="https://pik.bg/" title="Начало">начало</a>
                                    <a class="links left " href="https://pik.bg/светът-днес-cat17.html" title="СВЕТЪТ ДНЕС">
                        СВЕТЪТ ДНЕС
                        <span class="num invisible cat_17">0</span>
                    </a>
                                                        <a class="links left active" href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                        <span class="num invisible cat_2">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/спортът-днес-cat26.html" title="СПОРТЪТ ДНЕС">
                        СПОРТЪТ ДНЕС
                        <span class="num invisible cat_26">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/галерия-шоу-cat39.html" title="ГАЛЕРИЯ ШОУ">
                        ГАЛЕРИЯ ШОУ
                        <span class="num invisible cat_39">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/пик-tv-cat151.html" title="ПИК TV">
                        ПИК TV
                        <span class="num invisible cat_151">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/ретро-cat49.html" title="РЕТРО">
                        РЕТРО
                        <span class="num invisible cat_49">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/тема-cat104.html" title="ТЕМА">
                        ТЕМА
                        <span class="num invisible cat_104">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/евроизбори-cat251.html" title="ЕВРОИЗБОРИ">
                        ЕВРОИЗБОРИ
                        <span class="num invisible cat_251">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/горещо-cat147.html" title="ГОРЕЩО">
                        ГОРЕЩО
                        <span class="num invisible cat_147">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/технологии-cat98.html" title="Технологии">
                        Технологии
                        <span class="num invisible cat_98">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/лакомник-cat65.html" title="ЛАКОМНИК">
                        ЛАКОМНИК
                        <span class="num invisible cat_65">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/вицове-cat73.html" title="ВИЦОВЕ">
                        ВИЦОВЕ
                        <span class="num invisible cat_73">0</span>
                    </a>
                                                    <div class="more right">
                    <div class="txt left w100">още</div>
                    <div class="submenu w100">

                    </div>
                </div>

                <div class="mobile-new-news right">
                    <div class="left" style="font-size:14px;color:#fff;height:40px;line-height:40px;margin-right: 15px;">Новините</div>
                    <a class="left" href="https://pik.bg/novini-za-21-06-2019.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left">Днес:</span>
                        <span class="num left">32</span>
                    </a>

                    <a href="https://pik.bg/novini-za-20-06-2019.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box left" style="margin:0 10px;">
                        <span class="text left">Вчера:</span>
                        <span class="num left">288</span>
                    </a>
                </div>

            </div>

        </div>
    </div>

            <div class="nav-subcats-wrap left w100">
           <div class="container relative">
               <div class="nav-subcats left w100">
                                                               <a href="https://pik.bg/политика-cat6.html"  title="Политика" class=" anchor for-more320    left">Политика</a>
                                                                                    <a href="https://pik.bg/животът-днес-cat3.html"  title="Животът днес" class=" anchor for-more320    left">Животът днес</a>
                                                                                    <a href="https://pik.bg/инциденти-cat4.html"  title="Инциденти" class=" anchor for-more320    left">Инциденти</a>
                                                                                    <a href="https://pik.bg/крими-cat5.html"  title="Крими" class=" anchor for-more320    left">Крими</a>
                                                                                    <a href="https://pik.bg/култура-cat15.html" title="КУЛТУРА" class="for-more-widescreen for-more-n for-more320-n  left ">КУЛТУРА</a>
                                                                                    <a href="https://pik.bg/темида-cat13.html" title="Темида" class=" anchor for-more320    left ">Темида</a>
                                                                                    <a href="https://pik.bg/региони-cat12.html" title="Региони" class=" anchor for-more320 for-more    left ">Региони</a>
                                                                                    <a href="https://pik.bg/образование-cat11.html" title="Образование" class=" anchor for-more320 for-more    left ">Образование</a>
                                                                                    <a href="https://pik.bg/икономика-cat9.html" title="Икономика" class=" anchor for-more320 for-more    left ">Икономика</a>
                                                                                    <a href="https://pik.bg/здраве-cat10.html" title="Здраве" class=" anchor for-more320 for-more    left ">Здраве</a>
                                                                                    <a href="https://pik.bg/интервю-cat7.html" title="Интервю" class=" anchor for-more320 for-more    left ">Интервю</a>
                                                                                    <a href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето" class=" anchor for-more320 for-more    left ">Прогноза за времето</a>
                                                        </div>
            </div>
        </div>
    </nav><!-- End menu -->
</header><!-- End header -->

<div id="content"  style="width:1170px;margin:0 auto;" >
    <div class="white-fix clearfix">
        <div class="white-fix-inner left w100 relative">

                        
<div class="left w100" style="margin-bottom:10px;">
    <div class="container center">
        <div class="left w100">
                            <div id="adoceanbgzkfnfprtyr"></div>
                <script type="text/javascript">
                    
                    /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.980x220 */
                    ado.slave('adoceanbgzkfnfprtyr', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
                    
                </script>
                    </div>
    </div>
</div>


<div class="only-in-pik-wrap left w100">
    <div class="container">

        <div class="only-in-pik left w100">
            <div class="heading"></div>
            <div class="boxes-holder right">
                <div class="only-in-pik-slider left w100">
                                                                        <div class="box-wrap left">
                                <a href="https://pik.bg/ексклузивно-в-пик-деси-банова-зарязва-росен-плевнелиев---свърши-ли-парите-бившият-президен-news850293.html" title="ЕКСКЛУЗИВНО В ПИК: Деси Банова зарязва Росен Плевнелиев - свърши ли парите бившият президент" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/850/140_4b5242b2a01d675f87f65d4c9f13feff.jpg" alt="ЕКСКЛУЗИВНО В ПИК: Деси Банова зарязва Росен Плевнелиев - свърши ли парите бившият президент" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ЕКСКЛУЗИВНО В ПИК: Деси Банова зарязва Росен Плевнелиев -...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/корнелия-реве-кой-ще-ни-даде-пари-уникално-видео-news850543.html" title="Корнелия реве: Кой ще ни даде пари? (УНИКАЛНО ВИДЕО)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/850/140_ae789affbeb5e264b893d4ea792b77d8.jpg" alt="Корнелия реве: Кой ще ни даде пари? (УНИКАЛНО ВИДЕО)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Корнелия реве: Кой ще ни даде пари? (УНИКАЛНО ВИДЕО)
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-елена-йончева-се-изгуби-в-европарламента-news850501.html" title="ПЪРВО В ПИК: Елена Йончева се изгуби в европарламента" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/850/140_75c3bdef928672a50550f4baf788d6cf.jpg" alt="ПЪРВО В ПИК: Елена Йончева се изгуби в европарламента" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК: Елена Йончева се изгуби в европарламента
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/моралът-&quotрадев&quot-и-моралът-&quotборисов&quot-news850489.html" title="Моралът &quot;Радев&quot; и моралът &quot;Борисов&quot;" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/850/140_a191abd8e0d7238323eccba222d7540e.jpg" alt="Моралът &quot;Радев&quot; и моралът &quot;Борисов&quot;" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Моралът "Радев" и моралът "Борисов"
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-tv-татяна-буруджиева-разбива-корнелия-нинова-и-измамата-й-с-оставката-и-парите--news850106.html" title="САМО В ПИК TV! Татяна Буруджиева разбива Корнелия Нинова и измамата й с оставката и парите на БСП (ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/850/140_b1f06b6bd6f7390d0ab32bca0d5eed4f.jpg" alt="САМО В ПИК TV! Татяна Буруджиева разбива Корнелия Нинова и измамата й с оставката и парите на БСП (ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК TV! Татяна Буруджиева разбива Корнелия Нинова...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-георги-марков-с-ексклузивен-анализ-за-бъдещето-на-ес-идва-политическото-земетре-news850452.html" title="САМО В ПИК! Георги Марков с ексклузивен анализ за бъдещето на ЕС: Идва политическото земетресение и край на либералите" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/850/140_a4b2d7e040df7e111f12599d9c9d9f31.jpg" alt="САМО В ПИК! Георги Марков с ексклузивен анализ за бъдещето на ЕС: Идва политическото земетресение и край на либералите" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК! Георги Марков с ексклузивен анализ за...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/разкритие-на-пик-бсп-във-фалит-от-1-юли---масова-сеч-на-&quotпозитано&quot-20-закъсват-с-в-news850264.html" title="РАЗКРИТИЕ НА ПИК: БСП във фалит от 1 юли - масова сеч на &quot;Позитано&quot; 20, закъсват с вноските по кредита и лизингите на колите на Нинова" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/850/140_1e146b8276f22d6b033910d640233b4c.jpg" alt="РАЗКРИТИЕ НА ПИК: БСП във фалит от 1 юли - масова сеч на &quot;Позитано&quot; 20, закъсват с вноските по кредита и лизингите на колите на Нинова" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            РАЗКРИТИЕ НА ПИК: БСП във фалит от 1 юли - масова сеч на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/извънредно-в-пик-спецпрокуратура-и-мвр-блокираха-берковица-обновена-news850432.html" title="ИЗВЪНРЕДНО В ПИК: Спецпрокуратура и МВР блокираха Берковица (ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/850/140_b476f901a91dad098fff0969311782de.jpg" alt="ИЗВЪНРЕДНО В ПИК: Спецпрокуратура и МВР блокираха Берковица (ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ИЗВЪНРЕДНО В ПИК: Спецпрокуратура и МВР блокираха...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/ексклузивно-в-пик-корнелия-слага-янаки-стоилов-на-мястото-на-валери-жаблянов---гласи-го-за-news850289.html" title="ЕКСКЛУЗИВНО В ПИК! Корнелия слага Янаки Стоилов на мястото на Валери Жаблянов - гласи го за кмет на София" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/850/140_ec2df25fb656cffe445c78e60030af47.jpg" alt="ЕКСКЛУЗИВНО В ПИК! Корнелия слага Янаки Стоилов на мястото на Валери Жаблянов - гласи го за кмет на София" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ЕКСКЛУЗИВНО В ПИК! Корнелия слага Янаки Стоилов на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/мълния-в-пик-корнелия-изхвърля-валери-жаблянов-news850254.html" title="МЪЛНИЯ В ПИК! Корнелия изхвърля Валери Жаблянов" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/850/140_844629affaab60681cb0d103e0e10d15.jpg" alt="МЪЛНИЯ В ПИК! Корнелия изхвърля Валери Жаблянов" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            МЪЛНИЯ В ПИК! Корнелия изхвърля Валери Жаблянов
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-яне-янев-с-шокиращи-разкрития-цветанов-и-веско-маринов-ходеха-прегърнати-из-сан-news850199.html" title="САМО В ПИК! Яне Янев с шокиращи разкрития: Цветанов и Веско Маринов ходеха прегърнати из Сандански и се хвалеха, че градът е техен. Цветанов покровителства кмета на града. Това е градът на мутрите!" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/850/140_0d5d796eaf42bb8dd90c007e6573c1d8.jpg" alt="САМО В ПИК! Яне Янев с шокиращи разкрития: Цветанов и Веско Маринов ходеха прегърнати из Сандански и се хвалеха, че градът е техен. Цветанов покровителства кмета на града. Това е градът на мутрите!" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК! Яне Янев с шокиращи разкрития: Цветанов и...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/бомба-в-пик-най-важният-съветник-на-румен-радев-арестуван-за-купуване-на-гласове-news850161.html" title="БОМБА В ПИК: Най-важният съветник на Румен Радев арестуван за купуване на гласове! " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/850/140_5f257d62ca49f3b9fa0eeb7f9a591be4.jpg" alt="БОМБА В ПИК: Най-важният съветник на Румен Радев арестуван за купуване на гласове! " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            БОМБА В ПИК: Най-важният съветник на Румен Радев...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-tv-николай-бареков-хекимян-бенатова-и-светльо-индиеца-лапат-по-15-бона-цацаров--news850108.html" title="САМО В ПИК TV! Николай Бареков: Хекимян, Бенатова и Светльо Индиеца лапат по 15 бона! Цацаров да не се ослушва за Елена Йончева - тя е резил за България (ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/850/140_b59910c92aba523eb1a842d9b9b9a6d5.jpg" alt="САМО В ПИК TV! Николай Бареков: Хекимян, Бенатова и Светльо Индиеца лапат по 15 бона! Цацаров да не се ослушва за Елена Йончева - тя е резил за България (ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК TV! Николай Бареков: Хекимян, Бенатова и...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/г-н-радев-знаехте-ли-че-илия-милушев-е-бил-арестуван-с-купуване-на-гласове-ли-станахте-пре-news850181.html" title="Г-н Радев, знаехте ли, че Илия Милушев е бил арестуван? С купуване на гласове ли станахте президент на България?" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/850/140_a6a4aef741d5b3c3b78d2dd276b7b654.jpg" alt="Г-н Радев, знаехте ли, че Илия Милушев е бил арестуван? С купуване на гласове ли станахте президент на България?" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Г-н Радев, знаехте ли, че Илия Милушев е бил арестуван? С...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-цигански-оркестър-свири-на-ухо-на-рожденика-румен-радев---президентът-пирува-до-news850147.html" title="САМО В ПИК: Цигански оркестър свири на ухо на рожденика Румен Радев - президентът пирува до полунощ с отбрани гости (СНИМКИ/ВИДЕО)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/850/140_f2bf26926ebe64e7ef2b8932f9d1d11e.jpg" alt="САМО В ПИК: Цигански оркестър свири на ухо на рожденика Румен Радев - президентът пирува до полунощ с отбрани гости (СНИМКИ/ВИДЕО)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК: Цигански оркестър свири на ухо на рожденика...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                            </div>

            </div>
        </div>

    </div>
</div><!-- End only in pik wrap -->

                                        <div class="top-stories-wrap left w100">
    <div class="container">

        <div class="top-stories left w100">

            <a href="https://pik.bg/горещо--cat147.html" title="Горещо" class="text left">горещо</a>
            <div class="scroller-holder right">
                <div class="scroller left w100">
                                            <a class="red" href="https://pik.bg/гореща-тема-вежди-рашидов-с-тежка-думи-за-партийните-субсидии-бсп-прегръщаха-козички-а-сла-news850656.html" title="ГОРЕЩА ТЕМА: Вежди Рашидов с тежка думи за партийните субсидии: БСП прегръщаха козички, а Слави Трифонов прави екранна политика">ГОРЕЩА ТЕМА: Вежди Рашидов с тежка думи за партийните субсидии: БСП прегръщаха козички, а Слави Трифонов прави екранна политика</a>
                                            <a class="red" href="https://pik.bg/горещите-продължават-слънцето-ще-грее-безмилостно-температурите-ще-достигнат-34-градуса-news850615.html" title="ГОРЕЩИТЕ ПРОДЪЛЖАВАТ: Слънцето ще грее безмилостно, температурите ще достигнат 34 градуса">ГОРЕЩИТЕ ПРОДЪЛЖАВАТ: Слънцето ще грее безмилостно, температурите ще достигнат 34 градуса</a>
                                            <a class="red" href="https://pik.bg/трагедия-младо-момиче-заби-колата-си-в-стълб-в-сливен-и-почина-news850630.html" title="ТРАГЕДИЯ: Младо момиче заби колата си в стълб в Сливен и почина">ТРАГЕДИЯ: Младо момиче заби колата си в стълб в Сливен и почина</a>
                                    </div>
            </div>

        </div>

    </div>
</div><!-- End top stories wrap -->
            

            <div class="main-columns left w100">
                <div class="container">
                    <div class="row">
                        <div id="pjax_container">
                            <div class="col-fluid">

    
        
        <div class="news-read-wrap left w100">

            <h2 class="news-title left w100">Десислава Танева отива на жътва </h2>

                        
            <div class="left w100 relative">
                <div class="notifications">
                    <div class="hour-wrap left relative"   style="width:70px;"  >
                        <div class="hour left">
                            <span class="icon"></span>
                            <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100">
                                                            преди 2 часа
                                                        </span>
                                                  </span>
                        </div>
                    </div>

                    <div class="seen-wrap left relative"   style="width:70px;"  >
                                               <span class="seen left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_views c8ab92ef286a296c88f0bec1d02e942a">
                                                                                                                        3624                                                        </span>
                                                  </span>
                                               </span>
                    </div>

                    <div class="comment-wrap left relative"   style="width:70px;"  >
                                               <span class="comment left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_comments c8ab92ef286a296c88f0bec1d02e942a">
                                                            1
                                                        </span>
                                                  </span>
                                               </span>
                    </div>
                </div>
                <div class="img-wrap left w100 relative">
                    <img class="left w100" src="https://i.pik.bg/news/850/660_f4021a645be77f00f4d0ca327172aa2d.jpg" alt="Десислава Танева отива на жътва " />
                </div><!-- End img wrap -->

            </div>


            <div class="icons-wrap left w100">
                <div class="is-hot left red">
                    <a href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                    </a>
                </div>

                <div class="f_btn left">
                                            <iframe src="//www.facebook.com/plugins/like.php?href=https://pik.bg/десислава-танева-отива-на-жътва-news850600.html&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:35px;" allowTransparency="true"></iframe>
                                    </div>

                <div class="right news-right-icons">
                    <div class="author left">
                        <span class="txt1 left">Автор:</span>
                        <span class="txt2 left">
                                                            <a style="text-decoration: none;" title="ПИК" href="https://pik.bg/пик-author.html">ПИК</a>
                                                    </span>
                    </div>
                    <div class="hour left">
                        <span class="icon left"></span>
                        <span class="txt left">21.06.2019</span>
                    </div>
                    <div class="commented left">
                        <span class="icon left"></span>
                        <span class="txt left news_comments c8ab92ef286a296c88f0bec1d02e942a">1</span>
                    </div>
                    <div class="seen left">
                        <span class="icon left"></span>
                        <span class="txt left news_views c8ab92ef286a296c88f0bec1d02e942a">3624</span>
                    </div>
                </div>
            </div><!-- End icons wrap -->


            


            <div class="news-detail left w100">

                
                <!-- ggg -->

                <p><p><span>Министърът на земеделието, храните и горите Десислава Танева ще участва в тържественото откриване на жътвата на ръжта в рамките на проект &bdquo;Хляб на мира&ldquo;&nbsp; утреи. Това съобщиха от пресцентъра на&nbsp;</span>министерството<span>. Събитието ще се проведе от 10.00 часа в землището на град Бяла Слатина, Област Враца. От 11:00 часа е предвидена и среща със земеделски производители от областта.&nbsp;</span></p><p>
<p><span>Проектът &bdquo;Хляб на мира" е европейска инициатива, в която се включват дванадесет държави от Централна и Източна Европа. Националната асоциация на зърнопроизводителите е официален партньор по Проекта за България от самото му начало.</span></p><div class="connected-news-ado-bg" style="float:left;width:250px;margin: 0 20px 20px 0;"><p><div id="adoceanbgvdjgbiqjot"></div></p><script type="text/javascript">
							/* (c)AdOcean 2003-2016, pik_bg.pik_bg.600x400_inart.600x400_inart */
							ado.slave('adoceanbgvdjgbiqjot', {myMaster: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7' });
    					 </script></div>

                
                <div class="shares left w100">
                    <div class="txt left">Сподели:</div>
                    <div class="left socials-holder">
                        <div class="left">
                            
                                <!-- Place this tag where you want the +1 button to render. -->
                                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="100"></div>

                                <!-- Place this tag after the last +1 button tag. -->
                                <script type="text/javascript">
                                    window.___gcfg = {lang: 'bg'};

                                    (function() {
                                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                    })();
                                </script>
                            
                        </div>

                        <div style="float: left; width: 62px;margin-left:10px;">
                            <a href="https://twitter.com/share" title="Tweet" class="twitter-share-button" data-url="https://pik.bg/десислава-танева-отива-на-жътва-news850600.html" data-image="//i.pik.bg/news/597/660_1122d3da23585ba724be87c2d77a3c20.jpg">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>


                        <div class="left" style="width: 66px;margin-left:10px;">
                            <div class="fb-share-button share_link_news" data-href="https://pik.bg/десислава-танева-отива-на-жътва-news850600.html"></div>
                        </div>
                    </div><!-- End socials holder -->
                </div>

                
                                   <div class="more-news-holder left w100">
                       <div class="top-row-block red-back left w100 mb14">
                          <div class="left">
                            <span class="title left">свързани новини</span>
                          </div>
                       </div>

                       <style type="text/css">
                          
                              .more-connected-wrap .connected-news-new-wrap {
                                    margin-left: 20px;
                                    margin-right: 0;
                                    margin-bottom: 0;
                                }
                                .more-connected-wrap .connected-news-new-wrap:nth-child(3n+1 ) {
                                    margin-left: 0;
                                }
                                @media screen and (max-width: 768px) {
                                   .more-connected-wrap .connected-news-new-wrap {
                                       margin-left: 0 !important;
                                   }
                                }
                          
                       </style>

                       <div class="more-connected-wrap left w100"  style="opacity:0;" >
                                                                                         
   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/десислава-танева-за-къщите-за-гости-не-сме-най-черните-в-европа-news849789.html" title="Десислава Танева за къщите за гости: Не сме най-черните в Европа">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/849/220_1d0e7d63a2335ad70ceb430c11de606e.jpg" alt="Десислава Танева за къщите за гости: Не сме най-черните в Европа" />
                            </a>
            <a class="title left w100" href="https://pik.bg/десислава-танева-за-къщите-за-гости-не-сме-най-черните-в-европа-news849789.html" title="Десислава Танева за къщите за гости: Не сме най-черните в Европа">Десислава Танева за къщите за гости: Не сме най-черните в Европа</a>
            <div class="description left w100">Проверките на къщите на гостите не се случва само по...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">на 17.06.2019</span>
            </div>
        </div>
    </div>                                                  </div>
                   </div>
                

            </div><!-- End news detail -->

        </div><!-- End news read wrap -->



                    <div class="left w100 center">
                <div style="display:inline-block;">
                    <div id="adoceanbgtoqgcufspt"></div>
                    
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
                            ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
                        </script>
                    
                </div>
            </div>
        

                    <div class="left w100"> <script type="text/javascript" src="//uppyads.com/banners/117.js"></script>       

</div>
        


        <div class="comments-holder left w100">
            
                                    <div class="facebook_comment_area w100" data-width="100%">
                        <!-- <fb:comments href="https://pik.bg/десислава-танева-отива-на-жътва-news850600.html" data-width="100%" class="w100 fcb-comments" num_posts="10" mobile="false"></fb:comments> -->
                        <div class="fb-comments" data-href="https://pik.bg/десислава-танева-отива-на-жътва-news850600.html"  data-numposts="10"  data-colorscheme="light" data-width="100%"></div>
                    </div>
                    
                        <style>
                            .fb-comments, .fb-comments > span, .fb-comments iframe {
                                width: 100% !important;
                            }
                        </style>
                    
                
                                    
                                            <div class="site-comments left w100">
                            
    <div class="item left first">
        <div class="left title_heading">
            <div class="left title w100">
                  <div class="left scroll_to_form">Напиши коментар » </div>
                  <div class="left">(1)</div>
            </div>
        </div>
    </div>




    <div class="comments_wrap"><div class="column class-comment-show" id="comment_1796453" >
           <div class="number">1</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">Мотиката</a><div class="clear"></div><div class="time_commented">преди 39 минути</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1796453">0</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1796453, 850600)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1796453">0</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1796453, 850600)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1796453, 'news', '850600');" id="reply_1796453">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1796453);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">Да не би да става колега на най-голямия комбайнер със казашкия житен бегач СК-4 без климатик за да му духа във лицето вятъра на ''промяната''а вечер във реката за да изгони осилите които ще са като гнездо на оси......????
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1796453"></div></div>

        <div class="item left first">
            <div class="left title_heading">
                <div class="left title title2 w100">
                      <div class="left">Вашето мнение </div>
                </div>
            </div>
        </div>

        <div class="comment_it_wrap">
            <form method="post"  action="/comments/postComment">
                <input type="hidden" name="object" value="news">
                 <input type="hidden" name="object_id" value="850600">
                <div class="left_part">
                   <label style="margin-top:7px;">Вашето име:</label>
                   <label style="margin-top:30px;">Коментар: <span class="bold">500 / 0</span> </label>
                </div>
                <div class="right_part">
                   <div class="left w100">
                       <input type="text" name="username" value="" />
                   </div>
                   <div class="left w100">
                       <textarea cols="2" rows="2" name="comment"></textarea>
                   </div>
                </div>
                <div class="left w100">
                   <div class="captcha_wrap">
                      <div class="enter_capcha">Код за сигурност:</div>
                      <div class="captcha"><img class="left" src="//pik.bg/captcha.php?sess=1" alt="" />
                      <input class="right_part_in" type="text" name="captcha" value="" />
                      </div>
                   </div>
                   <div class="right w100">
                       <input class="comment_it" type="submit" name="add_comment" value="Коментирай" />
                   </div>
                </div>

            </form>
        </div>
        
                        </div>
                    
                
                    </div><!-- End comments holder -->

        

    
</div><!-- End left content -->


<style type="text/css">

     @media screen and (max-width: 768px) {
        .connected-news-ado-bg {
            width: 100% !important;
            margin: 0 !important;
        }
     }

</style>
                        </div>

                                                <div class="col-fixed">

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_for_mobile" style="margin-bottom:30px;">
            <!-- Pik_vutreshni_purvi -->
                <div id="adoceanbgmkogcshpzw"></div>
        <script type="text/javascript">
        
        /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.300x250_first */
        ado.slave('adoceanbgmkogcshpzw', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
        
        </script>
    </div>
        </div>
    </div><!-- End banner wrap -->

            <div class="tabs-block left w100 mb20">
            <div class="left w100">
                <div class="tab tab-type-one tab-latest left active" onclick="showTab('.tab-latest','.tab-type-one','.slide-type-one','.slide-1');">Последни новини</div>
                <div class="tab tab-type-one tab-important left" onclick="showTab('.tab-important','.tab-type-one','.slide-type-one','.slide-2');">Най-важното</div>
            </div>
            <div class="tab-content left w100">

                <div class="slide slide-type-one slide-1 left w100">
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 10 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/в-пловдив-подменят-безплатно-кюмбетата-с-климатици-вижте-какъв-е-редът-news850528.html" title="В Пловдив подменят безплатно кюмбетата с климатици, вижте какъв е редът">В Пловдив подменят безплатно кюмбетата с климатици, вижте какъв е редът</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 22 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/сляпа-темида-10-дни-затвор-за-пиян-налетял-на-полицаи-news850485.html" title="СЛЯПА ТЕМИДА: 10 дни затвор за пиян, налетял на полицаи  ">СЛЯПА ТЕМИДА: 10 дни затвор за пиян, налетял на полицаи  </a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 22 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/гореща-тема-вежди-рашидов-с-тежка-думи-за-партийните-субсидии-бсп-прегръщаха-козички-а-сла-news850656.html" title="ГОРЕЩА ТЕМА: Вежди Рашидов с тежка думи за партийните субсидии: БСП прегръщаха козички, а Слави Трифонов прави екранна политика">ГОРЕЩА ТЕМА: Вежди Рашидов с тежка думи за партийните субсидии: БСП прегръщаха козички, а Слави Трифонов прави екранна политика</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 34 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/браво-симона-заговора-облече-100-годишна-носия-снимки-news850567.html" title="БРАВО: Симона Заговора облече 100-годишна носия (СНИМКИ)">БРАВО: Симона Заговора облече 100-годишна носия (СНИМКИ)</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 37 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/експерт-продажбата-на-чез-е-добра-за-българия-news850649.html" title="ЕКСПЕРТ: Продажбата на ЧЕЗ е добра за България">ЕКСПЕРТ: Продажбата на ЧЕЗ е добра за България</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 44 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/мъжки-празник-честваме-един-необикновен-светия-а-тези-три-имена-трябва-да-почерпят-news850624.html" title="МЪЖКИ ПРАЗНИК: Честваме един необикновен светия, а тези три имена трябва да почерпят">МЪЖКИ ПРАЗНИК: Честваме един необикновен светия, а тези три имена трябва да почерпят</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 45 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/решиха-срещите-между-цска-и-титоград-да-бъдат-news850587.html" title="Решиха срещите между ЦСКА и Титоград да бъдат...">Решиха срещите между ЦСКА и Титоград да бъдат...</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 57 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/министър-аврамова-ще-участва-в-конференцията-&quotбизнесът-и-регионите&quot-news850575.html" title="Министър Аврамова ще участва в конференцията &quot;Бизнесът и регионите&quot;">Министър Аврамова ще участва в конференцията "Бизнесът и регионите"</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/лекари-извадиха-от-пациент-рекордно-голямо-парче-ушна-кал-снимка-news850561.html" title="Лекари извадиха от пациент рекордно голямо парче ушна кал (СНИМКА)">Лекари извадиха от пациент рекордно голямо парче ушна кал (СНИМКА)</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/горещите-продължават-слънцето-ще-грее-безмилостно-температурите-ще-достигнат-34-градуса-news850615.html" title="ГОРЕЩИТЕ ПРОДЪЛЖАВАТ: Слънцето ще грее безмилостно, температурите ще достигнат 34 градуса">ГОРЕЩИТЕ ПРОДЪЛЖАВАТ: Слънцето ще грее безмилостно, температурите ще достигнат 34 градуса</a>
                        </div>
                                    </div><!-- End tab latest news -->

                <div class="slide important-news slide-type-one slide-2 left w100 invisible">
                                                                        <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-бареков-изригна-за-румяна-бъчварова-шансът-прокопиев-да-те-назначи-за-посланик-news850594.html" title="ПЪРВО В ПИК: Бареков изригна за Румяна Бъчварова: Шансът Прокопиев да те назначи за посланик е 100% ">ПЪРВО В ПИК: Бареков изригна за Румяна Бъчварова: Шансът Прокопиев да те назначи за посланик е 100% </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-и-първо-в-пик-tv-борисов-разсипа-нинова-в-брюксел-не-съм-я-карал-да-подава-оста-news850565.html" title="ИЗВЪНРЕДНО И ПЪРВО В ПИК TV: Борисов разсипа Нинова в Брюксел: Не съм я карал да подава оставка! Разбирам Каракачанов, и аз нямам доверие на най-близките си. Семейството ми беше Цветанов (ОБНОВЕНА)">ИЗВЪНРЕДНО И ПЪРВО В ПИК TV: Борисов разсипа Нинова в Брюксел: Не съм я карал да подава оставка! Разбирам Каракачанов, и аз нямам доверие на най-близките си. Семейството ми беше Цветанов (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-лъсна-сметката-на-корнелия-нинова---храни-апарат-от-151-души-с-близо-2-милиона--news850454.html" title="САМО В ПИК: Лъсна сметката на Корнелия Нинова - храни апарат от 151 души с близо 2 милиона държавна пара, лапнала 300 бона от частни лица (ДОКУМЕНТИ)">САМО В ПИК: Лъсна сметката на Корнелия Нинова - храни апарат от 151 души с близо 2 милиона държавна пара, лапнала 300 бона от частни лица (ДОКУМЕНТИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/петър-волгин-специално-за-пик-и-&quotретро-&quotчернобил&quot---чарът-на-успешната-пропага-news848532.html" title="Петър Волгин специално за ПИК и &quot;Ретро: &quot;Чернобил&quot; - чарът на успешната пропаганда">Петър Волгин специално за ПИК и "Ретро: "Чернобил" - чарът на успешната пропаганда</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-елена-йончева-се-изгуби-в-европарламента-news850501.html" title="ПЪРВО В ПИК: Елена Йончева се изгуби в европарламента">ПЪРВО В ПИК: Елена Йончева се изгуби в европарламента</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-спецпрокуратурата-даде-на-съд-производителите-на-фалшиви-евро-и-долари-в-&quot-news850506.html" title="ПЪРВО В ПИК: Спецпрокуратурата даде на съд производителите на фалшиви евро и долари в &quot;Слънчев бряг&quot;
">ПЪРВО В ПИК: Спецпрокуратурата даде на съд производителите на фалшиви евро и долари в "Слънчев бряг"
</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/троянският-кон-на-прокопиев-във-властта---румяна-бъчварова-най-после-си-отиде-вместо-в-пен-news850503.html" title="Троянският кон на Прокопиев във властта - Румяна Бъчварова, най-после си отиде. Вместо в пенсия, ще се прави на посланик">Троянският кон на Прокопиев във властта - Румяна Бъчварова, най-после си отиде. Вместо в пенсия, ще се прави на посланик</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/моралът-&quotрадев&quot-и-моралът-&quotборисов&quot-news850489.html" title="Моралът &quot;Радев&quot; и моралът &quot;Борисов&quot;">Моралът "Радев" и моралът "Борисов"</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-татяна-буруджиева-разбива-корнелия-нинова-и-измамата-й-с-оставката-и-парите--news850106.html" title="САМО В ПИК TV! Татяна Буруджиева разбива Корнелия Нинова и измамата й с оставката и парите на БСП (ОБНОВЕНА)">САМО В ПИК TV! Татяна Буруджиева разбива Корнелия Нинова и измамата й с оставката и парите на БСП (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-на-пик-бсп-във-фалит-от-1-юли---масова-сеч-на-&quotпозитано&quot-20-закъсват-с-в-news850264.html" title="РАЗКРИТИЕ НА ПИК: БСП във фалит от 1 юли - масова сеч на &quot;Позитано&quot; 20, закъсват с вноските по кредита и лизингите на колите на Нинова">РАЗКРИТИЕ НА ПИК: БСП във фалит от 1 юли - масова сеч на "Позитано" 20, закъсват с вноските по кредита и лизингите на колите на Нинова</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ексклузивно-в-пик-корнелия-слага-янаки-стоилов-на-мястото-на-валери-жаблянов---гласи-го-за-news850289.html" title="ЕКСКЛУЗИВНО В ПИК! Корнелия слага Янаки Стоилов на мястото на Валери Жаблянов - гласи го за кмет на София">ЕКСКЛУЗИВНО В ПИК! Корнелия слага Янаки Стоилов на мястото на Валери Жаблянов - гласи го за кмет на София</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-корнелия-нинова-се-укрива-от-дарения-на-бсп-но-удържа-от-чуждите-заплати---лидер-news850244.html" title="РАЗКРИТИЕ: Корнелия Нинова се укрива от дарения на БСП, но удържа от чуждите заплати - лидерката събрала 300 бона, а дала само 1000 лв. (ДОКУМЕНТИ)">РАЗКРИТИЕ: Корнелия Нинова се укрива от дарения на БСП, но удържа от чуждите заплати - лидерката събрала 300 бона, а дала само 1000 лв. (ДОКУМЕНТИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-яне-янев-с-шокиращи-разкрития-цветанов-и-веско-маринов-ходеха-прегърнати-из-сан-news850199.html" title="САМО В ПИК! Яне Янев с шокиращи разкрития: Цветанов и Веско Маринов ходеха прегърнати из Сандански и се хвалеха, че градът е техен. Цветанов покровителства кмета на града. Това е градът на мутрите!">САМО В ПИК! Яне Янев с шокиращи разкрития: Цветанов и Веско Маринов ходеха прегърнати из Сандански и се хвалеха, че градът е техен. Цветанов покровителства кмета на града. Това е градът на мутрите!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/бомба-в-пик-най-важният-съветник-на-румен-радев-арестуван-за-купуване-на-гласове-news850161.html" title="БОМБА В ПИК: Най-важният съветник на Румен Радев арестуван за купуване на гласове! ">БОМБА В ПИК: Най-важният съветник на Румен Радев арестуван за купуване на гласове! </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-николай-бареков-хекимян-бенатова-и-светльо-индиеца-лапат-по-15-бона-цацаров--news850108.html" title="САМО В ПИК TV! Николай Бареков: Хекимян, Бенатова и Светльо Индиеца лапат по 15 бона! Цацаров да не се ослушва за Елена Йончева - тя е резил за България (ОБНОВЕНА)">САМО В ПИК TV! Николай Бареков: Хекимян, Бенатова и Светльо Индиеца лапат по 15 бона! Цацаров да не се ослушва за Елена Йончева - тя е резил за България (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-антон-тодоров-арестът-на-илия-милушев-е-чутовен-скандал-има-ли-криминална-реги-news850197.html" title="ПЪРВО В ПИК: Антон Тодоров: Арестът на Илия Милушев е чутовен скандал! Има ли криминална регистрация и как е получил достъп до класифицирана информация">ПЪРВО В ПИК: Антон Тодоров: Арестът на Илия Милушев е чутовен скандал! Има ли криминална регистрация и как е получил достъп до класифицирана информация</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-юрий-асланов-бсп-остава-апаратна-партия-от-типа-бкп-ако-нинова-я-разцепи-това-щ-news850002.html" title="САМО В ПИК! Юрий Асланов: БСП остава апаратна партия от типа БКП. Ако Нинова я разцепи, това ще е краят!">САМО В ПИК! Юрий Асланов: БСП остава апаратна партия от типа БКП. Ако Нинова я разцепи, това ще е краят!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/г-н-радев-знаехте-ли-че-илия-милушев-е-бил-арестуван-с-купуване-на-гласове-ли-станахте-пре-news850181.html" title="Г-н Радев, знаехте ли, че Илия Милушев е бил арестуван? С купуване на гласове ли станахте президент на България?">Г-н Радев, знаехте ли, че Илия Милушев е бил арестуван? С купуване на гласове ли станахте президент на България?</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-кирил-добрев-показа-свян---свали-баровския-часовник-за-20-бона-замени-го-с-кръс-news850144.html" title="САМО В ПИК: Кирил Добрев показа свян - свали баровския часовник за 20 бона, замени го с кръст (СНИМКИ)">САМО В ПИК: Кирил Добрев показа свян - свали баровския часовник за 20 бона, замени го с кръст (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-цветанов-с-таен-зет-снимки-news848525.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Цветанов с таен зет (СНИМКИ)">САМО В ПИК И "РЕТРО": Цветанов с таен зет (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-примката-около-корнелия-се-затяга-червени-депутати-зоват-главния-прокурор-да-я--news849949.html" title="САМО В ПИК: Примката около Корнелия се затяга. Червени депутати зоват главния прокурор да я разпита. Коя е банката, изнудвала активисти на БСП...">САМО В ПИК: Примката около Корнелия се затяга. Червени депутати зоват главния прокурор да я разпита. Коя е банката, изнудвала активисти на БСП...</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-депутатът-от-бсп-георги-търновалийски-нинова-да-осъзнае---да-разгониш-лидерите--news850001.html" title="САМО В ПИК! Депутатът от БСП Георги Търновалийски: Нинова да осъзнае - да разгониш лидерите в партията и да се саморазправяш с тях, не е реформа">САМО В ПИК! Депутатът от БСП Георги Търновалийски: Нинова да осъзнае - да разгониш лидерите в партията и да се саморазправяш с тях, не е реформа</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-георги-харизанов-с-горещ-коментар-герб-по-внимателно-да-гледат-себе-си-социалис-news849927.html" title="САМО В ПИК: Георги Харизанов с горещ коментар: ГЕРБ по-внимателно да гледат себе си, социалистите да си се избиват!">САМО В ПИК: Георги Харизанов с горещ коментар: ГЕРБ по-внимателно да гледат себе си, социалистите да си се избиват!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-спецпрокуратурата-с-разкрития-за-корупционните-далавери-на-червения-км-news849988.html" title="ИЗВЪНРЕДНО В ПИК TV: Спецпрокуратурата с разкрития за корупционните далавери на червения кмет на Костенец - предлагали пари на общинари срещу гласуване за определени фирми (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Спецпрокуратурата с разкрития за корупционните далавери на червения кмет на Костенец - предлагали пари на общинари срещу гласуване за определени фирми (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/скандал-в-пик-яне-янев-съди-корнелия-нинова-за-лъжа-съдийката-я-прикрива-документ-news849976.html" title="СКАНДАЛ В ПИК: Яне Янев съди Корнелия Нинова за лъжа, съдийката я прикрива! (ДОКУМЕНТ)">СКАНДАЛ В ПИК: Яне Янев съди Корнелия Нинова за лъжа, съдийката я прикрива! (ДОКУМЕНТ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-военен-със-скандална-слава-сменил-иво-христов-в-президентството-румен-радев-пиш-news849682.html" title="САМО В ПИК: Военен със скандална слава сменил Иво Христов в президентството! Румен Радев пише речите си с критик №1 на Борисов - Илия Милушев">САМО В ПИК: Военен със скандална слава сменил Иво Христов в президентството! Румен Радев пише речите си с критик №1 на Борисов - Илия Милушев</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-всички-къщи-за-гости-като-на-елена-йончева-под-ножа---проверяват-вилите-и-след--news849919.html" title="ИЗВЪНРЕДНО: Всички къщи за гости като на Елена Йончева под ножа - проверяват вилите и след отпадане на мониторинга">ИЗВЪНРЕДНО: Всички къщи за гости като на Елена Йончева под ножа - проверяват вилите и след отпадане на мониторинга</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-премиерът-борисов-дари-икона-от-атон-на-манастир-в-банкя-снимки-news849795.html" title="ИЗВЪНРЕДНО В ПИК: Премиерът Борисов дари икона от Атон на манастир в Банкя (СНИМКИ)">ИЗВЪНРЕДНО В ПИК: Премиерът Борисов дари икона от Атон на манастир в Банкя (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/в-бсп-ври-и-кипи-красимир-янков-изригна-срещу-нинова---столетницата-похарчила-9-милиона-за-news849777.html" title="В БСП ВРИ И КИПИ: Красимир Янков изригна срещу Нинова - столетницата похарчила 9 милиона за няколко месеца">В БСП ВРИ И КИПИ: Красимир Янков изригна срещу Нинова - столетницата похарчила 9 милиона за няколко месеца</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-как-корнелия-и-киро-подаватне-подават-оставки-уникално-видео-news849747.html" title="САМО В ПИК TV: Как Корнелия и Киро подават/не подават оставки (УНИКАЛНО ВИДЕО)">САМО В ПИК TV: Как Корнелия и Киро подават/не подават оставки (УНИКАЛНО ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-георги-гергов-с-остър-коментар-за-оставката-на-нинова-поне-да-беше-поискала-вот-news849737.html" title="САМО В ПИК! Георги Гергов с остър коментар за оставката на Нинова: Поне да беше поискала вот на доверие, по-достойно щеше да бъде!">САМО В ПИК! Георги Гергов с остър коментар за оставката на Нинова: Поне да беше поискала вот на доверие, по-достойно щеше да бъде!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/румен-радев-обезцени-най-висшия-държавен-орден-&quotстара-планина&quot-news849739.html" title="Румен Радев обезцени най-висшия държавен орден &quot;Стара планина&quot;">Румен Радев обезцени най-висшия държавен орден "Стара планина"</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-изведоха-с-белезници-арестувания-кмет-на-бсп-от-общината-в-костенец-обновен-news849736.html" title="ПЪРВО В ПИК TV: Изведоха с белезници арестувания кмет на БСП от общината в Костенец (ОБНОВЕНА)">ПЪРВО В ПИК TV: Изведоха с белезници арестувания кмет на БСП от общината в Костенец (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/сигнал-до-пик-известен-банков-обирджия-всява-паника-сред-хората-теглили-кредити-снимки-news849716.html" title="СИГНАЛ ДО ПИК: Известен банков обирджия всява паника сред хората, теглили кредити (СНИМКИ)">СИГНАЛ ДО ПИК: Известен банков обирджия всява паника сред хората, теглили кредити (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-ангел-джамбазки-събра-новоизбраните-евродепутати-за-пакта-&quotмобилно-news849616.html" title="ИЗВЪНРЕДНО В ПИК TV! Ангел Джамбазки събра новоизбраните евродепутати за Пакта &quot;Мобилност&quot; ">ИЗВЪНРЕДНО В ПИК TV! Ангел Джамбазки събра новоизбраните евродепутати за Пакта "Мобилност" </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-кметът-на-костенец-спипан-по-&quotбели-гащи&quot-от-спецпрокуратурата-и-конп-news849708.html" title="САМО В ПИК TV: Кметът на Костенец спипан по &quot;бели гащи&quot; от спецпрокуратурата и КОНПИ - изненадали бесепаря в леглото (ОБНОВЕНА)">САМО В ПИК TV: Кметът на Костенец спипан по "бели гащи" от спецпрокуратурата и КОНПИ - изненадали бесепаря в леглото (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-четири-часа-тече-акцията-срещу-кмета-на-бсп-радостин-радев---спецпроку-news849696.html" title="ИЗВЪНРЕДНО В ПИК TV: Четири часа тече акцията срещу кмета на БСП Радостин Радев - спецпрокуратурата, КОНПИ и МВР тарашат общината в Костенец (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Четири часа тече акцията срещу кмета на БСП Радостин Радев - спецпрокуратурата, КОНПИ и МВР тарашат общината в Костенец (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-борислав-цеков-корнелия-нинова-надигра-вътрешната-си-опозиция-с-партиен-трик-ще-news849579.html" title="САМО В ПИК! Борислав Цеков: Корнелия Нинова надигра вътрешната си опозиция с партиен трик. Ще се провалят и на местните избори заради некомпетентност и корупция!">САМО В ПИК! Борислав Цеков: Корнелия Нинова надигра вътрешната си опозиция с партиен трик. Ще се провалят и на местните избори заради некомпетентност и корупция!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-бойко-борисов-за-европейския-суперкомпютър-у-нас-българия-ще-е-на-водещо-мя-news849615.html" title="ПЪРВО В ПИК TV: Бойко Борисов за европейския суперкомпютър у нас: България ще е на водещо място в иновациите и високите технологии (ОБНОВЕНА)">ПЪРВО В ПИК TV: Бойко Борисов за европейския суперкомпютър у нас: България ще е на водещо място в иновациите и високите технологии (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ексклузивно-в-пик-акцията-в-костенец-за-корупция---удрят-кмет-на-бсп-радостин-радев-обнове-news849654.html" title="ЕКСКЛУЗИВНО В ПИК: Акцията в Костенец за корупция - удрят кмет на БСП Радостин Радев (ОБНОВЕНА)">ЕКСКЛУЗИВНО В ПИК: Акцията в Костенец за корупция - удрят кмет на БСП Радостин Радев (ОБНОВЕНА)</a>
                            </div>
                                                            </div><!-- End tab important news -->

            </div>
        </div><!-- End tabs latest news / important news -->

            
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                
    <div class="center_them" style="float: left; width: 100%;">

         
                    
                <script>
                    /*/ Pik.bg - Desktop - 300x600 - Right 2 /*/
                    ea_spot = 5824;
                    ea_width = 300;
                    ea_height = 600;
                    ea_anonymous = 0;
                    ea_hash = "hNOHv9qleqBsWCw7wjDM0mSlVxALpJahKOFpVzg2QsQexrdGtbTj6A,,";
                </script>
            
            <script src="//eadsrv.com/js/display.js"></script>

        	 
              

    </div>
        </div>
    </div><!-- End banner wrap -->

        <div class="tabs-block left w100 mb20">
        <div class="left w100">
            <div class="tab tab-type-two tab-readed left active" onclick="showTab('.tab-readed','.tab-type-two','.slide-type-two','.slide-3');">Най-четени</div>
            <div class="tab tab-type-two tab-commented left tab-load-fix" onclick="showTab('.tab-commented','.tab-type-two','.slide-type-two','.slide-4');">Най-коментирани</div>
        </div>
        <div class="tab-content left w100">

            <div class="slide slide-type-two slide-3 left w100">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-и-&quotретро&quot-развод-съсипа-ани-цолова-news845242.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Развод съсипа Ани Цолова">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/845/140_3fc40a90c382f6fc68e92c1f0b29efb7.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Развод съсипа Ани Цолова" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">385366</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-развод-съсипа-ани-цолова-news845242.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Развод съсипа Ани Цолова">САМО В ПИК И "РЕТРО": Развод съсипа Ани Цолова</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/ексклузивно-в-пик-tv-борисов-с-култов-коментар-за-&quotоставката&quot-на-нинова-news849675.html" title="ЕКСКЛУЗИВНО В ПИК TV: Борисов с култов коментар за &quot;оставката&quot; на Нинова">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/849/140_f9b9ee5629ad96a45f3f0333bc1224c5.jpg" alt="ЕКСКЛУЗИВНО В ПИК TV: Борисов с култов коментар за &quot;оставката&quot; на Нинова" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">375833</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/ексклузивно-в-пик-tv-борисов-с-култов-коментар-за-&quotоставката&quot-на-нинова-news849675.html" title="ЕКСКЛУЗИВНО В ПИК TV: Борисов с култов коментар за &quot;оставката&quot; на Нинова">ЕКСКЛУЗИВНО В ПИК TV: Борисов с култов коментар за "оставката" на Нинова</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/мълния-в-пик-кръв-оплиска-&quotпозитано&quot-20---патрулки-и-криминалисти-блокираха-центра-news850267.html" title="МЪЛНИЯ В ПИК: Кръв оплиска &quot;Позитано&quot; 20 - патрулки и криминалисти блокираха централата на БСП (ОБНОВЕНА/СНИМКИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/850/140_2ef9c389d4d7b09dc1376b329afb2ad6.jpg" alt="МЪЛНИЯ В ПИК: Кръв оплиска &quot;Позитано&quot; 20 - патрулки и криминалисти блокираха централата на БСП (ОБНОВЕНА/СНИМКИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">262726</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/мълния-в-пик-кръв-оплиска-&quotпозитано&quot-20---патрулки-и-криминалисти-блокираха-центра-news850267.html" title="МЪЛНИЯ В ПИК: Кръв оплиска &quot;Позитано&quot; 20 - патрулки и криминалисти блокираха централата на БСП (ОБНОВЕНА/СНИМКИ)">МЪЛНИЯ В ПИК: Кръв оплиска "Позитано" 20 - патрулки и криминалисти блокираха централата на БСП (ОБНОВЕНА/СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/ексклузивно-в-пик-деси-банова-зарязва-росен-плевнелиев---свърши-ли-парите-бившият-президен-news850293.html" title="ЕКСКЛУЗИВНО В ПИК: Деси Банова зарязва Росен Плевнелиев - свърши ли парите бившият президент">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/850/140_4b5242b2a01d675f87f65d4c9f13feff.jpg" alt="ЕКСКЛУЗИВНО В ПИК: Деси Банова зарязва Росен Плевнелиев - свърши ли парите бившият президент" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">247777</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/ексклузивно-в-пик-деси-банова-зарязва-росен-плевнелиев---свърши-ли-парите-бившият-президен-news850293.html" title="ЕКСКЛУЗИВНО В ПИК: Деси Банова зарязва Росен Плевнелиев - свърши ли парите бившият президент">ЕКСКЛУЗИВНО В ПИК: Деси Банова зарязва Росен Плевнелиев - свърши ли парите бившият президент</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-tv-николай-бареков-хекимян-бенатова-и-светльо-индиеца-лапат-по-15-бона-цацаров--news850108.html" title="САМО В ПИК TV! Николай Бареков: Хекимян, Бенатова и Светльо Индиеца лапат по 15 бона! Цацаров да не се ослушва за Елена Йончева - тя е резил за България (ОБНОВЕНА)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/850/140_b59910c92aba523eb1a842d9b9b9a6d5.jpg" alt="САМО В ПИК TV! Николай Бареков: Хекимян, Бенатова и Светльо Индиеца лапат по 15 бона! Цацаров да не се ослушва за Елена Йончева - тя е резил за България (ОБНОВЕНА)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">231401</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-tv-николай-бареков-хекимян-бенатова-и-светльо-индиеца-лапат-по-15-бона-цацаров--news850108.html" title="САМО В ПИК TV! Николай Бареков: Хекимян, Бенатова и Светльо Индиеца лапат по 15 бона! Цацаров да не се ослушва за Елена Йончева - тя е резил за България (ОБНОВЕНА)">САМО В ПИК TV! Николай Бареков: Хекимян, Бенатова и Светльо Индиеца лапат по 15 бона! Цацаров да не се ослушва за Елена Йончева - тя е резил за България (ОБНОВЕНА)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-яне-янев-с-шокиращи-разкрития-цветанов-и-веско-маринов-ходеха-прегърнати-из-сан-news850199.html" title="САМО В ПИК! Яне Янев с шокиращи разкрития: Цветанов и Веско Маринов ходеха прегърнати из Сандански и се хвалеха, че градът е техен. Цветанов покровителства кмета на града. Това е градът на мутрите!">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/850/140_0d5d796eaf42bb8dd90c007e6573c1d8.jpg" alt="САМО В ПИК! Яне Янев с шокиращи разкрития: Цветанов и Веско Маринов ходеха прегърнати из Сандански и се хвалеха, че градът е техен. Цветанов покровителства кмета на града. Това е градът на мутрите!" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">229636</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-яне-янев-с-шокиращи-разкрития-цветанов-и-веско-маринов-ходеха-прегърнати-из-сан-news850199.html" title="САМО В ПИК! Яне Янев с шокиращи разкрития: Цветанов и Веско Маринов ходеха прегърнати из Сандански и се хвалеха, че градът е техен. Цветанов покровителства кмета на града. Това е градът на мутрите!">САМО В ПИК! Яне Янев с шокиращи разкрития: Цветанов и Веско Маринов ходеха прегърнати из Сандански и се хвалеха, че градът е техен. Цветанов покровителства кмета на града. Това е градът на мутрите!</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-четени.html" title="">Виж всички най-четени</a>
                   </div>
                            </div><!-- End tab most readed -->

            <div class="slide slide-type-two slide-4 left w100 invisible">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/първо-в-пик-елена-йончева-се-изгуби-в-европарламента-news850501.html" title="ПЪРВО В ПИК: Елена Йончева се изгуби в европарламента">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/850/140_75c3bdef928672a50550f4baf788d6cf.jpg" alt="ПЪРВО В ПИК: Елена Йончева се изгуби в европарламента" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">64</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/първо-в-пик-елена-йончева-се-изгуби-в-европарламента-news850501.html" title="ПЪРВО В ПИК: Елена Йончева се изгуби в европарламента">ПЪРВО В ПИК: Елена Йончева се изгуби в европарламента</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/моралът-&quotрадев&quot-и-моралът-&quotборисов&quot-news850489.html" title="Моралът &quot;Радев&quot; и моралът &quot;Борисов&quot;">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/850/140_a191abd8e0d7238323eccba222d7540e.jpg" alt="Моралът &quot;Радев&quot; и моралът &quot;Борисов&quot;" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">63</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/моралът-&quotрадев&quot-и-моралът-&quotборисов&quot-news850489.html" title="Моралът &quot;Радев&quot; и моралът &quot;Борисов&quot;">Моралът "Радев" и моралът "Борисов"</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/корнелия-реве-кой-ще-ни-даде-пари-уникално-видео-news850543.html" title="Корнелия реве: Кой ще ни даде пари? (УНИКАЛНО ВИДЕО)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/850/140_ae789affbeb5e264b893d4ea792b77d8.jpg" alt="Корнелия реве: Кой ще ни даде пари? (УНИКАЛНО ВИДЕО)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">53</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/корнелия-реве-кой-ще-ни-даде-пари-уникално-видео-news850543.html" title="Корнелия реве: Кой ще ни даде пари? (УНИКАЛНО ВИДЕО)">Корнелия реве: Кой ще ни даде пари? (УНИКАЛНО ВИДЕО)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-цигански-оркестър-свири-на-ухо-на-рожденика-румен-радев---президентът-пирува-до-news850147.html" title="САМО В ПИК: Цигански оркестър свири на ухо на рожденика Румен Радев - президентът пирува до полунощ с отбрани гости (СНИМКИ/ВИДЕО)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/850/140_f2bf26926ebe64e7ef2b8932f9d1d11e.jpg" alt="САМО В ПИК: Цигански оркестър свири на ухо на рожденика Румен Радев - президентът пирува до полунощ с отбрани гости (СНИМКИ/ВИДЕО)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">49</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-цигански-оркестър-свири-на-ухо-на-рожденика-румен-радев---президентът-пирува-до-news850147.html" title="САМО В ПИК: Цигански оркестър свири на ухо на рожденика Румен Радев - президентът пирува до полунощ с отбрани гости (СНИМКИ/ВИДЕО)">САМО В ПИК: Цигански оркестър свири на ухо на рожденика Румен Радев - президентът пирува до полунощ с отбрани гости (СНИМКИ/ВИДЕО)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-яне-янев-с-шокиращи-разкрития-цветанов-и-веско-маринов-ходеха-прегърнати-из-сан-news850199.html" title="САМО В ПИК! Яне Янев с шокиращи разкрития: Цветанов и Веско Маринов ходеха прегърнати из Сандански и се хвалеха, че градът е техен. Цветанов покровителства кмета на града. Това е градът на мутрите!">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/850/140_0d5d796eaf42bb8dd90c007e6573c1d8.jpg" alt="САМО В ПИК! Яне Янев с шокиращи разкрития: Цветанов и Веско Маринов ходеха прегърнати из Сандански и се хвалеха, че градът е техен. Цветанов покровителства кмета на града. Това е градът на мутрите!" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">46</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-яне-янев-с-шокиращи-разкрития-цветанов-и-веско-маринов-ходеха-прегърнати-из-сан-news850199.html" title="САМО В ПИК! Яне Янев с шокиращи разкрития: Цветанов и Веско Маринов ходеха прегърнати из Сандански и се хвалеха, че градът е техен. Цветанов покровителства кмета на града. Това е градът на мутрите!">САМО В ПИК! Яне Янев с шокиращи разкрития: Цветанов и Веско Маринов ходеха прегърнати из Сандански и се хвалеха, че градът е техен. Цветанов покровителства кмета на града. Това е градът на мутрите!</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/разкритие-на-пик-бсп-във-фалит-от-1-юли---масова-сеч-на-&quotпозитано&quot-20-закъсват-с-в-news850264.html" title="РАЗКРИТИЕ НА ПИК: БСП във фалит от 1 юли - масова сеч на &quot;Позитано&quot; 20, закъсват с вноските по кредита и лизингите на колите на Нинова">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/850/140_1e146b8276f22d6b033910d640233b4c.jpg" alt="РАЗКРИТИЕ НА ПИК: БСП във фалит от 1 юли - масова сеч на &quot;Позитано&quot; 20, закъсват с вноските по кредита и лизингите на колите на Нинова" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">46</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/разкритие-на-пик-бсп-във-фалит-от-1-юли---масова-сеч-на-&quotпозитано&quot-20-закъсват-с-в-news850264.html" title="РАЗКРИТИЕ НА ПИК: БСП във фалит от 1 юли - масова сеч на &quot;Позитано&quot; 20, закъсват с вноските по кредита и лизингите на колите на Нинова">РАЗКРИТИЕ НА ПИК: БСП във фалит от 1 юли - масова сеч на "Позитано" 20, закъсват с вноските по кредита и лизингите на колите на Нинова</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-коментирани.html" title="">Виж всички най-коментирани</a>
                   </div>
                            </div><!-- End tab most commented -->

        </div>
    </div><!-- End tabs most readed / most commented -->
    
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            


    <script>
        /*/ Pik.bg - Desktop - 300x600 - Right 2 /*/
        ea_spot = 5824;
        ea_width = 300;
        ea_height = 600;
        ea_anonymous = 0;
        ea_hash = "hNOHv9qleqBsWCw7wjDM0mSlVxALpJahKOFpVzg2QsQexrdGtbTj6A,,";
    </script>

<script src="//eadsrv.com/js/display.js"></script>
        </div>
    </div><!-- End banner wrap -->


    

        <div class="poll left w100 mb20">
        <div class="question left w100 red" style="margin-bottom: 5px;">Кого предпочитате за президент на България?</div>
        <div style="font-weight: bold;font-size: 11px;text-transform: uppercase;margin-bottom: 15px;padding-left: 20px;">Общо гласували: 14339</div>
                    <form action="/poll/vote/146" method="post">
                                                            <label class="left w100">
                            <input class="left" type="radio" name="answer" value="928" />
                            <span class="right">Румен Радев</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="929" />
                            <span class="right">Бойко Борисов</span>
                        </label>
                                                    <div class="left w100 center">
                    <div class="center_them">
                        <button class="left" type="submit">гласувай</button>
                        <a class="left" href="https://pik.bg/всички-анкети.html" title="">архив</a>
                    </div>
                </div>
            </form>
            </div><!-- End poll -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">
   <script type="text/javascript" src="//uppyads.com/banners/114.js"></script>       
</div>        </div>
    </div><!-- End banner wrap -->


        <div class="right-col-block left w100 mb20">
        <div class="top-row-block black-back left w100 mb10">
            <a class="left" href="https://pik.bg/ретро-cat49.html" title="Ретро">
                <span class="title left">ретро</span>
            </a>
        </div>
        <a class="news-img left w100 relative" href="https://pik.bg/бивша-зам-министърка-лекува-с-хипноза-news850158.html" title="Бивша зам.-министърка лекува с хипноза">
            <img class="left w100" src="https://i.pik.bg/news/850/440_1ce36331db6ce5ca71009dd03f827146.jpg" alt="Бивша зам.-министърка лекува с хипноза" />
            <span class="title w100">Бивша зам.-министърка лекува с хипноза</span>
        </a>

                                                        <a href="https://pik.bg/хапчетата-против-киселини-опасни-за-живота-news849331.html" title="Хапчетата против киселини опасни за живота" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">42487</span>
                        </span>
                    </span>
                    <span class="title right">Хапчетата против киселини опасни за живота</span>
                </a>
                                                <a href="https://pik.bg/д-р-папазова-разкри-най-страшната-отрова-в-храната-на-българите-news848835.html" title="Д-р Папазова разкри най-страшната отрова в храната на българите" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">155169</span>
                        </span>
                    </span>
                    <span class="title right">Д-р Папазова разкри най-страшната отрова в храната на българите</span>
                </a>
                                                <a href="https://pik.bg/къванч-татлъту-идва-в-българия-news848430.html" title="Къванч Татлъту идва в България" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">78665</span>
                        </span>
                    </span>
                    <span class="title right">Къванч Татлъту идва в България</span>
                </a>
                                                <a href="https://pik.bg/света-петка-стори-чудо-в-град-трън-news847836.html" title="Света Петка стори чудо в град Трън" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">70548</span>
                        </span>
                    </span>
                    <span class="title right">Света Петка стори чудо в град Трън</span>
                </a>
                                                <a href="https://pik.bg/д-р-неделя-щонова-овесената-каша-ме-спаси-от-много-болести-news847282.html" title="Д-р Неделя Щонова: Овесената каша ме спаси от много болести!" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">172614</span>
                        </span>
                    </span>
                    <span class="title right">Д-р Неделя Щонова: Овесената каша ме спаси от много болести!</span>
                </a>
                                                <a href="https://pik.bg/спомени-от-соца-апартаментите-на-тодор-живков-нямаха-басейни-и-барбекюта-news846862.html" title="Спомени от соца: Апартаментите на Тодор Живков нямаха басейни и барбекюта" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">93801</span>
                        </span>
                    </span>
                    <span class="title right">Спомени от соца: Апартаментите на Тодор Живков нямаха басейни и барбекюта</span>
                </a>
                                                <a href="https://pik.bg/внимание-плодовите-сокове-–-по-отровни-от-цигарите-news846234.html" title="Внимание! Плодовите сокове – по-отровни от цигарите" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">124035</span>
                        </span>
                    </span>
                    <span class="title right">Внимание! Плодовите сокове – по-отровни от цигарите</span>
                </a>
                        </div><!-- End retro -->
    

            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/лакомник-cat65.html" title="Лакомник">
                    <span class="title left">лакомник</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/торта-с-бисквити-и-маслен-крем-news693132.html" title="Торта с бисквити и маслен крем">
                <img class="left w100" src="https://i.pik.bg/news/693/440_ef7752e5bdf07f40327f84955fd55542.jpg" alt="Торта с бисквити и маслен крем" />
                <span class="title w100">Торта с бисквити и маслен крем</span>
            </a>

                                                                        <a href="https://pik.bg/лесни-понички-с-мармалад-news586346.html" title="Лесни понички с мармалад" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">208124</span>
                        </span>
                    </span>
                    <span class="title right">Лесни понички с мармалад</span>
                </a>
                                                            <a href="https://pik.bg/мъфини-с-локум-и-сладко-от-ягоди-news253453.html" title="Мъфини с локум и сладко от ягоди " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">166046</span>
                        </span>
                    </span>
                    <span class="title right">Мъфини с локум и сладко от ягоди </span>
                </a>
                                                            <a href="https://pik.bg/италианска-питка-с-билки-news382211.html" title="Италианска питка с билки" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">77994</span>
                        </span>
                    </span>
                    <span class="title right">Италианска питка с билки</span>
                </a>
                                                            <a href="https://pik.bg/вълшебни-десерти-с-локум-news426523.html" title="Вълшебни десерти с локум" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">311030</span>
                        </span>
                    </span>
                    <span class="title right">Вълшебни десерти с локум</span>
                </a>
                                                            <a href="https://pik.bg/агнешко-по-гергьовски-news176565.html" title="Агнешко по гергьовски" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">95687</span>
                        </span>
                    </span>
                    <span class="title right">Агнешко по гергьовски</span>
                </a>
                                                            <a href="https://pik.bg/задушено-агнешко-бутче-news327689.html" title="Задушено агнешко бутче" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">71169</span>
                        </span>
                    </span>
                    <span class="title right">Задушено агнешко бутче</span>
                </a>
                                                            <a href="https://pik.bg/агнешко-кълцано-месо-в-було-news327691.html" title="Агнешко кълцано месо в було" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">59204</span>
                        </span>
                    </span>
                    <span class="title right">Агнешко кълцано месо в було</span>
                </a>
                                    </div><!-- End lakomnik -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">    
    <script type="text/javascript" src="//uppyads.com/banners/115.js"></script>                                                                                            
</div>        </div>
    </div><!-- End banner wrap -->


            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/култура-cat15.html" title="Култура">
                    <span class="title left">култура</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/по-холивудски-250-звезди-украсиха-родната-&quotалея-на-славата&quot-пред-&quotиван-вазов&q-news850464.html" title="По холивудски: 250 звезди украсиха родната &quot;Алея на славата&quot; пред &quot;Иван Вазов&quot;">
                <img class="left w100" src="https://i.pik.bg/news/850/440_1a1e79eaea4c2f7a92e557030dba31cc.jpg" alt="По холивудски: 250 звезди украсиха родната &quot;Алея на славата&quot; пред &quot;Иван Вазов&quot;" />
                <span class="title w100">По холивудски: 250 звезди украсиха родната "Алея на славата" пред "Иван Вазов"</span>
            </a>

                                                                        <a href="https://pik.bg/милица-гладнишка-озвучава-големия-брат-в-пиеса-по-оруел-news850426.html" title="Милица Гладнишка озвучава Големия брат в пиеса по Оруел" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">3559</span>
                        </span>
                    </span>
                    <span class="title right">Милица Гладнишка озвучава Големия брат в пиеса по Оруел</span>
                </a>
                                                            <a href="https://pik.bg/перфектното-четиво-за-плажа-екзотика-и-еротика-в-„морски-екстаз”-news850211.html" title="Перфектното четиво за плажа! Екзотика и еротика в „Морски екстаз”" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">3602</span>
                        </span>
                    </span>
                    <span class="title right">Перфектното четиво за плажа! Екзотика и еротика в „Морски екстаз”</span>
                </a>
                                                            <a href="https://pik.bg/над-12-млн-посещения-в-пик-само-за-20-дни-през-май-890-000-дневно-влизат-в-сайта-данни-на--news751871.html" title="Над 12 млн. посещения в ПИК само за 20 дни през май. 890 000 дневно влизат в сайта (данни на Гугъл)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">158276</span>
                        </span>
                    </span>
                    <span class="title right">Над 12 млн. посещения в ПИК само за 20 дни през май. 890 000 дневно влизат в сайта (данни на Гугъл)</span>
                </a>
                                                            <a href="https://pik.bg/искат-музей-на-георги-парцалев-в-родния-му-левски-news849157.html" title="Искат музей на Георги Парцалев в родния му Левски" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">8922</span>
                        </span>
                    </span>
                    <span class="title right">Искат музей на Георги Парцалев в родния му Левски</span>
                </a>
                                                            <a href="https://pik.bg/топ-5-на-най-продаваните-книги-на-издателство-„милениум“-10-16-юни-news849089.html" title="Топ 5 на най-продаваните книги на издателство „Милениум“ (10-16 юни)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">7713</span>
                        </span>
                    </span>
                    <span class="title right">Топ 5 на най-продаваните книги на издателство „Милениум“ (10-16 юни)</span>
                </a>
                                    </div><!-- End culture -->
    

        <div class="vip left w100 mb20">
        <div class="top-row-block red-back left w100">
            <a class="left" href="javascript:void(0);" title="VIP Рожденици">
                <span class="birthday left"></span>
                <span class="title left" style="font-weight: normal;">vip рожденици</span>
            </a>
        </div>

                <a class="birthday-row left w100" href="https://pik.bg/нели-куцкова-tag.html" title="Нели Куцкова">
            <img class="left" src="https://pik.bg/f/birthday/0/th_323ed2ee0048e44cd55abc0f1e4a8a96.jpg" alt="Нели Куцкова" />
            <span class="right-info right">
              <span class="name left w100">Нели Куцкова</span>
              <span class="txt left w100">юрист, бивш председател на Съюза на съдиите</span>
                          </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/хрисимир-димитров-tag.html" title="Хрисимир Димитров">
            <img class="left" src="https://pik.bg/f/birthday/1/th_79f09aa61e667006671e0cdcb9ecad3b.jpg" alt="Хрисимир Димитров" />
            <span class="right-info right">
              <span class="name left w100">Хрисимир Димитров</span>
              <span class="txt left w100">баскетболист</span>
              <span class="txt left w100">Става на: 45 години</span>            </span>
        </a>
            </div><!-- End vip -->
    

        <div class="joke left w100 mb20">
        <div class="top-row-block black-back left w100">
            <a class="left" href="https://pik.bg/виц-cat73.html" title="Виц на деня">
                <span class="joke-i left"></span>
                <span class="title left" style="font-weight: normal;">виц на деня</span>
            </a>
        </div>

        <div class="text left w100"><p>Богаташ на операционната маса се моли на хирурга:<br />- Моля те, докторе, само да ме спасиш, ще ти платя колкото кажеш пари, ще те позлатя!<br />Докторът:<br />- Ти сега ми дай парите, че колко съм ги чувал тези... Помогнеш му, спасиш го, а той после лежи в ковчега и се прави, че не те познава.</p></div>
    </div><!-- End joke -->
    

    <div class="facebook-wrap left w100 center">
        <div class="facebook center_them">
            <div class="left w100 fb-like-box" data-href="http://www.facebook.com/InformacionnaAgenciaPik" data-show-faces="true" data-stream="false" data-header="true">
        </div>
    </div>


</div><!-- End right content -->
                    </div><!-- End row -->
                </div><!-- End container -->
            </div><!-- End main columns -->

        </div>
    </div>

</div><!-- End content -->


<footer class="left w100">

    <div class="left w100 bottom-banner">
         <div class="container center" style="background:#fff;padding-bottom:27px;">
            <div class="center_them">
                

    <script>
        /* Pik.bg - Desktop - 970x90 - TextAds - Bottom */
        ea_spot = 5829;
        ea_width = 970;
        ea_height = 90;
        ea_hash = "hNOHv9qleqD6wE5txfU-57kE-N_bOTUuDwMi220aJzsqk6VldS-hug,,";
    </script>
    <script src="//eadsrv.com/js/display.js"></script>
            </div>
        </div>
    </div>

    <div class="big-footer left w100">
        <div class="container" style="padding:0 15px !important;">

            <div class="row">
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СВЕТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/америка-cat21.html" title="Америка">Америка</a>
                                                    <a class="left" href="https://pik.bg/ес-cat20.html" title="ЕС">ЕС</a>
                                                    <a class="left" href="https://pik.bg/европа-cat19.html" title="Европа">Европа</a>
                                                    <a class="left" href="https://pik.bg/балкани-cat18.html" title="Балкани">Балкани</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">БЪЛГАРИЯ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/политика-cat6.html" title="Политика">Политика</a>
                                                    <a class="left" href="https://pik.bg/животът-днес-cat3.html" title="Животът днес">Животът днес</a>
                                                    <a class="left" href="https://pik.bg/инциденти-cat4.html" title="Инциденти">Инциденти</a>
                                                    <a class="left" href="https://pik.bg/крими-cat5.html" title="Крими">Крими</a>
                                                    <a class="left" href="https://pik.bg/култура-cat15.html" title="КУЛТУРА">КУЛТУРА</a>
                                                    <a class="left" href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето">Прогноза за времето</a>
                                                                            <a title="БОМБА" href="https://pik.bg/%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0-cat100.html" class="left">БОМБА</a>
                                            </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СПОРТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/други-спортове-cat30.html" title="Други спортове">Други спортове</a>
                                                    <a class="left" href="https://pik.bg/баскетбол-cat29.html" title="Баскетбол">Баскетбол</a>
                                                    <a class="left" href="https://pik.bg/волейбол-cat28.html" title="Волейбол">Волейбол</a>
                                                    <a class="left" href="https://pik.bg/футбол-cat27.html" title="Футбол">Футбол</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ГАЛЕРИЯ ШОУ</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/папараци-cat41.html" title="Папараци">Папараци</a>
                                                    <a class="left" href="https://pik.bg/шоу-легенди-cat43.html" title="Шоу легенди">Шоу легенди</a>
                                                    <a class="left" href="https://pik.bg/тв-афери-cat42.html" title="ТВ афери">ТВ афери</a>
                                                    <a class="left" href="https://pik.bg/скандали-cat40.html" title="Скандали">Скандали</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">РЕТРО</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/двор-cat58.html" title="Двор">Двор</a>
                                                    <a class="left" href="https://pik.bg/докторе-cat56.html" title="Докторе">Докторе</a>
                                                    <a class="left" href="https://pik.bg/феномени-cat57.html" title="Феномени">Феномени</a>
                                                    <a class="left" href="https://pik.bg/лица-cat53.html" title="Лица">Лица</a>
                                                    <a class="left" href="https://pik.bg/лична-драма-cat52.html" title="Лична драма">Лична драма</a>
                                                    <a class="left" href="https://pik.bg/гост-cat51.html" title="Гост">Гост</a>
                                                    <a class="left" href="https://pik.bg/едно-време-cat50.html" title="Едно време...">Едно време...</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ЛАКОМНИК</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/звезди-в-тигана-cat71.html" title="Звезди в тигана">Звезди в тигана</a>
                                                    <a class="left" href="https://pik.bg/световна-кухня-cat68.html" title="Световна кухня">Световна кухня</a>
                                                    <a class="left" href="https://pik.bg/здравословно-cat67.html" title="Здравословно">Здравословно</a>
                                                    <a class="left" href="https://pik.bg/рецептите-на-деня-cat66.html" title="Рецептите на деня">Рецептите на деня</a>
                                                                    </div>
                </div>
                            </div>

            <div class="socials right">
                <a class="rss left" href="http://pik.bg/rss/index/2" title="RSS" target="_blank"></a>
                <a class="google left" href="javascript:void(0);" title=""></a>
                <a class="fb left" href="http://www.facebook.com/InformacionnaAgenciaPik/" title="Facebook страница" target="_blank"></a>
                <a class="tw left" href="javascript:void(0);" title=""></a>
                <a class="tube left" href="https://www.youtube.com/results?search_query=%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0+%D0%B0%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8F+%D0%BF%D0%B8%D0%BA" title="Youtube Канал" target="_blank"></a>
            </div>

            <div class="bottom-links left w100">
                <div class="right">
                    <a class="left" href="https://pik.bg/static/index/11" title="Реклама">Реклама</a>
                    <a class="left" href="https://pik.bg/static/index/4" title="Контакти">Контакти</a>
                    <a class="left" href="https://pik.bg/static/index/3" title="Екип">Екип</a>
                </div>
            </div>

            <div class="disclamer left w100">Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на Информационна агенция ПИК, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.pik.bg</div>

        </div>
    </div>

    <div class="small-footer left w100">
        <div class="container" style="padding:0 15px !important;">
            ©2013-2018 Информационна агенция ПИК. Всички права запазени.
        </div>
    </div>
</footer><!-- End footer -->
    <!-- Fixed left box start -->
<div class="fixed-box-left">

    <div class="new-news left w100 relative">
                <svg viewbox="-10 0 35 35">
          <path class="notification--bell " d="M14 12v1H0v-1l0.73-0.58c0.77-0.77 0.81-3.55 1.19-4.42 0.77-3.77 4.08-5 4.08-5 0-0.55 0.45-1 1-1s1 0.45 1 1c0 0 3.39 1.23 4.16 5 0.38 1.88 0.42 3.66 1.19 4.42l0.66 0.58z"></path>
          <path class="notification--bellClapper " d="M7 15.7c1.11 0 2-0.89 2-2H5c0 1.11 0.89 2 2 2z"></path>
        </svg>
        <div class="num invisible cat_all">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="white-logo left"></span>
                <span class="title right">няма нови новини</span>
            </div>
            <div class="scroll-box left w100">
            </div>
            <div class="see-more left w100 invisible">
                <a class="left w100 center" href="https://pik.bg/novini-za-21-06-2019.html" title="НОВИНИТЕ ДНЕС">Виж всички новини от днес</a>
            </div>
        </div>
    </div><!-- End new news -->

    <a href="#" title="" class="today-news left w100">
        <span class="text left w100 center">Днес:</span>
        <span class="num left w100 center">32</span>
    </a><!-- End today news -->

    <div class="subject urgent_news left w100 relative">

        <div class="icon left">
            <div class="vertical_centering_css3 w100" style="font-size: 20px;">
                ТОП
            </div>
        </div>

        <div class="num invisible cat_urgent">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="title right">топ</span>
            </div>
            <div class="scroll-box left w100">
                                                            <a class="link left w100" href="в-пловдив-подменят-безплатно-кюмбетата-с-климатици-вижте-какъв-е-редът-news850528.html" title="В Пловдив подменят безплатно кюмбетата с климатици, вижте какъв е редът">
                            <img width="60" src="https://i.pik.bg/news/850/140_d9f2f8daaf392b20d6605202c68700c4.jpg" alt="В Пловдив подменят безплатно кюмбетата с климатици, вижте какъв е редът" />
                            <span>В Пловдив подменят безплатно кюмбетата с климатици, вижте...</span>
                        </a>
                                            <a class="link left w100" href="сляпа-темида-10-дни-затвор-за-пиян-налетял-на-полицаи-news850485.html" title="СЛЯПА ТЕМИДА: 10 дни затвор за пиян, налетял на полицаи  ">
                            <img width="60" src="https://i.pik.bg/news/850/140_c2d68062172bb7b902f0252338352326.jpg" alt="СЛЯПА ТЕМИДА: 10 дни затвор за пиян, налетял на полицаи  " />
                            <span>СЛЯПА ТЕМИДА: 10 дни затвор за пиян, налетял на полицаи  </span>
                        </a>
                                            <a class="link left w100" href="гореща-тема-вежди-рашидов-с-тежка-думи-за-партийните-субсидии-бсп-прегръщаха-козички-а-сла-news850656.html" title="ГОРЕЩА ТЕМА: Вежди Рашидов с тежка думи за партийните субсидии: БСП прегръщаха козички, а Слави Трифонов прави екранна политика">
                            <img width="60" src="https://i.pik.bg/news/850/140_62e5ff2c6e50be003716cd7d305774dc.jpg" alt="ГОРЕЩА ТЕМА: Вежди Рашидов с тежка думи за партийните субсидии: БСП прегръщаха козички, а Слави Трифонов прави екранна политика" />
                            <span>ГОРЕЩА ТЕМА: Вежди Рашидов с тежка думи за партийните...</span>
                        </a>
                                                </div>
                    </div>
    </div><!-- End subject news -->

    <div class="hot-news left w100 relative">
        
         <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             width="125px" height="189.864px" viewBox="0 0 125 189.864" enable-background="new 0 0 125 189.864" xml:space="preserve">
        <path class="flame-main" fill="#F36E21" d="M76.553,186.09c0,0-10.178-2.976-15.325-8.226s-9.278-16.82-9.278-16.82s-0.241-6.647-4.136-18.465
            c0,0,3.357,4.969,5.103,9.938c0,0-5.305-21.086,1.712-30.418c7.017-9.333,0.571-35.654-2.25-37.534c0,0,13.07,5.64,19.875,47.54
            c6.806,41.899,16.831,45.301,6.088,53.985"/>
        <path class="flame-main one" fill="#F6891F" d="M61.693,122.257c4.117-15.4,12.097-14.487-11.589-60.872c0,0,32.016,10.223,52.601,63.123
            c20.585,52.899-19.848,61.045-19.643,61.582c0.206,0.537-19.401-0.269-14.835-18.532S57.576,137.656,61.693,122.257z"/>
        <path class="flame-main two" fill="#FFD04A" d="M81.657,79.192c0,0,11.549,24.845,3.626,40.02c-7.924,15.175-21.126,41.899-0.425,64.998
            C84.858,184.21,125.705,150.905,81.657,79.192z"/>
        <path class="flame-main three" fill="#FDBA16" d="M99.92,101.754c0,0-23.208,47.027-12.043,80.072c0,0,32.741-16.073,20.108-45.79
            C95.354,106.319,99.92,114.108,99.92,101.754z"/>
        <path class="flame-main four" fill="#F36E21" d="M103.143,105.917c0,0,8.927,30.753-1.043,46.868c-9.969,16.115-14.799,29.041-14.799,29.041
            S134.387,164.603,103.143,105.917z"/>
        <path class="flame-main five" fill="#FDBA16" d="M62.049,104.171c0,0-15.645,67.588,10.529,77.655C98.753,191.894,69.033,130.761,62.049,104.171z"/>
        <path class="flame" fill="#F36E21" d="M101.011,112.926c0,0,8.973,10.519,4.556,16.543C99.37,129.735,106.752,117.406,101.011,112.926z"/>
        <path class="flame one" fill="#F36E21" d="M55.592,126.854c0,0-3.819,13.29,2.699,16.945C64.038,141.48,55.907,132.263,55.592,126.854z"/>
        <path class="flame two" fill="#F36E21" d="M54.918,104.595c0,0-3.959,6.109-1.24,8.949C56.93,113.256,52.228,107.329,54.918,104.595z"/>
        </svg>


        <div class="text left w100 center">hot</div>


        <div class="num invisible">0</div>

        <div class="hidden-box is-wider">
            <div class="head-part left w100">
                <span class="title right">най-четени новини в момента</span>
            </div>


                <div class="scroll-box left w100">
                                            <div class="node-loader">
                            <div class="cssload-container">
                                <div class="cssload-speeding-wheel"></div>
                            </div>
                        </div>
                                    </div>
                        </div>
    </div><!-- End hot news -->

            <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_site">2294</div>
            <div class="text3 left w100 center">четат ПИК</div>
        </div><!-- End readers in site now -->

                <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_page"></div>
            <div class="text3 left w100 center">четат тази новина</div>
        </div><!-- End readers in news now -->
            

</div>
<!-- Fixed left box end -->
<script type="text/javascript" src="https://pik.bg/js/v3/vendors.min.js?1"></script>
<link href="https://pik.bg/css/v3/video-js.min.css" rel="stylesheet">
<script src="https://pik.bg/js/v3/video.min.js"></script>
<script src="https://pik.bg/js/v3/Youtube.min.js" type="text/javascript"></script>
<script src="https://pik.bg/js/v3/pjax/watermark-full2.js"></script>


<script>
    
        videojs.options.flash.swf = "https://pik.bg/js/v3/video-js.swf";

        var supportsNativeHls = function () {
          var video = document.createElement('video');

          // HLS manifests can go by many mime-types
          var canPlay = [
          // Apple santioned
          'application/vnd.apple.mpegurl',
          // Apple sanctioned for backwards compatibility
          'audio/mpegurl',
          // Very common
          'audio/x-mpegurl',
          // Very common
          'application/x-mpegurl',
          // Included for completeness
          'video/x-mpegurl', 'video/mpegurl', 'application/mpegurl'];

          return canplay = canPlay.some(function (canItPlay) {
            return (/maybe|probably/i.test(video.canPlayType(canItPlay))
            );
          });
        };

        var canPlayHls = supportsNativeHls();

        if(!canPlayHls) {
            var script = document.createElement('script');
            script.src = "https://pik.bg/js/v3/videojs-contrib-hls.min.js?p=5";
            document.getElementsByTagName('head')[0].appendChild(script);
        }
    
</script>



<div class="vid vid-sticky left w100
    ">
    <div id="unmute-iphone"></div>
    <div id="sticky-close" class="close-sticky-vid" onclick="closeSmallVideo();" title="Затори">x</div>
    <video webkit-playsinline playsinline id="sticky-vid" class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered muted-false" controls></video>
</div>

<style type="text/css">

   #unmute-iphone {
       display: none;
       z-index: 2;
       position: absolute;
       top: 0;
       left: 0;
       width: 100%;
       height: 100%;
       background-color: rgba(43, 51, 63, 0.7);
   }
   #unmute-iphone::after {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        font-family: VideoJS;
        font-weight: normal;
        content: "\f104";
        font-size: 60px;
        color: #fff;
        text-align: center;
   }

   @media screen and (max-width: 768px) {
      .show-iphone-unmute {display: block !important;}
   }

    @media screen and (max-width: 1070px) {
      #content {width:100% !important;float:left;}
    }

</style>






<script type="text/javascript" src="https://pik.bg/js/v3/new-app.min.js?12"></script>











        
     <!-- Urgent box start -->
    <div class="urgent-box-button" style="" title="Отвори"></div>
    <div class="urgent-box" style="">
        <a class="title right" href="https://pik.bg/извънредно-в-пик-tv-спецсъдът-остави-кмета-на-костенец-радостин-радев-в-ареста-обновена-news850523.html" title="ИЗВЪНРЕДНО В ПИК TV! Спецсъдът остави кмета на Костенец Радостин Радев в ареста (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Спецсъдът остави кмета на Костенец Радостин Радев в ареста (ОБНОВЕНА)</a>
        <div class="close_urgent-box" title="Затвори">x</div>
    </div>
    <!-- Urgent box end -->

    <script>
        

        $(function() {

            $(".close_urgent-box").click(function() {
                id = '850523';
                setCookie('urgent_id', id, 1);
            });

            $(".urgent-box-button").click(function() {
                id = 0;
                setCookie('urgent_id', id, -1);
            });

        });

        
    </script>

        
<!-- Bomb start -->
<div class="bomb-button" title="Отвори" style=""></div>
<div class="bomb-content"  style=""  >
    <div class="top-row left w100">
        <a class="left" href="https://pik.bg/бомба-cat100.html" title="Бомба">
            <span class="icon left"></span>
            <span class="txt left">бомба</span>
        </a>
    </div>

        <a class="bomb-news left w100 bomba_1" style="" href="https://pik.bg/мъжки-празник-честваме-един-необикновен-светия-а-тези-три-имена-трябва-да-почерпят-news850624.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/850/140_cee84aaf354026b092a2d64678f981ca.jpg" alt="" />
        <span class="text right">МЪЖКИ ПРАЗНИК: Честваме един необикновен светия, а тези три имена трябва да почерпят</span>
    </a>
        <a class="bomb-news left w100 bomba_2" style="display: none;" href="https://pik.bg/билки-мамят-с-отровни-двойници-news850522.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/850/140_3fff210b3ac01a3cd1fa1bdf2ff2308a.jpg" alt="" />
        <span class="text right">Билки мамят с отровни двойници </span>
    </a>
        <a class="bomb-news left w100 bomba_3" style="display: none;" href="https://pik.bg/ето-къде-играта-с-вибратор-вкарва-в-затвора-news850536.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/850/140_159c43ab9247f08288f3a037c82aeea5.jpg" alt="" />
        <span class="text right">Ето къде играта с вибратор вкарва в затвора</span>
    </a>
        <a class="bomb-news left w100 bomba_4" style="display: none;" href="https://pik.bg/знаци-които-разкриват-че-ще-срещнете-любовта-скоро-news850519.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/850/140_5b41e5eba540ec50d87105e624271f79.jpg" alt="" />
        <span class="text right">Знаци, които разкриват, че ще срещнете любовта скоро </span>
    </a>
    
    <div class="close-bomb" title="Затвори">x</div>
</div>
<!-- Bomb end -->

<script>


    $(function(){

        var total_bombs = 4;
        var br = 0;
        var prev = 0.
        var intervalID = setInterval(function (){
        if(prev == total_bombs)
        {
        prev = 0;
        $(".bomba_"+total_bombs).hide();
        $(".bomba_"+br).show();
        }
        $(".bomba_"+br).hide();
        br++;
        $(".bomba_"+br).show();
        if(br == total_bombs)
        {
        br = 0;
        prev = total_bombs;
        }

        }, 8000);

        $(".close-bomb").click(function() {
            id = '850624';
            setCookie('bomba_id', id, 1);
        });

        $(".bomb-button").click(function() {
            id = 0;
            setCookie('bomba_id', id, -1);
        });

    });


</script>







<script id=comment_box type="text/html">
    <div class='column class-comment-show comments-effect' id='comment_{{id}}'>
        <div class="number">{{number}}</div>
        <div class="text_part">

            <div class="left w100">
                <div class="left"><a class="u_name">{{username}}</a><div class="clear"></div><div class="time_commented">преди 30 сек</div>
                </div>
                <div class="votes_holder">
                    <div class="votes">
                        <div class="numbers" id="like_1270195">0</div>
                        <a class="vote_pos like" href="javascript:void(0);" onclick="likeComment({{id}}, {{obj_id}})"></a>
                    </div>
                    <div class="votes" style="float:right;">
                        <div class="numbers" id="dislike_1270195">0</div>
                        <a class="vote_negative dislike" href="javascript:void(0);" onclick="dislikeComment({{id}}, {{obj_id}})"></a>
                    </div></div>
                <div class="answer_holder">

                    <a class="answer" href="javascript:;" onclick="replyComment({{id}}, '{{obj}}', '{{obj_id}}');" id="reply_{{id}}">Отговори</a>
                    <a class="report" href="javascript:;" onclick="reportComment({{id}});">Сигнализирай</a>
                </div>
            </div>
            <div class="read_comment">{{comment}}</div>
        </div>
    </div>
    <div id="answer_to_comment_{{id}}"></div>
</script>
<style>
    .comments-effect {
        background-color: #f3e8b5;
    }
    .class-comment-show {
        -webkit-transition: 2s;
        transition: 2s;
    }
</style>
<script type="text/javascript" >
    $(function(){

        setTimeout(function() {
            $(".popup").fadeOut(300);
        }, 3000 );

    });
</script>

    
        <script type="text/javascript" >
            $(function(){
                $('body').css('MozUserSelect', 'none');
                $('body').css('webkitUserSelect', 'none');
            });
        </script>
    

    <script type="text/javascript" src="https://pik.bg/js/v3/counter/2.0.4_socket.io.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/md5.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/ICanHaz.min.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/new-node.min.js?1"></script>
    
    




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-35878984-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>










    
<script src="https://pik.bg/js/v3/pjax/jquery.pjax.min.js?2"></script>

<script type="text/javascript">
    
    if ($.support.pjax) {
        $.pjax.defaults.scrollTo = false;
        $(document).on('click', 'a', function(event) {
            if(isPlayedBigVideo == 1) {
                if($(this).attr('rel') != 'nofollow') {
                    var container = $('#pjax_container');
                    $.pjax.click(event, {container: container});
                    $("nav .more .submenu").slideUp(300);
                    openedMenuG = 0;
                    $(".openedSubmenu").removeClass("openedSubmenu");
                    /* First ad right side */
                    ado.refresh("DCembb.a8fWVmGtwCob3mRzfQQ7Gt4c3W3nXcGmpcQr.I7");
                    ado.refresh("DTqRciOSbO3BEiKCV20e56wIsMPOZoOQZPyg_hjwu3f.K7");
                    event.preventDefault();
                    return false;
                }
            }
        });

        /* $(document).on('pjax:error', function(event, xhr, textStatus, errorThrown, options){
             console.log(event, xhr, textStatus, errorThrown, options);
             console.log("PJAX ERROR"); 
             return false;
         }); */
  
        $(document).on('click', 'nav .links', function(event) {
            $("nav .links").removeClass("active");
            $(this).addClass("active");
        });

        $(document).on('click', '.header-middle .logo', function(event) {
            $("nav .links").removeClass("active");
            $(".is-first").addClass("active");
        });
    }

    function custom_after_reload_func()
    {
        var news_id = parseInt( window.location.pathname.split('-news').pop().split('.').shift() );
        if( news_id ) {
            $("#counter_page").closest('.readers-in-site').removeClass('invisible-imp');
        } else {
            $("#counter_page").closest('.readers-in-site').addClass('invisible-imp');
        }

        $("html, body").scrollTop(0);
        init_node_page('active_news_link_loaded');

        windowOnLoad();
        windowOnReady();

    }
    
</script>
    <div class="djamal d"></div>

    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
        ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
    </script>
    <script><!--
        (function(){
            function getCookie(name) {
                try {
                    var cookies = document.cookie.split(';');
                    for (var i=0; i<cookies.length ; i++) {
                        var cookie_data = cookies[i].split('=');
                        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
                            return cookie_data[1].replace(/^\s+|\s+$/g,'');
                        }
                    }
                } catch (e) {
                }
                return "";
            }

            function shuffle(array) {
                var random = {};
                for (var i=0; i<array.length; ++i) {
                    random[array[i]] = Math.random();
                }
                array.sort(function(a, b) {
                    return random[a] - random[b];
                });
            }

            try {
                var fpdata = getCookie("__gf" + "p_64b");
                var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
                var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
                var requests = [];
                var images = [];

                requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=ndzq9f92v4vACLiLBdaHc5eAP_0UewcPJ8iWRrAobMr.T7" + params;
                requests[1] = "//bg.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=nXbg8f9U43LAlLt.zRS.E_Tl3_MRQEbehqbAdu30bGr.d7" + params;
                requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=B9NKVmcSz40.hCK3P3v8J7ePP4Lk9Qczx8YQCahvFIP.j7" + params;

                shuffle(requests);
                for (var i=0; i<requests.length; ++i) {
                    images[i] = new Image();
                    images[i].src = requests[i] + i.toString();
                }
            } catch (e) {
            }
        })();
        //--></script>


<script src="https://pik.bg/js/swal/swal.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://pik.bg/js/swal/swal.min.css"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script type="text/javascript" src="https://pik.bg/js/gdpr.js"></script>


</body>
</html>
