<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>Жители на "Красна поляна" се вдигат на протест 
 - Информационна...</title>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="theme-color" content="#900">

    <meta name="description" content="Жители на столичния кв. Красна поляна обявиха, че се вдигат протест. Причините са мръсния въздух, камарите боклуци, които се трупат от близкото..." />
    <meta name="keywords" content="Жители, Красна, поляна, вдигат, протест, Информационна, агенция, Zhiteli, Krasna, polqna, vdigat, protest, Informacionna, agenciq" />

    <!-- OG -->
    <meta property="fb:admins" content="1394253748" />    <meta property="og:title" content="Жители на &quot;Красна поляна&quot; се вдигат на протест 
" />    <meta property="og:url" content="https://pik.bg/жители-на-красна-поляна-се-вдигат-на-протест-news984439.html" />    <meta property="og:type" content="article" />    <meta property="og:image" content="https://i.pik.bg/news/984/660_886318358f41f9faf5eccd0a8c63e822.jpg" />    <meta property="og:description" content="Жители на столичния кв. Красна поляна обявиха, че се вдигат протест. Причините са мръсния въздух, камарите боклуци,..." />    <meta property="og:site_name" content="pik.bg" />    <meta property="fb:app_id" content="735760233136132" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pik.bg" />
        <meta name="twitter:creator" content="@pik.bg" />
        <meta name="twitter:title" content="Жители на &quot;Красна поляна&quot; се вдигат на протест 
" />
        <meta name="twitter:description" content="Жители на столичния кв. Красна поляна обявиха, че се вдигат протест. Причините са мръсния въздух, камарите боклуци,..." />
        <meta name="twitter:image" content="https://i.pik.bg/news/984/660_886318358f41f9faf5eccd0a8c63e822.jpg" />
        <!-- OG -->

    
    <link rel="SHORTCUT ICON" href="https://i.pik.bg/img2/favicon.png" />
    <style type="text/css">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</style>

    
   

    <script type="text/javascript" src="//bg.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        
            /* (c)AdOcean 2003-2014 */
            /*if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            //ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "GSug9YDTl_aCHEcT.IsPLdnxzYn7NSbYIBFFfq2O4_T.e7"});*/

            /* (c)AdOcean 2003-2020 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
            //ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true});
            //ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "eS_qB2G0AwWNGPHRKbX45N_BMhSZTP50s_iAEXL349b.q7"});
            
    </script>


     	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.600x400_pod novina */
	ado.master({id: 'TztasDlDU18dZWJQFw44rVBjj5avXw8IY9VBmtz.wKn.W7', server: 'bg.adocean.pl' });
	
	</script>

	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2016, MASTER: pik_bg.pik_bg.600x400_inart */
	ado.master({id: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7', server: 'bg.adocean.pl' });
	
	</script>

		<script type="text/javascript">
	
	/* (c)AdOcean 2003-2014, MASTER: pik_bg.pik_bg.Innerpages */
	ado.master({id: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7', server: 'bg.adocean.pl' });
	
	</script>
	



<script type="text/javascript">

/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.mobilni */
ado.master({id: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7', server: 'bg.adocean.pl' });

</script>





<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/15270345/Pik_bomba_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-0').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_g.show_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-1').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_home_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-2').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podkomentar', [468, 60], 'div-gpt-ad-1408979888548-3').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podnovina', [[468, 60], [600, 100], [600, 200]], 'div-gpt-ad-1408979888548-4').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_sharensvqt_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-5').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_vutreshni_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-6').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_home', [1601, 1017], 'div-gpt-ad-1408979888548-7').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_vutreshni', [1601, 1017], 'div-gpt-ad-1408979888548-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script async src="//patgsrv.com/c/pik.bg.js"></script>


	<!-- advertising MD3T5ZFnvukygkcaKqkELHIAxgF-FToM7xemJ_4bO4I1QEcFLEjrFOYJWGHZAh46qavJZBH2Qk7duGz6nbFGag==-->
	<script data-cfasync="false"  id="clevernt" type="text/javascript">
		(function (document, window) {
			var c = document.createElement("script");
			c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader36842";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
			c.src = "//clevernt.com/scripts/56a7643fbc6929df7686c1910d09c7f4.min.js?20190917=" + Math.floor((new Date).getTime());
			var a = !1;
			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
	</script>
	<!-- end advertising -->




    <!-- Facebook Pixel Code -->
    
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.4';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '402270980112171');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=402270980112171&ev=PageView&noscript=1"
            /></noscript>
    
    <!-- End Facebook Pixel Code -->

    <script data-ad-client="ca-pub-2230223935244955" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    </head>

<body  id="main_brand">



    <style>
        body {
            background-size: contain !important;
            background-repeat: repeat-y !important;
            background-position: center 170px !important;
            background-attachment: inherit !important;
        }
    </style>
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '238814122991025']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=238814122991025&amp;ev=PixelInitialized" /></noscript>



            <div id="adoceanbgldmnhtdsbf"></div>
        <script type="text/javascript">
            
            /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.NonStandart */
            ado.slave('adoceanbgldmnhtdsbf', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
            
        </script>
    

        <link rel="stylesheet" type='text/css' href="https://pik.bg/css/v3/app.min.css?5" />
        
            <style>
               .short-desc{
                    float: left;
                    width: 100%;
                    color: #666666;
                    width: 100%;
                    padding-bottom: 10px;
                    font-size: 18px;
                    line-height: 19px;
                }
                .main-news .main-title-holder .short-desc {
                    background: #fff;
                    padding: 0 16px 12px 16px;
                }
                @media screen and (max-width: 768px) {
                   .main-news .main-title-holder .short-desc {
                      padding: 0 0 10px 0;
                   }
                }
            </style>
        








<script>


    window.fbAsyncInit = function() {
        FB.init({
            appId      : '735760233136132', // App ID
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,  // parse XFBML
            version    : 'v2.7'
        });
        // Additional initialization code here
    };
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/bg_BG/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>

    

<header class="left w100">

        <div class="top-line left w100">
    <div class="container">

                    <div class="left-links left">
                <a class="left" href="http://pik.bg/" title="Инфомационна агенция ПИК" target="_blank">Pik.bg</a>
                <a class="left" href="http://retro.bg/" title="retro.bg" target="_blank">retro.bg</a>
                <a class="left" href="http://lakomnik.bg/" title="Lakomnik.bg" target="_blank">Lakomnik.bg</a>
                <a class="left" href="http://pikco.bg/" title="pikco.bg" target="_blank">pikco.bg</a>
                <a class="left" href="http://izbori.pik.bg/" title="Избори ПИК" target="_blank">Izbori.pik.bg</a>
                <a class="left" href="http://www.milleniumbg.eu/" title="Milleniumbg.eu" target="_blank">Mileniumbg.eu</a>
                <a class="left" href="http://nedyalko.bg/" title="nedyalko.bg" target="_blank">nedyalko.bg</a>
            </div>
        
        <div class="right-elems right">
                            <a class="user-name left" href="https://pik.bg/users/login_app" title="Вход" style="color:#fff;font-size:13px;line-height:25px;">Вход</a>
                        
            <div class="search-wrap left">
                <form method="post" action="/news/search_r/">
                    <input class="search-input left red " type="text" name="search" placeholder="Търсене" />
                    <button class="search left" type="submit"></button>
                </form>
            </div>
            <div class="fb-like-wrap left">
               <div class="fb-like-drop">
                   <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInformacionnaAgenciaPik&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
               </div>
            </div>

                                                <div class="weather left relative">
                                                    <div id="weather_289497" class="left w100 dinamic_hide_weather" style="display:block;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">София</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в София" />
                                                                        <span class="temp left">
                                          <span class="left">6</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_289502" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">7</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_289503" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Враца</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Враца" />
                                                                        <span class="temp left">
                                          <span class="left">6</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_289501" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_289505" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_289504" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Русе</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Русе" />
                                                                        <span class="temp left">
                                          <span class="left">8</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219248" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_289498" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Пловдив</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Пловдив" />
                                                                        <span class="temp left">
                                          <span class="left">11</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219247" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_289500" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Бургас</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Бургас" />
                                                                        <span class="temp left">
                                          <span class="left">9</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_289499" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Варна</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Варна" />
                                                                        <span class="temp left">
                                          <span class="left">5</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219251" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                        
                        <div id="wearher_ajax" class="wearher_ajax">
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('289497', 'sofia');" title="София">София</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('289502', 'blagoevgrad');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('289503', 'vratsa');" title="Враца">Враца</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('289501', 'velikotarnovo');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('289505', 'starazagora');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('289504', 'rousse');" title="Русе">Русе</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219248', 'blagoev');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('289498', 'plovdiv');" title="Пловдив">Пловдив</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219247', 'vt');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('289500', 'burgas');" title="Бургас">Бургас</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('289499', 'varna');" title="Варна">Варна</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219251', 'sz');" title="Стара Загора">Стара Загора</a>
                                                    </div>
                    </div>
                            
        </div>
    </div>
</div><!-- End top line -->
    <div class="left w100">
        <div class="container" style="position:relative;z-index:1;">
                            <h1 style="color:#000;font-weight:normal;width:auto;">Жители на &quot;Красна поляна&quot; се вдигат на протест 
</h1>
                                </div>
    </div>

        <div class="header-middle left w100">
    <div class="container">

        <div class="logo-wrap left relative">
            <a class="logo left" href="https://pik.bg/" title="Новини от ПИК Информационна Агенция"></a>

               
        </div>

                    <div class="news-today-wrap left relative">
                <a href="https://pik.bg/novini-za-15-12-2020.html" style="color:#900;" title="НОВИНИТЕ ДНЕС" class="name left red">Новините</a>

                <a href="https://pik.bg/novini-za-14-12-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box right">
                    <span class="text left w100 center red">Вчера:</span>
                    <span class="num left w100 center red">206</span>
                </a>

                <div class="today-box right">
                    <a class="left w100" href="https://pik.bg/novini-za-15-12-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left w100 center">Днес:</span>
                        <span class="num left w100 center">117</span>
                    </a>

                                            <div class="today-dropdown-wrap">
                            <div class="today-dropdown left w100">
                                <div class="scroll-box left w100">
                                                                            <a class="link left w100" href="https://pik.bg/полицията-в-пловдив-засилва-мерките-срещу-струпване-на-хора-в-магазините-news984383.html" title="Полицията в Пловдив засилва мерките срещу струпване на хора в магазините ">
                                            <img width="60" src="https://i.pik.bg/news/984/140_79fc81249ca0c94290ebf33092222799.jpg" alt="" />
                                            <span>Полицията в Пловдив засилва мерките срещу струпване на хора в...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/нови-разкрития-касапинът-от-стара-загора-бил-брутално-агресивен-10-дни-държал-трупа-преди--news984434.html" title="НОВИ РАЗКРИТИЯ: Касапинът от Стара Загора бил брутално агресивен, 10 дни държал трупа преди да го разчлени ">
                                            <img width="60" src="https://i.pik.bg/news/984/140_dea93926aa073777247534aa5434ac09.jpg" alt="" />
                                            <span>НОВИ РАЗКРИТИЯ: Касапинът от Стара Загора бил брутално...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/кървава-драма-откриха-прострелян-мъж-край-борино-news984463.html" title="КЪРВАВА ДРАМА: Откриха прострелян мъж край Борино">
                                            <img width="60" src="https://i.pik.bg/news/984/140_4d7da09abdf2fad5e55883c56d6daa51.jpg" alt="" />
                                            <span>КЪРВАВА ДРАМА: Откриха прострелян мъж край Борино</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/марияна-николова-проведе-работна-среща-с-главния-изпълнителен-директор-на-„фрапорт-туин-ст-news984462.html" title="Марияна Николова проведе работна среща с главния изпълнителен директор на „Фрапорт Туин Стар Еърпорт Мениджмънт“ АД">
                                            <img width="60" src="https://i.pik.bg/news/984/140_9e09a3d3a6ff9dc8b09f7dc1cfc375df.jpg" alt="" />
                                            <span>Марияна Николова проведе работна среща с главния изпълнителен...</span>
                                        </a>
                                                                    </div>
                                <div class="see-more left w100">
                                    <a class="left w100 center" href="https://pik.bg/novini-za-15-12-2020.html" title="НОВИНИТЕ ДНЕС">Виж всички  новини от днес</a>
                                </div>
                            </div>
                        </div>
                                    </div>

            </div>

            <a class="piktv left" href="https://pik.bg/пик-tv-cat151.html" title="ПИК ТВ"><img class="left" src="https://pik.bg/img/v3/piktv.jpg" alt="ПИК ТВ" /></a>

            <div class="exclusive-box-wrap right">

                                     <a href="https://pik.bg/тема-cat104.html" title="РАДЕВ ПАЛИ ДЪРЖАВАТА (ОБЗОР)" class="exclusive-box left">
                        <span class="heading left">
                            <span class="vertical_centering_css3 w100">те <br /> ма</span>
                        </span>
                        <img class="left" width="70" src="https://i.pik.bg/news/826/140_92d36a752cd7dd789a324f05104546a5.jpg" alt="РАДЕВ ПАЛИ ДЪРЖАВАТА (ОБЗОР)" />
                        <span class="title left">
                            <span class="vertical_centering_css3 w100">РАДЕВ ПАЛИ ДЪРЖАВАТА (ОБЗОР)</span>
                        </span>
                    </a>
                
                                    <a href="https://pik.bg/хит-на-деня-cat245.html" title="Едногодишно бебе е сензация в Инстаграм - Чанко стана звезда заради буйната си коса (СНИМКА)" class="exclusive-box left">
                    <span class="heading left">
                        <span class="vertical_centering_css3 w100">хит <br /> на <br /> деня</span>
                    </span>
                    <img class="left" width="70" src="https://i.pik.bg/news/984/140_b21449c6e50e5653b79006f6ea579325.jpg" alt="Гошо Боеца към ген. Мутафчийски, който спасява живота му като ВИП пациент във ВМА: Давате ли си сметка, че задържането под карантина е гавра с хората и убийство на бизнеси" />
                    <span class="title left">
                        <span class="vertical_centering_css3 w100">Гошо Боеца към ген. Мутафчийски, който спасява живота му...</span>
                    </span>
                    </a>
                            </div>
        
    </div>
</div><!-- End header middle -->

         
              
              <div class="martial-law martial-law-new martial-law-cured left w100 center">     
                <div class="horizontal_centering_css3">    
                                 
                   <a class="left w100" style="color:#fff !important;" href="https://pik.bg/%D0%B8%D0%B7%D0%B2%D1%8A%D0%BD%D1%80%D0%B5%D0%B4%D0%BD%D0%BE-%D0%B2-%D0%BF%D0%B8%D0%BA-66-%D0%BC%D0%B5%D0%B4%D0%B8%D1%86%D0%B8-%D0%BF%D0%B8%D0%BF%D0%BD%D0%B0%D1%85%D0%B0-covid-19-%D0%B7%D0%B0-%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D1%82%D0%B5-24-%D1%87%D0%B0%D1%81%D0%B0-%D0%B7%D0%B0%D1%80%D0%B0%D0%B7%D0%B0%D1%82%D0%B0-%D0%BF%D0%BE%D0%B3%D1%83%D0%B1%D0%B8-32-%D0%B3%D0%BE%D0%B4%D0%B8%D1%88-news984413.html">ИЗВЪНРЕДНО В ПИК: 66 медици пипнаха COVID-19 за последните 24 часа! Заразата погуби 32-годишен мъж, 51 души си отидоха без придружаващи заболявания</a>   
                  
                </div>
           </div>
           
           <style type="text/css">
             
                .show-me {
                    display: none;
                }
                .covid-box {
                    height: 50px;
                    margin-left: 15px;
                    background: #fff;
                    border-top: 1px solid #cc0033;
                    border-bottom: 1px solid #cc0033;
                }
                .covid-box .text {
                    color: #333;
                    font-size: 15px;
                    margin-top: 2px;
                    margin-bottom: 4px;
                    line-height: normal;
                }
                .covid-box .num {
                    color: #333;
                    font-size: 24px;
                    font-weight: 700;
                    line-height: 20px;
                }
                .martial-law {
                        padding: 10px 10px;
                        background: #cc0033;
                        position: relative;
                        z-index: 1000;
                        margin-top: 14px;
                        color: #fff;
                        text-align: center;
                        font-size: 20px;
                        font-weight: bold;
                }
                .martial-law .horizontal_centering_css3 {
                    position: relative;
                    float: left;
                    left: 50%;
                    -webkit-transform: translateX(-50%);
                    transform: translateX(-50%);
                }
                
                
                @media screen and (max-width: 465px) {    
                   .martial-law-new {
                       font-size: 14px !important;
                       line-height: 16px;     
                   } 
                }
                
                
                 @media screen and (max-width: 330px) {  
                   .martial-law-new {
                        font-size: 13px !important;
                   }  
                }
                
             
           </style>    
          
                    
           
      
   
  
        
<nav>
    <div class="black-nav left w100">
        <div class="container relative">

            <div class="nav-inner left w100 relative">
                                <a class="links is-first left " href="https://pik.bg/" title="Начало">начало</a>
                                    <a class="links left " href="https://pik.bg/спортът-днес-cat26.html" title="СПОРТЪТ ДНЕС">
                        СПОРТЪТ ДНЕС
                        <span class="num invisible cat_26">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/тема-cat104.html" title="ТЕМА">
                        ТЕМА
                        <span class="num invisible cat_104">0</span>
                    </a>
                                                        <a class="links left active" href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                        <span class="num invisible cat_2">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/галерия-шоу-cat39.html" title="ГАЛЕРИЯ ШОУ">
                        ГАЛЕРИЯ ШОУ
                        <span class="num invisible cat_39">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/ретро-cat49.html" title="РЕТРО">
                        РЕТРО
                        <span class="num invisible cat_49">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/пик-tv-cat151.html" title="ПИК TV">
                        ПИК TV
                        <span class="num invisible cat_151">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/светът-днес-cat17.html" title="СВЕТЪТ ДНЕС">
                        СВЕТЪТ ДНЕС
                        <span class="num invisible cat_17">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/горещо-cat147.html" title="ГОРЕЩО">
                        ГОРЕЩО
                        <span class="num invisible cat_147">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/технологии-cat98.html" title="Технологии">
                        Технологии
                        <span class="num invisible cat_98">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/лакомник-cat65.html" title="ЛАКОМНИК">
                        ЛАКОМНИК
                        <span class="num invisible cat_65">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/вицове-cat73.html" title="ВИЦОВЕ">
                        ВИЦОВЕ
                        <span class="num invisible cat_73">0</span>
                    </a>
                                                    <div class="more right">
                    <div class="txt left w100">още</div>
                    <div class="submenu w100">

                    </div>
                </div>

                <div class="mobile-new-news right">
                    <div class="left" style="font-size:14px;color:#fff;height:40px;line-height:40px;margin-right: 15px;">Новините</div>
                    <a class="left" href="https://pik.bg/novini-za-15-12-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left">Днес:</span>
                        <span class="num left">117</span>
                    </a>

                    <a href="https://pik.bg/novini-za-14-12-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box left" style="margin:0 10px;">
                        <span class="text left">Вчера:</span>
                        <span class="num left">206</span>
                    </a>
                </div>

            </div>

        </div>
    </div>

            <div class="nav-subcats-wrap left w100">
           <div class="container relative">
               <div class="nav-subcats left w100">
                                                               <a href="https://pik.bg/политика-cat6.html"  title="Политика" class=" anchor for-more320    left">Политика</a>
                                                                                    <a href="https://pik.bg/животът-днес-cat3.html"  title="Животът днес" class=" anchor for-more320    left">Животът днес</a>
                                                                                    <a href="https://pik.bg/инциденти-cat4.html"  title="Инциденти" class=" anchor for-more320    left">Инциденти</a>
                                                                                    <a href="https://pik.bg/крими-cat5.html"  title="Крими" class=" anchor for-more320    left">Крими</a>
                                                                                    <a href="https://pik.bg/култура-cat15.html" title="КУЛТУРА" class="for-more-widescreen for-more-n for-more320-n  left ">КУЛТУРА</a>
                                                                                    <a href="https://pik.bg/темида-cat13.html" title="Темида" class=" anchor for-more320    left ">Темида</a>
                                                                                    <a href="https://pik.bg/региони-cat12.html" title="Региони" class=" anchor for-more320 for-more    left ">Региони</a>
                                                                                    <a href="https://pik.bg/образование-cat11.html" title="Образование" class=" anchor for-more320 for-more    left ">Образование</a>
                                                                                    <a href="https://pik.bg/икономика-cat9.html" title="Икономика" class=" anchor for-more320 for-more    left ">Икономика</a>
                                                                                    <a href="https://pik.bg/здраве-cat10.html" title="Здраве" class=" anchor for-more320 for-more    left ">Здраве</a>
                                                                                    <a href="https://pik.bg/интервю-cat7.html" title="Интервю" class=" anchor for-more320 for-more    left ">Интервю</a>
                                                                                    <a href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето" class=" anchor for-more320 for-more    left ">Прогноза за времето</a>
                                                        </div>
            </div>
        </div>
    </nav><!-- End menu -->
</header><!-- End header -->

<div id="content"  style="width:1170px;margin:0 auto;" >
    <div class="white-fix clearfix">
        <div class="white-fix-inner left w100 relative">

                        
<div class="left w100" style="margin-bottom:10px;">
    <div class="container center">
        <div class="left w100">
                            <div id="adoceanbgzkfnfprtyr"></div>
                <script type="text/javascript">
                    
                    /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.980x220 */
                    ado.slave('adoceanbgzkfnfprtyr', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
                    
                </script>
                    </div>
    </div>
</div>


<div class="only-in-pik-wrap left w100">
    <div class="container">

        <div class="only-in-pik left w100">
            <div class="heading"></div>
            <div class="boxes-holder right">
                <div class="only-in-pik-slider left w100">
                                                                        <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-tv-топ-експертът-боян-чуков-с-горещи-разкрития-за-съдебната-драма-на-бсп-и-влас-news984323.html" title="САМО В ПИК TV: Топ експертът Боян Чуков с горещи разкрития за съдебната драма на БСП и властовите ламтежи на Румен Радев (ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/984/140_2c2969da70e5725b0aca35c3a2f2b4ff.jpg" alt="САМО В ПИК TV: Топ експертът Боян Чуков с горещи разкрития за съдебната драма на БСП и властовите ламтежи на Румен Радев (ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК TV: Топ експертът Боян Чуков с горещи...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/гошо-тъпото---образцов-гражданин-в-държавата-на-борисов-news984388.html" title="Гошо Тъпото - образцов гражданин в държавата на Борисов" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/984/140_245ff63c5b0ce3e6672770b790c3e407.jpg" alt="Гошо Тъпото - образцов гражданин в държавата на Борисов" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Гошо Тъпото - образцов гражданин в държавата на Борисов
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/калина-андролова-пред-пик-за-вип-пациента-гошо-боеца-омерзително-хора-които-искаха-да-вкар-news984152.html" title="Калина Андролова пред ПИК за ВИП пациента Гошо Боеца: Омерзително! Хора, които искаха да вкарват Мутафчийски в затвора и пречеха да се справим с епидемията, сега се лекуват именно във ВМА, където за простосмъртните граждани места няма" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/984/140_a99cf862d92338f5bed026d6d04e31bc.jpg" alt="Калина Андролова пред ПИК за ВИП пациента Гошо Боеца: Омерзително! Хора, които искаха да вкарват Мутафчийски в затвора и пречеха да се справим с епидемията, сега се лекуват именно във ВМА, където за простосмъртните граждани места няма" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Калина Андролова пред ПИК за ВИП пациента Гошо Боеца:...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/гошо-боеца-наглее-от-интензивното-на-вма-срещу-шефа-на-щаба-и-борисов-мутафчийски-да-дойде-news984372.html" title="Гошо Боеца наглее от интензивното на ВМА срещу шефа на щаба и Борисов: Мутафчийски да дойде да се видим (СНИМКА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/984/140_d2f5efd0e5dca4fc4aa0c6b4e49703f4.jpg" alt="Гошо Боеца наглее от интензивното на ВМА срещу шефа на щаба и Борисов: Мутафчийски да дойде да се видим (СНИМКА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Гошо Боеца наглее от интензивното на ВМА срещу шефа на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/отвратителният-водевил-с-гошо-боеца-и-жена-му---вип-пациенти-във-вма-и-правителствена-след-news984093.html" title="Отвратителният водевил с Гошо Боеца и жена му - ВИП пациенти във ВМА и Правителствена след рева на протестъри...А довчера щяха да вкарват ген. Мутафчийски в затвора" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/984/140_454635d9fb3cc42dda7d20b067783d4e.jpg" alt="Отвратителният водевил с Гошо Боеца и жена му - ВИП пациенти във ВМА и Правителствена след рева на протестъри...А довчера щяха да вкарват ген. Мутафчийски в затвора" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Отвратителният водевил с Гошо Боеца и жена му - ВИП...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-и-&quotретро&quot-вижте-ген-мутафчийски-като-младеж-уникална-снимка-news984164.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Вижте ген. Мутафчийски като младеж (УНИКАЛНА СНИМКА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/984/140_8d2c00466d0c2cd83a9d6f53e8fc8f6c.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Вижте ген. Мутафчийски като младеж (УНИКАЛНА СНИМКА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК И "РЕТРО": Вижте ген. Мутафчийски като младеж...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/екслузивно-в-пик-проф-тодор-кантарджиев-мерките-не-бива-да-се-охлабват-цялата-здравна-сист-news984078.html" title="ЕКСЛУЗИВНО В ПИК: Проф. Тодор Кантарджиев: Мерките не бива да се охлабват! Цялата здравна система е на изпитание, както е моралът на хората, дори с положителни тестове крият - ето къде вирусът върлува най-страшно " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/984/140_49b9df0c94473dd9fd3b3b5c8edec9c2.jpg" alt="ЕКСЛУЗИВНО В ПИК: Проф. Тодор Кантарджиев: Мерките не бива да се охлабват! Цялата здравна система е на изпитание, както е моралът на хората, дори с положителни тестове крият - ето къде вирусът върлува най-страшно " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ЕКСЛУЗИВНО В ПИК: Проф. Тодор Кантарджиев: Мерките не...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/председателят-на-цик-александър-андреев-екслузивно-пред-пик-за-готовността-за-изборите-и-в-news984096.html" title="Председателят на ЦИК Александър Андреев екслузивно пред ПИК за готовността за изборите и възможно ли е да се гласува по пощата " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/984/140_affc8e908523e2feeeaa8cdd8f44d09d.jpg" alt="Председателят на ЦИК Александър Андреев екслузивно пред ПИК за готовността за изборите и възможно ли е да се гласува по пощата " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Председателят на ЦИК Александър Андреев екслузивно пред...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-и-&quotретро&quot-децата-на-чирков-с-блестящи-кариери-в-чужбина-снимки-news982850.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Децата на Чирков с блестящи кариери в чужбина (СНИМКИ) " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/982/140_2c894801f58f5e94df39876bc5af44d1.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Децата на Чирков с блестящи кариери в чужбина (СНИМКИ) " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК И "РЕТРО": Децата на Чирков с блестящи кариери...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/скандално-в-пик-предколедната-лудост-продължава---стотици-се-трупат-на-лов-за-подаръци-в-&-news983976.html" title="СКАНДАЛНО В ПИК: Предколедната лудост продължава - стотици се трупат на лов за подаръци в &quot;Джъмбо“ въпреки забраните (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/983/140_268a110d7a8769fd8af9936e6701b7e2.jpg" alt="СКАНДАЛНО В ПИК: Предколедната лудост продължава - стотици се трупат на лов за подаръци в &quot;Джъмбо“ въпреки забраните (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            СКАНДАЛНО В ПИК: Предколедната лудост продължава -...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/наглите-илиян-василев-от-дс-щял-да-държи-борисов-отговорен-че-гошо-от-&quotбоец&quot-и-жен-news983929.html" title="НАГЛИТЕ! Илиян Василев от ДС щял да държи Борисов отговорен, че Гошо от &quot;Боец&quot; и жена му имали коронавирус" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/983/140_3599bafd34fd4b696672f1ada177ef0c.jpg" alt="НАГЛИТЕ! Илиян Василев от ДС щял да държи Борисов отговорен, че Гошо от &quot;Боец&quot; и жена му имали коронавирус" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            НАГЛИТЕ! Илиян Василев от ДС щял да държи Борисов...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/корнелия-нинова-на-пангара-съдът-решава-дали-бсп-е-с-легитимно-ръководство-тя-баламосва-ма-news983833.html" title="Корнелия Нинова на пангара! Съдът решава дали БСП е с легитимно ръководство, тя баламосва магистратите с вестникарски дописки" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/983/140_8f1b4c29cbab41b83173d72bf8c58503.jpg" alt="Корнелия Нинова на пангара! Съдът решава дали БСП е с легитимно ръководство, тя баламосва магистратите с вестникарски дописки" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Корнелия Нинова на пангара! Съдът решава дали БСП е с...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/горещи-данни-на-&quotполитико&quot---poll-of-polls-при-избори-днес-герб-печели-убедително--news983863.html" title="Горещи данни на &quot;Политико&quot; - Poll of Polls: При избори днес ГЕРБ печели убедително с 31%. Втора е БСП с 22% (ТАБЛИЦИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/983/140_717427b1c9bbf7edc62b89078e6489c0.jpg" alt="Горещи данни на &quot;Политико&quot; - Poll of Polls: При избори днес ГЕРБ печели убедително с 31%. Втора е БСП с 22% (ТАБЛИЦИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Горещи данни на "Политико" - Poll of Polls: При избори...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/искрен-веселинов-пред-пик-слави-мая-и-бсп-да-си-признаят-че-ще-работят-заедно-news983781.html" title="Искрен Веселинов пред ПИК: Слави, Мая и БСП да си признаят, че ще работят заедно" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/983/140_cb17c6f646942973011fdbe855f506a1.jpg" alt="Искрен Веселинов пред ПИК: Слави, Мая и БСП да си признаят, че ще работят заедно" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Искрен Веселинов пред ПИК: Слави, Мая и БСП да си...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/разкритие-на-пик-авер-на-копейкин-препира-партия-&quotвъзраждане&quot-news983762.html" title="РАЗКРИТИЕ НА ПИК: Авер на Копейкин препира партия &quot;Възраждане&quot; " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/983/140_6b86bd8c56a5b05ab072c9a739c9b976.jpg" alt="РАЗКРИТИЕ НА ПИК: Авер на Копейкин препира партия &quot;Възраждане&quot; " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            РАЗКРИТИЕ НА ПИК: Авер на Копейкин препира партия...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                            </div>

            </div>
        </div>

    </div>
</div><!-- End only in pik wrap -->

                                        <div class="top-stories-wrap left w100">
    <div class="container">

        <div class="top-stories left w100">

            <a href="https://pik.bg/горещо--cat147.html" title="Горещо" class="text left">горещо</a>
            <div class="scroller-holder right">
                <div class="scroller left w100">
                                            <a class="red" href="https://pik.bg/само-в-пик-tv-топ-експертът-боян-чуков-с-горещи-разкрития-за-съдебната-драма-на-бсп-и-влас-news984323.html" title="САМО В ПИК TV: Топ експертът Боян Чуков с горещи разкрития за съдебната драма на БСП и властовите ламтежи на Румен Радев (ОБНОВЕНА)">САМО В ПИК TV: Топ експертът Боян Чуков с горещи разкрития за съдебната драма на БСП и властовите ламтежи на Румен Радев (ОБНОВЕНА)</a>
                                            <a class="red" href="https://pik.bg/трагедия-самоуби-се-23-годишният-поет-стефан-кичев-news984400.html" title="ТРАГЕДИЯ: Самоуби се 23-годишният поет Стефан Кичев">ТРАГЕДИЯ: Самоуби се 23-годишният поет Стефан Кичев</a>
                                            <a class="red" href="https://pik.bg/скръбна-вест-почина-една-от-най-талантливите-спортистки-на-българия-news984355.html" title="СКРЪБНА ВЕСТ: Почина една от най-талантливите спортистки на България">СКРЪБНА ВЕСТ: Почина една от най-талантливите спортистки на България</a>
                                    </div>
            </div>

        </div>

    </div>
</div><!-- End top stories wrap -->
            

            <div class="main-columns left w100">
                <div class="container">
                    <div class="row">
                        <div id="pjax_container">
                            <div class="col-fluid">

    
        
        <div class="news-read-wrap left w100">

            <h2 class="news-title left w100">Жители на "Красна поляна" се вдигат на протест <br />
</h2>

                        
            <div class="left w100 relative">
                <div class="notifications">
                    <div class="hour-wrap left relative"   style="width:70px;"  >
                        <div class="hour left">
                            <span class="icon"></span>
                            <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100">
                                                            преди 46 минути
                                                        </span>
                                                  </span>
                        </div>
                    </div>

                    <div class="seen-wrap left relative"   style="width:70px;"  >
                                               <span class="seen left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_views 41fb1703a07cbdf29e836a42b9a72382">
                                                                                                                        10064                                                        </span>
                                                  </span>
                                               </span>
                    </div>

                    <div class="comment-wrap left relative"   style="width:70px;"  >
                                               <span class="comment left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_comments 41fb1703a07cbdf29e836a42b9a72382">
                                                            0
                                                        </span>
                                                  </span>
                                               </span>
                    </div>
                </div>
                <div class="img-wrap left w100 relative">
                    <img class="left w100" src="https://i.pik.bg/news/984/660_886318358f41f9faf5eccd0a8c63e822.jpg" alt="Жители на &quot;Красна поляна&quot; се вдигат на протест 
" />
                </div><!-- End img wrap -->

            </div>


            <div class="icons-wrap left w100">
                <div class="is-hot left red">
                    <a href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                    </a>
                </div>

                <div class="f_btn left">
                                            <iframe src="//www.facebook.com/plugins/like.php?href=https://pik.bg/жители-на-красна-поляна-се-вдигат-на-протест-news984439.html&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:35px;" allowTransparency="true"></iframe>
                                    </div>

                <div class="right news-right-icons">
                    <div class="author left">
                        <span class="txt1 left">Автор:</span>
                        <span class="txt2 left">
                                                            <a style="text-decoration: none;" title="ПИК" href="https://pik.bg/пик-author.html">ПИК</a>
                                                    </span>
                    </div>
                    <div class="hour left">
                        <span class="icon left"></span>
                        <span class="txt left">15.12.2020</span>
                    </div>
                    <div class="commented left">
                        <span class="icon left"></span>
                        <span class="txt left news_comments 41fb1703a07cbdf29e836a42b9a72382">0</span>
                    </div>
                    <div class="seen left">
                        <span class="icon left"></span>
                        <span class="txt left news_views 41fb1703a07cbdf29e836a42b9a72382">10064</span>
                    </div>
                </div>
            </div><!-- End icons wrap -->


            


            <div class="news-detail left w100">

                
                <!-- ggg -->
               
               <p><p>Жители на столичния кв. Красна поляна обявиха, че се вдигат протест. Причините са мръсния въздух, камарите боклуци, които се трупат от близкото гето "Факултета", както и състоянието на детските площадки, които не са ремонтирани от години. Организаторите, които се събират в социалните мрежи са категорични, че недоволството има няма никакви политическа украска и се дистанцират от обвързани хора, които вероятно ще дойдат, за да трупат дивиденти.</p><p>"Не възнамеряваме да нарушаваме обществения ред, няма да блокираме улици и булеварди. Призоваваме всеки, който ще дойде да носи маска и да се спазват мерките. Искаме да се реши проблема с мръсния въздух и отпадъците, защото това се трупа години наред", категоричен е един от жителите на квартала цитиран от "bgreporter.info".</p><p>От своя страна живеещите във "Факултета" се заканват със саморазправа, като напрежението бързо може да ескалира.&nbsp;</p><script async src="//www.instagram.com/embed.js"></script></p>


                
                <div class="shares left w100">
                    <div class="txt left">Сподели:</div>
                    <div class="left socials-holder">
                        <div class="left">
                            
                                <!-- Place this tag where you want the +1 button to render. -->
                                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="100"></div>

                                <!-- Place this tag after the last +1 button tag. -->
                                <script type="text/javascript">
                                    window.___gcfg = {lang: 'bg'};

                                    (function() {
                                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                    })();
                                </script>
                            
                        </div>

                        <div style="float: left; width: 62px;margin-left:10px;">
                            <a href="https://twitter.com/share" title="Tweet" class="twitter-share-button" data-url="https://pik.bg/жители-на-красна-поляна-се-вдигат-на-протест-news984439.html" data-image="//i.pik.bg/news/597/660_1122d3da23585ba724be87c2d77a3c20.jpg">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>


                        <div class="left" style="width: 66px;margin-left:10px;">
                            <div class="fb-share-button share_link_news" data-href="https://pik.bg/жители-на-красна-поляна-се-вдигат-на-протест-news984439.html"></div>
                        </div>
                    </div><!-- End socials holder -->
                </div>

                
                

            </div><!-- End news detail -->

            
        </div><!-- End news read wrap -->



                    <div class="left  center tetetetete" style="margin-bottom:15px;margin-top:15px;margin-left:50px;">
                <div style="display:inline-block;">
                    <div id="adoceanbgtoqgcufspt"></div>
                    
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
                            ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
                        </script>
                    
                </div>
            </div>
        

                    <div class="left " style="margin-top:15px;margin-left:90px;">
                <div class="left w100 center">
                    <div style="display:inline-block;">
                         <script type="text/javascript" src="//uppyads.com/banners/117.js"></script>       

                    </div>
                </div>
            </div>
        
          <div style="text-align:center">
            <script>
             
              if (window.screen && window.screen.width) {
                switch (true) {

                case window.screen.width < 336:
        document.write('<script>/* Pik.bg - Under Article - 300x250 - Mobile */ea_spot = 8125;ea_width = 300;ea_height = 250;ea_hash = "hNOHv9qleqD5bteqBcKIx0pOioxKXZ77qeRiHWWxRdoT9gfHGIaVNw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                case window.screen.width < 600:
        document.write('<script>/* Pik.bg - Under Article - 336x280 */ea_spot = 10219;ea_width = 336;ea_height = 280;ea_hash = "hNOHv9qleqDeLN2mPV_d26Ip352EFxYOsGKZbsmUSiaEsu9b1U15Zw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                case window.screen.width < 728:
        document.write('<script>/* Pik.bg - Under Article - 600x400 */ea_spot = 7720;ea_width = 600;ea_height = 400;ea_hash = "hNOHv9qleqCJXTI8C_adteiWsFfyi2OLWaUlYKZqQwmnMEQemiPVEw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                   default:
        document.write('<script>/* Pik.bg - Under Article - 728x250 */ea_spot = 10209;ea_width = 728;ea_height = 250;ea_hash = "hNOHv9qleqBqC-L6hzKVwGsOlc76CCPVi1BCXal_YnqsTCHG5-9Ddg,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break
                }
              }
              else {
        document.write('<script>/* Pik.bg - Under Article - 728x250 */ea_spot = 10209;ea_width = 728;ea_height = 250;ea_hash = "hNOHv9qleqBqC-L6hzKVwGsOlc76CCPVi1BCXal_YnqsTCHG5-9Ddg,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
              }
              
            </script>
          </div>


        
        

    
</div><!-- End left content -->


<style type="text/css">

     @media screen and (max-width: 768px) {
        .connected-news-ado-bg {
            width: 100% !important;
            margin: 0 !important;
        }
     }

</style>


                        </div>

                                                <div class="col-fixed">

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_for_mobile" style="margin-bottom:30px;">
            <!-- Pik_vutreshni_purvi -->
                <div id="adoceanbgmkogcshpzw"></div>
        <script type="text/javascript">
        
        /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.300x250_first */
        ado.slave('adoceanbgmkogcshpzw', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
        
        </script>
    </div>
        </div>
    </div><!-- End banner wrap -->

            <div class="tabs-block left w100 mb20">
            <div class="left w100">
                <div class="tab tab-type-one tab-latest left active" onclick="showTab('.tab-latest','.tab-type-one','.slide-type-one','.slide-1');">Последни новини</div>
                <div class="tab tab-type-one tab-important left" onclick="showTab('.tab-important','.tab-type-one','.slide-type-one','.slide-2');">Най-важното</div>
            </div>
            <div class="tab-content left w100">

                <div class="slide slide-type-one slide-1 left w100">
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 5 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/полицията-в-пловдив-засилва-мерките-срещу-струпване-на-хора-в-магазините-news984383.html" title="Полицията в Пловдив засилва мерките срещу струпване на хора в магазините ">Полицията в Пловдив засилва мерките срещу струпване на хора в магазините </a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 11 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/кървава-драма-откриха-прострелян-мъж-край-борино-news984463.html" title="КЪРВАВА ДРАМА: Откриха прострелян мъж край Борино">КЪРВАВА ДРАМА: Откриха прострелян мъж край Борино</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 16 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/марияна-николова-проведе-работна-среща-с-главния-изпълнителен-директор-на-„фрапорт-туин-ст-news984462.html" title="Марияна Николова проведе работна среща с главния изпълнителен директор на „Фрапорт Туин Стар Еърпорт Мениджмънт“ АД">Марияна Николова проведе работна среща с главния изпълнителен директор на „Фрапорт Туин Стар Еърпорт Мениджмънт“ АД</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 19 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/нетаняху-се-изолира-след-контакт-с-covid-заразен-news984334.html" title="Нетаняху се изолира след контакт с COVID заразен">Нетаняху се изолира след контакт с COVID заразен</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 32 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/папи-ханс-изкара-рожден-си-ден-по-хавлия-снимка-news984373.html" title="Папи Ханс изкара рожден си ден по хавлия (СНИМКА)">Папи Ханс изкара рожден си ден по хавлия (СНИМКА)</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 46 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/жители-на-&quotкрасна-поляна&quot-се-вдигат-на-протест-news984439.html" title="Жители на &quot;Красна поляна&quot; се вдигат на протест 
">Жители на "Красна поляна" се вдигат на протест 
</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 48 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-шефът-на-блс-на-срещата-с-проф-ангелов-ако-не-задържим-нивото-на-забол-news984442.html" title="ИЗВЪНРЕДНО В ПИК TV! Шефът на БЛС на срещата с проф. Ангелов: Ако не задържим нивото на заболелите и тези в интензивното, ще стане като в Италия (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Шефът на БЛС на срещата с проф. Ангелов: Ако не задържим нивото на заболелите и тези в интензивното, ще стане като в Италия (ОБНОВЕНА)</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 54 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/тома-белев-пуска-фалшиви-снимки-с-убити-кози-news984451.html" title="Тома Белев пуска фалшиви снимки с убити кози ">Тома Белев пуска фалшиви снимки с убити кози </a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 57 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/екскрадираме-във-франция-бандит-от-каспичан-заради-отвличане-и-екшън-с-френски-ченгета-news984440.html" title="Екскрадираме във Франция бандит от Каспичан заради отвличане и екшън с френски ченгета">Екскрадираме във Франция бандит от Каспичан заради отвличане и екшън с френски ченгета</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/ларж-апелативният-съд-в-пловдив-пусна-под-гаранция-хванат-с-8-кила-марихуана-даскал-по-ист-news984449.html" title="ЛАРЖ: Апелативният съд в Пловдив пусна под гаранция хванат с 8 кила марихуана даскал по история">ЛАРЖ: Апелативният съд в Пловдив пусна под гаранция хванат с 8 кила марихуана даскал по история</a>
                        </div>
                                    </div><!-- End tab latest news -->

                <div class="slide important-news slide-type-one slide-2 left w100 invisible">
                                                                        <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-топ-експертът-боян-чуков-с-горещи-разкрития-за-съдебната-драма-на-бсп-и-влас-news984323.html" title="САМО В ПИК TV: Топ експертът Боян Чуков с горещи разкрития за съдебната драма на БСП и властовите ламтежи на Румен Радев (ОБНОВЕНА)">САМО В ПИК TV: Топ експертът Боян Чуков с горещи разкрития за съдебната драма на БСП и властовите ламтежи на Румен Радев (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/гошо-тъпото---образцов-гражданин-в-държавата-на-борисов-news984388.html" title="Гошо Тъпото - образцов гражданин в държавата на Борисов">Гошо Тъпото - образцов гражданин в държавата на Борисов</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/гошо-боеца-наглее-от-интензивното-на-вма-срещу-шефа-на-щаба-и-борисов-мутафчийски-да-дойде-news984372.html" title="Гошо Боеца наглее от интензивното на ВМА срещу шефа на щаба и Борисов: Мутафчийски да дойде да се видим (СНИМКА)">Гошо Боеца наглее от интензивното на ВМА срещу шефа на щаба и Борисов: Мутафчийски да дойде да се видим (СНИМКА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/екслузивно-в-пик-проф-тодор-кантарджиев-мерките-не-бива-да-се-охлабват-цялата-здравна-сист-news984078.html" title="ЕКСЛУЗИВНО В ПИК: Проф. Тодор Кантарджиев: Мерките не бива да се охлабват! Цялата здравна система е на изпитание, както е моралът на хората, дори с положителни тестове крият - ето къде вирусът върлува най-страшно ">ЕКСЛУЗИВНО В ПИК: Проф. Тодор Кантарджиев: Мерките не бива да се охлабват! Цялата здравна система е на изпитание, както е моралът на хората, дори с положителни тестове крият - ето къде вирусът върлува най-страшно </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/председателят-на-цик-александър-андреев-екслузивно-пред-пик-за-готовността-за-изборите-и-в-news984096.html" title="Председателят на ЦИК Александър Андреев екслузивно пред ПИК за готовността за изборите и възможно ли е да се гласува по пощата ">Председателят на ЦИК Александър Андреев екслузивно пред ПИК за готовността за изборите и възможно ли е да се гласува по пощата </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-премиерът-борисов-на-инспекция---проверява-нуждите-на-бизнеса-видеo-oбновен-news983496.html" title="ПЪРВО В ПИК TV: Премиерът Борисов на инспекция - проверява нуждите на бизнеса (ВИДЕO OБНОВЕНА)">ПЪРВО В ПИК TV: Премиерът Борисов на инспекция - проверява нуждите на бизнеса (ВИДЕO OБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/корнелия-нинова-на-пангара-съдът-решава-дали-бсп-е-с-легитимно-ръководство-тя-баламосва-ма-news983833.html" title="Корнелия Нинова на пангара! Съдът решава дали БСП е с легитимно ръководство, тя баламосва магистратите с вестникарски дописки">Корнелия Нинова на пангара! Съдът решава дали БСП е с легитимно ръководство, тя баламосва магистратите с вестникарски дописки</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-кобрата-се-бори-здраво-срещу-джошуа-но-титлите-остават-за-ей-джей-обновенаснимк-news983807.html" title="ИЗВЪНРЕДНО: Кобрата се бори здраво срещу Джошуа, но титлите остават за Ей Джей... (ОБНОВЕНА/СНИМКИ)">ИЗВЪНРЕДНО: Кобрата се бори здраво срещу Джошуа, но титлите остават за Ей Джей... (ОБНОВЕНА/СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/доган-бойко-е-провал-ердоган-бойко-е-велик-а-сега-де-на-кого-да-вярват-депесарите---на-ага-news983730.html" title="Доган: Бойко е провал! Ердоган: Бойко е велик! А сега де? На кого да вярват депесарите - на Агата или на Султана?">Доган: Бойко е провал! Ердоган: Бойко е велик! А сега де? На кого да вярват депесарите - на Агата или на Султана?</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/трагедията-на-слави-трифонов-и-иво-сиромахов-news983704.html" title="Трагедията на Слави Трифонов и Иво Сиромахов">Трагедията на Слави Трифонов и Иво Сиромахов</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-борисов-вдъхва-кураж-на-кобрата-преди-мача-news983814.html" title="ПЪРВО В ПИК: Борисов вдъхва кураж на Кобрата преди мача ">ПЪРВО В ПИК: Борисов вдъхва кураж на Кобрата преди мача </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/писателят-христо-стоянов-слави-трифонов-е-нереализиран-певец-и-нереализиран-мъж-плагиат-на-news983809.html" title="Писателят Христо Стоянов: Слави Трифонов е нереализиран певец и нереализиран мъж. Плагиат на Тодор Колев">Писателят Христо Стоянов: Слави Трифонов е нереализиран певец и нереализиран мъж. Плагиат на Тодор Колев</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/екшън-в-пик-шофьор-спретна-невероятно-меле-насред-софия-и-се-метна-във-владайска-река-сним-news983722.html" title="ЕКШЪН В ПИК: Шофьор спретна невероятно меле насред София и се метна във Владайска река (СНИМКИ)">ЕКШЪН В ПИК: Шофьор спретна невероятно меле насред София и се метна във Владайска река (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-борисов-с-новини-след-съвещание-с-министрите-до-21-декември-остават-действащит-news983714.html" title="ПЪРВО В ПИК! Борисов с новини след съвещание с министрите: До 21 декември остават действащите противоепидемични мерки (ВИДЕО)">ПЪРВО В ПИК! Борисов с новини след съвещание с министрите: До 21 декември остават действащите противоепидемични мерки (ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-сдвр-и-прокуратурата-с-новини-за-разкритите-измами-с-възрастни-хора-в-столи-news983700.html" title="ПЪРВО В ПИК TV! СДВР и прокуратурата с новини за разкритите измами с възрастни хора в столицата - върнаха парите на пенсионерите (ВИДЕО/СНИМКИ/ОБНОВЕНА)">ПЪРВО В ПИК TV! СДВР и прокуратурата с новини за разкритите измами с възрастни хора в столицата - върнаха парите на пенсионерите (ВИДЕО/СНИМКИ/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-3097-са-новите-заразени-с-коронавирус-излекуваните-са-4290-с-вируса-не-се-преб-news983652.html" title="ПЪРВО В ПИК: 3097 са новите заразени с коронавирус, излекуваните са 4290. С вируса не се пребориха 157 българи">ПЪРВО В ПИК: 3097 са новите заразени с коронавирус, излекуваните са 4290. С вируса не се пребориха 157 българи</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ексклузивно-в-пик-боксовата-легенда-даниел-петров-пинчера-с-горещ-коментар-преди-битката-п-news983538.html" title="ЕКСКЛУЗИВНО В ПИК: Боксовата легенда Даниел Петров-Пинчера с горещ коментар преди битката Пулев - Джошуа">ЕКСКЛУЗИВНО В ПИК: Боксовата легенда Даниел Петров-Пинчера с горещ коментар преди битката Пулев - Джошуа</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/новината-на-пик-отпреди-месец-потвърдена-домусчиев-продава-нова-тв-на-собственика-на-&quot-news983628.html" title="НОВИНАТА НА ПИК ОТПРЕДИ МЕСЕЦ ПОТВЪРДЕНА: Домусчиев продава Нова ТВ на собственика на &quot;Виваком&quot;">НОВИНАТА НА ПИК ОТПРЕДИ МЕСЕЦ ПОТВЪРДЕНА: Домусчиев продава Нова ТВ на собственика на "Виваком"</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/въпреки-опорките-на-нинова-правителството-на-борисов-отпусна-25-милиона-на-червените-кмето-news983605.html" title="ВЪПРЕКИ ОПОРКИТЕ НА НИНОВА: Правителството на Борисов отпусна 25 милиона на червените кметове ">ВЪПРЕКИ ОПОРКИТЕ НА НИНОВА: Правителството на Борисов отпусна 25 милиона на червените кметове </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-прекаралият-тежко-covid-19-кмет-на-пловдив-здравко-димитров-разкри-кое-е-най-ва-news983579.html" title="САМО В ПИК: Прекаралият тежко COVID-19 кмет на Пловдив Здравко Димитров разкри кое е най-важното за борба със заразата и дали ще има нови мерки  ">САМО В ПИК: Прекаралият тежко COVID-19 кмет на Пловдив Здравко Димитров разкри кое е най-важното за борба със заразата и дали ще има нови мерки  </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/двуличие-един-от-най-влиятелните-хора-в-северна-македония-хвърли-бомба-скопие-играе-опасна-news983576.html" title="ДВУЛИЧИЕ: Един от най-влиятелните хора в Северна Македония хвърли бомба: Скопие играе опасна игра - опитва се да скара България с Гърция под натиска на Сърбия">ДВУЛИЧИЕ: Един от най-влиятелните хора в Северна Македония хвърли бомба: Скопие играе опасна игра - опитва се да скара България с Гърция под натиска на Сърбия</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-депутатът-от-бсп-александър-симов-разкри-разделена-ли-е-столетницата-заради-нов-news983503.html" title="САМО В ПИК: Депутатът от БСП Александър Симов разкри разделена ли е столетницата заради новата партия на червени отцепници и защо Радев готви избори в условията на пандемия">САМО В ПИК: Депутатът от БСП Александър Симов разкри разделена ли е столетницата заради новата партия на червени отцепници и защо Радев готви избори в условията на пандемия</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-синдикатите-на-столичното-парно-се-застъпиха-за-предоговарянето-на-условията-за--news983559.html" title="РАЗКРИТИЕ: Синдикатите на столичното парно се застъпиха за предоговарянето на условията за доставки на газ!">РАЗКРИТИЕ: Синдикатите на столичното парно се застъпиха за предоговарянето на условията за доставки на газ!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/горещо-в-пик-дарина-павлова-на-тайна-среща-с-божков-в-дубай-news983481.html" title="ГОРЕЩО В ПИК: Дарина Павлова на тайна среща с Божков в Дубай?">ГОРЕЩО В ПИК: Дарина Павлова на тайна среща с Божков в Дубай?</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-шефът-на-фармацевтите-проф-момеков-разкри-тайните-на-ваксините---има-ли-живи-ви-news983485.html" title="САМО В ПИК! Шефът на фармацевтите проф. Момеков разкри тайните на ваксините - има ли живи вируси в тях и какви могат да са страничните ефекти">САМО В ПИК! Шефът на фармацевтите проф. Момеков разкри тайните на ваксините - има ли живи вируси в тях и какви могат да са страничните ефекти</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-спецпрокуратурата-и-полицията-разкриха-подробности-за-разбита-банда-за-теле-news983494.html" title="ПЪРВО В ПИК TV: Спецпрокуратурата и полицията разкриха подробности за разбита банда за телефонни измами - шестима души са арестувани в България и Румъния (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV: Спецпрокуратурата и полицията разкриха подробности за разбита банда за телефонни измами - шестима души са арестувани в България и Румъния (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/г-н-премиер-поколенията-няма-да-ви-простят-но-ако-направите-компромис-news983508.html" title="Г-н премиер, поколенията няма да ви простят, но ако НАПРАВИТЕ компромис...">Г-н премиер, поколенията няма да ви простят, но ако НАПРАВИТЕ компромис...</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ангел-джамбазки-с-анализ-пред-пик-радев-търси-политически-реванш-с-датата-за-изборите-соро-news983210.html" title="Ангел Джамбазки с анализ пред ПИК: Радев търси политически реванш с датата за изборите! Соросоидите ползват пропагандната машина на БКП за Македония">Ангел Джамбазки с анализ пред ПИК: Радев търси политически реванш с датата за изборите! Соросоидите ползват пропагандната машина на БКП за Македония</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/нинова-скастри-радев-за-ваксините-трябва-да-даде-личен-пример-news983305.html" title="Нинова скастри Радев за ваксините: Трябва да даде личен пример! ">Нинова скастри Радев за ваксините: Трябва да даде личен пример! </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-д-р-цветан-райчинов-разкри-предимствата-на-ваксинирането-и-защо-много-медици-не-news982977.html" title="САМО В ПИК! Д-р Цветан Райчинов разкри предимствата на ваксинирането и защо много медици не бързат с имунизацията">САМО В ПИК! Д-р Цветан Райчинов разкри предимствата на ваксинирането и защо много медици не бързат с имунизацията</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/петър-волгин-в-пик-и-&quotретро&quot-как-румен-радев-да-спечели-втори-мандат-news982841.html" title="Петър Волгин в ПИК и &quot;Ретро&quot;: Как Румен Радев да спечели втори мандат">Петър Волгин в ПИК и "Ретро": Как Румен Радев да спечели втори мандат</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/министър-вълчев-след-4-януари-ще-се-решава-локално-кои-ученици-могат-да-се-върнат-в-клас-news983168.html" title="Министър Вълчев: След 4 януари ще се решава локално кои ученици могат да се върнат в клас">Министър Вълчев: След 4 януари ще се решава локално кои ученици могат да се върнат в клас</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-проф-антоанета-христова-разкри-кроежите-на-румен-радев-покрай-датата-на-избо-news983081.html" title="САМО В ПИК TV! Проф. Антоанета Христова разкри кроежите на Румен Радев покрай датата на изборите 28 март (ВИДЕО/ОБНОВЕНА)">САМО В ПИК TV! Проф. Антоанета Христова разкри кроежите на Румен Радев покрай датата на изборите 28 март (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-здравният-министър-костадин-ангелов-с-горещи-данни-за-covid-19-на-второ-мяс-news983076.html" title="ПЪРВО В ПИК TV: Здравният министър Костадин Ангелов с горещи данни за COVID-19: На второ място сме по смъртност в ЕС. Няма решение за отваряне на детските градини (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV: Здравният министър Костадин Ангелов с горещи данни за COVID-19: На второ място сме по смъртност в ЕС. Няма решение за отваряне на детските градини (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/не-вмро-не-е-проклятие-за-българия-проклятието-винаги-е-било-дпс-news983110.html" title="Не, ВМРО не е проклятие за България. Проклятието винаги е било ДПС">Не, ВМРО не е проклятие за България. Проклятието винаги е било ДПС</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/как-радев-занули-христо-иванов-мая-и-слави-news982304.html" title="Как Радев занули Христо Иванов, Мая и Слави">Как Радев занули Христо Иванов, Мая и Слави</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/таско-ерменков-разкри-пред-пик-позицията-на-бсп-за-датата-на-радев-за-изборите---как-ще-се-news982823.html" title="Таско Ерменков разкри пред ПИК позицията на БСП за датата на Радев за изборите - как ще се провежда предизборната кампания и възможен ли е вот по време на пандемия">Таско Ерменков разкри пред ПИК позицията на БСП за датата на Радев за изборите - как ще се провежда предизборната кампания и възможен ли е вот по време на пандемия</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/марешки-с-нова-атака-срещу-радев-да-свика-кснс-за-дата-на-вота-това-не-е-отговорно-и-държа-news982950.html" title="Марешки с нова атака срещу Радев: Да свика КСНС за дата на вота! Това не е отговорно и държавническо поведение">Марешки с нова атака срещу Радев: Да свика КСНС за дата на вота! Това не е отговорно и държавническо поведение</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/премиерът-бойко-борисов-със-съболезнования-за-кончината-на-проф-атанас-тасев-news982908.html" title="Премиерът Бойко Борисов със съболезнования за кончината на проф. Атанас Тасев">Премиерът Бойко Борисов със съболезнования за кончината на проф. Атанас Тасев</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/войната-&quotнинова---радев&quot-във-втора-фаза---обитателят-на-президентството-получи-нов-news982861.html" title="Войната &quot;Нинова - Радев&quot; във втора фаза - обитателят на президентството получи нов шут от политическата си майка ">Войната "Нинова - Радев" във втора фаза - обитателят на президентството получи нов шут от политическата си майка </a>
                            </div>
                                                            </div><!-- End tab important news -->

            </div>
        </div><!-- End tabs latest news / important news -->

            
    

   
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
        
                        
            <script>
            /* Pik.bg - Desktop - 300x600 - Right 2 */
            ea_spot = 5824;
            ea_width = 300;
            ea_height = 600;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBsWCw7wjDM0mSlVxALpJahKOFpVzg2QsQexrdGtbTj6A,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>      
            
        </div>
    </div><!-- End banner wrap -->

        <div class="tabs-block left w100 mb20">
        <div class="left w100">
            <div class="tab tab-type-two tab-readed left active" onclick="showTab('.tab-readed','.tab-type-two','.slide-type-two','.slide-3');">Най-четени</div>
            <div class="tab tab-type-two tab-commented left tab-load-fix" onclick="showTab('.tab-commented','.tab-type-two','.slide-type-two','.slide-4');">Най-коментирани</div>
        </div>
        <div class="tab-content left w100">

            <div class="slide slide-type-two slide-3 left w100">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/ексклузивно-в-пик-бтв-и-нова-отрязаха-президента-за-&quotбългарската-коледа&quot-news983618.html" title="ЕКСКЛУЗИВНО В ПИК: БТВ и Нова отрязаха президента за &quot;Българската Коледа&quot;">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/983/140_897e2a88a1ee03106b79c88278bc8740.jpg" alt="ЕКСКЛУЗИВНО В ПИК: БТВ и Нова отрязаха президента за &quot;Българската Коледа&quot;" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">573814</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/ексклузивно-в-пик-бтв-и-нова-отрязаха-президента-за-&quotбългарската-коледа&quot-news983618.html" title="ЕКСКЛУЗИВНО В ПИК: БТВ и Нова отрязаха президента за &quot;Българската Коледа&quot;">ЕКСКЛУЗИВНО В ПИК: БТВ и Нова отрязаха президента за "Българската Коледа"</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/шум-на-пари-въпреки-боя-кобрата-прибира-двойно-повече-от-очакваното-news983995.html" title="ШУМ НА ПАРИ ВЪПРЕКИ БОЯ: Кобрата прибира двойно повече от очакваното">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/983/140_aa58a281a41b65bec0d0d832537f09d8.jpg" alt="ШУМ НА ПАРИ ВЪПРЕКИ БОЯ: Кобрата прибира двойно повече от очакваното" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">530746</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/шум-на-пари-въпреки-боя-кобрата-прибира-двойно-повече-от-очакваното-news983995.html" title="ШУМ НА ПАРИ ВЪПРЕКИ БОЯ: Кобрата прибира двойно повече от очакваното">ШУМ НА ПАРИ ВЪПРЕКИ БОЯ: Кобрата прибира двойно повече от очакваното</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/горчиво-признание-секссимволът-на-&quotфермата&quot-заби-нож-в-сърцето-на-фаталната-даяна--news983471.html" title="ГОРЧИВО ПРИЗНАНИЕ: Секссимволът на &quot;Фермата&quot; заби нож в сърцето на фаталната Даяна Ханджиева - ето я истината за флиртовете на Петър с актрисата">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/983/140_138f90221590b89a48dca8c9e55d083c.jpg" alt="ГОРЧИВО ПРИЗНАНИЕ: Секссимволът на &quot;Фермата&quot; заби нож в сърцето на фаталната Даяна Ханджиева - ето я истината за флиртовете на Петър с актрисата" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">500798</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/горчиво-признание-секссимволът-на-&quotфермата&quot-заби-нож-в-сърцето-на-фаталната-даяна--news983471.html" title="ГОРЧИВО ПРИЗНАНИЕ: Секссимволът на &quot;Фермата&quot; заби нож в сърцето на фаталната Даяна Ханджиева - ето я истината за флиртовете на Петър с актрисата">ГОРЧИВО ПРИЗНАНИЕ: Секссимволът на "Фермата" заби нож в сърцето на фаталната Даяна Ханджиева - ето я истината за флиртовете на Петър с актрисата</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/трагедията-на-слави-трифонов-и-иво-сиромахов-news983704.html" title="Трагедията на Слави Трифонов и Иво Сиромахов">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/983/140_cb906e62fe016082d84f0b3eacad01d1.jpg" alt="Трагедията на Слави Трифонов и Иво Сиромахов" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">446543</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/трагедията-на-слави-трифонов-и-иво-сиромахов-news983704.html" title="Трагедията на Слави Трифонов и Иво Сиромахов">Трагедията на Слави Трифонов и Иво Сиромахов</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/гошо-боеца-към-ген-мутафчийски-който-спасява-живота-му-като-вип-пациент-във-вма-давате-ли--news984090.html" title="Гошо Боеца към ген. Мутафчийски, който спасява живота му като ВИП пациент във ВМА: Давате ли си сметка, че задържането под карантина е гавра с хората и убийство на бизнеси">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/984/140_b21449c6e50e5653b79006f6ea579325.jpg" alt="Гошо Боеца към ген. Мутафчийски, който спасява живота му като ВИП пациент във ВМА: Давате ли си сметка, че задържането под карантина е гавра с хората и убийство на бизнеси" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">398932</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/гошо-боеца-към-ген-мутафчийски-който-спасява-живота-му-като-вип-пациент-във-вма-давате-ли--news984090.html" title="Гошо Боеца към ген. Мутафчийски, който спасява живота му като ВИП пациент във ВМА: Давате ли си сметка, че задържането под карантина е гавра с хората и убийство на бизнеси">Гошо Боеца към ген. Мутафчийски, който спасява живота му като ВИП пациент във ВМА: Давате ли си сметка, че задържането под карантина е гавра с хората и убийство на бизнеси</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/първо-в-пик-голяма-драма-преди-финала-на-&quotфермата&quot---смърт-почерни-семейството-на--news983825.html" title="ПЪРВО В ПИК: Голяма драма преди финала на &quot;Фермата&quot; - смърт почерни семейството на гвардееца Калоян, а чекът за 100 хил. лева грабна... (СНИМКИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/983/140_51f70d698649d56631be32e8c9b1a7e7.jpg" alt="ПЪРВО В ПИК: Голяма драма преди финала на &quot;Фермата&quot; - смърт почерни семейството на гвардееца Калоян, а чекът за 100 хил. лева грабна... (СНИМКИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">362144</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/първо-в-пик-голяма-драма-преди-финала-на-&quotфермата&quot---смърт-почерни-семейството-на--news983825.html" title="ПЪРВО В ПИК: Голяма драма преди финала на &quot;Фермата&quot; - смърт почерни семейството на гвардееца Калоян, а чекът за 100 хил. лева грабна... (СНИМКИ)">ПЪРВО В ПИК: Голяма драма преди финала на "Фермата" - смърт почерни семейството на гвардееца Калоян, а чекът за 100 хил. лева грабна... (СНИМКИ)</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-четени.html" title="">Виж всички най-четени</a>
                   </div>
                            </div><!-- End tab most readed -->

            <div class="slide slide-type-two slide-4 left w100 invisible">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/скръбна-вест-почина-една-от-най-талантливите-спортистки-на-българия-news984355.html" title="СКРЪБНА ВЕСТ: Почина една от най-талантливите спортистки на България">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/984/140_fa02f18883b66370d55a64c2d706a4bd.jpg" alt="СКРЪБНА ВЕСТ: Почина една от най-талантливите спортистки на България" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/скръбна-вест-почина-една-от-най-талантливите-спортистки-на-българия-news984355.html" title="СКРЪБНА ВЕСТ: Почина една от най-талантливите спортистки на България">СКРЪБНА ВЕСТ: Почина една от най-талантливите спортистки на България</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/илиан-тодоров-отличи-пазителката-на-възрожденския-дух-от-копривщица-в-инициативата-“доброт-news984357.html" title="Илиан Тодоров отличи пазителката на възрожденския дух от Копривщица в инициативата “Доброто в нас”">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/984/140_1c87cab291382bf1d1b19b5fe704b69f.jpg" alt="Илиан Тодоров отличи пазителката на възрожденския дух от Копривщица в инициативата “Доброто в нас”" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/илиан-тодоров-отличи-пазителката-на-възрожденския-дух-от-копривщица-в-инициативата-“доброт-news984357.html" title="Илиан Тодоров отличи пазителката на възрожденския дух от Копривщица в инициативата “Доброто в нас”">Илиан Тодоров отличи пазителката на възрожденския дух от Копривщица в инициативата “Доброто в нас”</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/георги-марков-предаде-правен-урок-на-обитателя-на-&quotдондуков&quot-2-ако-радев-насрочи-и-news984358.html" title="Георги Марков предаде правен урок на обитателя на &quot;Дондуков&quot; 2: Ако Радев насрочи изборите за 28 март, ще му се наложи да ги пренасрочи">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/984/140_7c79b068e21b9c0668ca5d211b7b852f.jpg" alt="Георги Марков предаде правен урок на обитателя на &quot;Дондуков&quot; 2: Ако Радев насрочи изборите за 28 март, ще му се наложи да ги пренасрочи" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/георги-марков-предаде-правен-урок-на-обитателя-на-&quotдондуков&quot-2-ако-радев-насрочи-и-news984358.html" title="Георги Марков предаде правен урок на обитателя на &quot;Дондуков&quot; 2: Ако Радев насрочи изборите за 28 март, ще му се наложи да ги пренасрочи">Георги Марков предаде правен урок на обитателя на "Дондуков" 2: Ако Радев насрочи изборите за 28 март, ще му се наложи да ги пренасрочи</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/пожар-в-старчески-дом-в-русия-има-загинали-news984362.html" title="Пожар в старчески дом в Русия, има загинали">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/984/140_91bb0e9927b5ee134c532a73d0d22c35.jpg" alt="Пожар в старчески дом в Русия, има загинали" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/пожар-в-старчески-дом-в-русия-има-загинали-news984362.html" title="Пожар в старчески дом в Русия, има загинали">Пожар в старчески дом в Русия, има загинали</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/закриват-дома-за-медико-социални-грижи-за-деца-в-село-бузовград-news984365.html" title="Закриват дома за медико-социални грижи за деца в село Бузовград
">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/984/140_dc1473b8ecae3d9ffccc5ad0c60bf9b9.jpg" alt="Закриват дома за медико-социални грижи за деца в село Бузовград
" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/закриват-дома-за-медико-социални-грижи-за-деца-в-село-бузовград-news984365.html" title="Закриват дома за медико-социални грижи за деца в село Бузовград
">Закриват дома за медико-социални грижи за деца в село Бузовград
</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/на-косъм-скали-паднаха-върху-кола-в-хаинбоаз-news984366.html" title="НА КОСЪМ: Скали паднаха върху кола в Хаинбоаз">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/984/140_8d4589d76e73e77d0c6cfe85e7293259.jpg" alt="НА КОСЪМ: Скали паднаха върху кола в Хаинбоаз" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/на-косъм-скали-паднаха-върху-кола-в-хаинбоаз-news984366.html" title="НА КОСЪМ: Скали паднаха върху кола в Хаинбоаз">НА КОСЪМ: Скали паднаха върху кола в Хаинбоаз</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-коментирани.html" title="">Виж всички най-коментирани</a>
                   </div>
                            </div><!-- End tab most commented -->

        </div>
    </div><!-- End tabs most readed / most commented -->
    
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                        <script>
            /* Pik.bg - Desktop - 300x250 - Right 3 */
            ea_spot = 5828;
            ea_width = 300;
            ea_height = 250;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBWR32Qi0eWgyDYiZnSYyNwkck6V59M2JrtLyDlmjnuAA,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>
        </div>
    </div><!-- End banner wrap -->


    

        <div class="poll left w100 mb20">
        <div class="question left w100 red" style="margin-bottom: 5px;">На кого имате доверие?</div>
        <div style="font-weight: bold;font-size: 11px;text-transform: uppercase;margin-bottom: 15px;padding-left: 20px;">Общо гласували: 26200</div>
                    <form action="/poll/vote/173" method="post">
                                                            <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1047" />
                            <span class="right">Бойко Борисов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1048" />
                            <span class="right">Румен Радев</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1049" />
                            <span class="right">Корнелия Нинова</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1050" />
                            <span class="right">Слави Трифонов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1051" />
                            <span class="right">Мая Манолова</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1052" />
                            <span class="right">Христо Иванов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1053" />
                            <span class="right">Красимир Каракачанов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1054" />
                            <span class="right">Валери Симеонов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1055" />
                            <span class="right">На никого от изброените</span>
                        </label>
                                                    <div class="left w100 center">
                    <div class="center_them">
                        <button class="left" type="submit">гласувай</button>
                        <a class="left" href="https://pik.bg/всички-анкети.html" title="">архив</a>
                    </div>
                </div>
            </form>
            </div><!-- End poll -->
    
   
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">
   <script type="text/javascript" src="//uppyads.com/banners/114.js"></script>       
</div>        </div>
    </div><!-- End banner wrap -->
                 


        <div class="right-col-block left w100 mb20">
        <div class="top-row-block black-back left w100 mb10">
            <a class="left" href="https://pik.bg/ретро-cat49.html" title="Ретро">
                <span class="title left">ретро</span>
            </a>
        </div>
        <a class="news-img left w100 relative" href="https://pik.bg/феноменът-цветанка-янакиева-идват-наводнения-бедствия-и-нови-болести-news983967.html" title="Феноменът Цветанка Янакиева: Идват наводнения, бедствия и нови болести!  ">
            <img class="left w100" src="https://i.pik.bg/news/983/440_306428665cdfa5bb630d293b93fa7abf.jpg" alt="Феноменът Цветанка Янакиева: Идват наводнения, бедствия и нови болести!  " />
            <span class="title w100">Феноменът Цветанка Янакиева: Идват наводнения, бедствия и нови болести!  </span>
        </a>

                                                        <a href="https://pik.bg/спомени-от-соца-да-гледаш-мач-на-стадиона-беше-удоволствие-и-никой-не-палеше-седалки-news983493.html" title="Спомени от соца: Да гледаш мач на стадиона беше удоволствие и никой не палеше седалки" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">32926</span>
                        </span>
                    </span>
                    <span class="title right">Спомени от соца: Да гледаш мач на стадиона беше удоволствие и никой не палеше седалки</span>
                </a>
                                                <a href="https://pik.bg/затриха-наследството-на-цола-драгойчева-news982870.html" title="Затриха наследството на Цола Драгойчева" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">142491</span>
                        </span>
                    </span>
                    <span class="title right">Затриха наследството на Цола Драгойчева</span>
                </a>
                                                <a href="https://pik.bg/върнете-брифингите-на-ген-мутафчийски-news982096.html" title="Върнете брифингите на ген. Мутафчийски!    " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">48548</span>
                        </span>
                    </span>
                    <span class="title right">Върнете брифингите на ген. Мутафчийски!    </span>
                </a>
                                                <a href="https://pik.bg/катя-от-„ритон“-с-уникална-рецепта-за-силен-имунитет-снимка-news981481.html" title="Катя от „Ритон“ с уникална рецепта за силен имунитет (Снимка)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">115865</span>
                        </span>
                    </span>
                    <span class="title right">Катя от „Ритон“ с уникална рецепта за силен имунитет (Снимка)</span>
                </a>
                                                <a href="https://pik.bg/нострадамус-за-2021-година-мощни-слънчеви-бури-глад-и-зарази-ще-доведат-земята-до-гибел-news980966.html" title="Нострадамус за 2021 година: Мощни слънчеви бури, глад и зарази ще доведат Земята до гибел! " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">149336</span>
                        </span>
                    </span>
                    <span class="title right">Нострадамус за 2021 година: Мощни слънчеви бури, глад и зарази ще доведат Земята до гибел! </span>
                </a>
                                                <a href="https://pik.bg/спомени-от-соца-как-казармата-ми-отне-членството-в-бкп-news980455.html" title="Спомени от соца: Как казармата ми отне членството в БКП" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">78682</span>
                        </span>
                    </span>
                    <span class="title right">Спомени от соца: Как казармата ми отне членството в БКП</span>
                </a>
                                                <a href="https://pik.bg/как-да-свалим-холестерола-за-30-дни-без-хапчета-news980172.html" title="Как да свалим холестерола за 30 дни без хапчета" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">125587</span>
                        </span>
                    </span>
                    <span class="title right">Как да свалим холестерола за 30 дни без хапчета</span>
                </a>
                        </div><!-- End retro -->
    

            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/лакомник-cat65.html" title="Лакомник">
                    <span class="title left">лакомник</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/баница-със-сирене-и-праз-news602855.html" title="Баница със сирене и праз">
                <img class="left w100" src="https://i.pik.bg/news/602/440_85dc418dab562cff33c6028056b92de8.jpg" alt="Баница със сирене и праз" />
                <span class="title w100">Баница със сирене и праз</span>
            </a>

                                                                        <a href="https://pik.bg/бананов-сладкиш-без-печене-news523519.html" title="Бананов сладкиш без печене" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">200854</span>
                        </span>
                    </span>
                    <span class="title right">Бананов сладкиш без печене</span>
                </a>
                                                            <a href="https://pik.bg/най-вкусните-празнични-специалитети-за-никулден-news710108.html" title="Най-вкусните празнични специалитети за Никулден" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">59078</span>
                        </span>
                    </span>
                    <span class="title right">Най-вкусните празнични специалитети за Никулден</span>
                </a>
                                                            <a href="https://pik.bg/пълнени-хлебчета-news693134.html" title="Пълнени хлебчета " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">62605</span>
                        </span>
                    </span>
                    <span class="title right">Пълнени хлебчета </span>
                </a>
                                                            <a href="https://pik.bg/картофена-плескавица-news693133.html" title="Картофена плескавица" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">99826</span>
                        </span>
                    </span>
                    <span class="title right">Картофена плескавица</span>
                </a>
                                                            <a href="https://pik.bg/курабийки-без-яйца-news699736.html" title="Курабийки без яйца" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">107105</span>
                        </span>
                    </span>
                    <span class="title right">Курабийки без яйца</span>
                </a>
                                                            <a href="https://pik.bg/домашна-пица-със-салам-news366432.html" title="Домашна пица със салам" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">226187</span>
                        </span>
                    </span>
                    <span class="title right">Домашна пица със салам</span>
                </a>
                                                            <a href="https://pik.bg/пай-с-кайма-и-гъби-news666743.html" title="Пай с кайма и гъби" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">125577</span>
                        </span>
                    </span>
                    <span class="title right">Пай с кайма и гъби</span>
                </a>
                                    </div><!-- End lakomnik -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                        <script>
            /* Pik.bg - Desktop - 300x250 - Right 5 */
            ea_spot = 6139;
            ea_width = 300;
            ea_height = 250;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBYPNot-aGJyKhWTyOx6aQahCX_4qtRg3e7zLlcQMUJDA,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>    
        </div>
    </div><!-- End banner wrap -->


            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/култура-cat15.html" title="Култура">
                    <span class="title left">култура</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/скръбна-вест-почина-дългогодишен-директор-на-народния-театър-news984190.html" title="СКРЪБНА ВЕСТ: Почина дългогодишен директор на Народния театър">
                <img class="left w100" src="https://i.pik.bg/news/984/440_f8cc13c45ec2dfea3d5a272804fe000f.jpg" alt="СКРЪБНА ВЕСТ: Почина дългогодишен директор на Народния театър" />
                <span class="title w100">СКРЪБНА ВЕСТ: Почина дългогодишен директор на Народния театър</span>
            </a>

                                                                        <a href="https://pik.bg/топ-5-на-най-продаваните-книги-на-издателство-„милениум“-5-11-декември-news983571.html" title="Топ 5 на най-продаваните книги на издателство „Милениум“ (5-11 декември)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">8815</span>
                        </span>
                    </span>
                    <span class="title right">Топ 5 на най-продаваните книги на издателство „Милениум“ (5-11 декември)</span>
                </a>
                                                            <a href="https://pik.bg/ето-ги-бестселърите-на-2020-година-най-хубавият-коледен-подарък---в-книжарница-&quotмилени-news983516.html" title="Ето ги бестселърите на 2020 година! Най-хубавият коледен подарък - в книжарница &quot;Милениум&quot; на супер цена!

 " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">35650</span>
                        </span>
                    </span>
                    <span class="title right">Ето ги бестселърите на 2020 година! Най-хубавият коледен подарък - в книжарница "Милениум" на супер цена!

 </span>
                </a>
                                                            <a href="https://pik.bg/пандемията-отложи-завръщането-на-&quotактрисата&quot-с-холограмния-образ-на-ламбо-news983421.html" title="Пандемията отложи завръщането на &quot;Актрисата&quot; с холограмния образ на Ламбо" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">16220</span>
                        </span>
                    </span>
                    <span class="title right">Пандемията отложи завръщането на "Актрисата" с холограмния образ на Ламбо</span>
                </a>
                                                            <a href="https://pik.bg/кулинарна-съкровищница-365-рецепти-за-най-вкусните-български-ястия-news982839.html" title="Кулинарна съкровищница: 365 рецепти за най-вкусните български ястия" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">17262</span>
                        </span>
                    </span>
                    <span class="title right">Кулинарна съкровищница: 365 рецепти за най-вкусните български ястия</span>
                </a>
                                                            <a href="https://pik.bg/учениците-на-ламбо-го-почитат-с-премиера-в-театър-&quotазарян&quot-news982563.html" title="Учениците на Ламбо го почитат с премиера в театър &quot;Азарян&quot;" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">21090</span>
                        </span>
                    </span>
                    <span class="title right">Учениците на Ламбо го почитат с премиера в театър "Азарян"</span>
                </a>
                                    </div><!-- End culture -->
    

        <div class="vip left w100 mb20">
        <div class="top-row-block red-back left w100">
            <a class="left" href="javascript:void(0);" title="VIP Рожденици">
                <span class="birthday left"></span>
                <span class="title left" style="font-weight: normal;">vip рожденици</span>
            </a>
        </div>

                <a class="birthday-row left w100" href="https://pik.bg/виктор-николаев-tag.html" title="Виктор Николаев">
            <img class="left" src="https://pik.bg/f/birthday/1/th_f3d95c85a57cfb69186a172a8f238a9d.jpg" alt="Виктор Николаев" />
            <span class="right-info right">
              <span class="name left w100">Виктор Николаев</span>
              <span class="txt left w100">журналист, тв водещ</span>
              <span class="txt left w100">Става на: 41 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/илиана-беновска-tag.html" title="Илиана Беновска">
            <img class="left" src="https://pik.bg/f/birthday/1/th_d3984beed4eb54ac0578d80acefd2414.jpg" alt="Илиана Беновска" />
            <span class="right-info right">
              <span class="name left w100">Илиана Беновска</span>
              <span class="txt left w100">журналист, тв водеща</span>
                          </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/райна-кабаиванска-tag.html" title="Райна Кабаиванска">
            <img class="left" src="https://pik.bg/f/birthday/1/th_366d0ee4a6eaff4b883993e97df43ee8.jpg" alt="Райна Кабаиванска" />
            <span class="right-info right">
              <span class="name left w100">Райна Кабаиванска</span>
              <span class="txt left w100">оперна певица</span>
                          </span>
        </a>
            </div><!-- End vip -->
    

        <div class="joke left w100 mb20">
        <div class="top-row-block black-back left w100">
            <a class="left" href="https://pik.bg/виц-cat73.html" title="Виц на деня">
                <span class="joke-i left"></span>
                <span class="title left" style="font-weight: normal;">виц на деня</span>
            </a>
        </div>

        <div class="text left w100"><p>Девизът на децата:<br />Ако мама е казала НЕ &ndash; питай тати.<br />Продължение:<br />Ако и той откаже &ndash; питай баба.</p></div>
    </div><!-- End joke -->
    

    <div class="facebook-wrap left w100 center">
        <div class="facebook center_them">
            <div class="left w100 fb-like-box" data-href="http://www.facebook.com/InformacionnaAgenciaPik" data-show-faces="true" data-stream="false" data-header="true">
        </div>
    </div>


</div><!-- End right content -->
                    </div><!-- End row -->
                </div><!-- End container -->
            </div><!-- End main columns -->

        </div>
    </div>

</div><!-- End content -->


<footer class="left w100">

    <div class="left w100 bottom-banner">
         <div class="container center" style="background:#fff;padding-bottom:27px;">
            <div class="center_them">
            
               <div>
              <script>
              
                var me = document.scripts[document.scripts.length - 1]
                  , wrapper = me.parentNode
                  , width = screen.width 
                  
                wrapper.style.textAlign = "center"

                switch (true) {
                  case width < 970:
                    document.write('<script>/* Pik.bg - Desktop - 300x250 - Footer */ea_spot = 12419;ea_width = 300;ea_height = 250;ea_anonymous = 0;ea_redir = "";ea_hash = "hNOHv9qleqAm5XeMkt_8v7XCkle3o04Bq8xmcOLsySTWzsPR3PbbXA,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                  break

                  default:
                    document.write('<script>/* Pik.bg - Desktop - 970x250 - Footer */ea_spot = 12418;ea_width = 970;ea_height = 250;ea_anonymous = 0;ea_redir = "";ea_hash = "hNOHv9qleqD37N4uh_mlnnC-EhnveUPZsk5DNUwTwqaj2zDDSX2PqA,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                  break
                }
                     
              </script>
            </div>
                
                  
            
                                
            </div>
        </div>
    </div>

    <div class="big-footer left w100">
        <div class="container" style="padding:0 15px !important;">

            <div class="row">
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СПОРТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/други-спортове-cat30.html" title="Други спортове">Други спортове</a>
                                                    <a class="left" href="https://pik.bg/баскетбол-cat29.html" title="Баскетбол">Баскетбол</a>
                                                    <a class="left" href="https://pik.bg/волейбол-cat28.html" title="Волейбол">Волейбол</a>
                                                    <a class="left" href="https://pik.bg/футбол-cat27.html" title="Футбол">Футбол</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">БЪЛГАРИЯ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/политика-cat6.html" title="Политика">Политика</a>
                                                    <a class="left" href="https://pik.bg/животът-днес-cat3.html" title="Животът днес">Животът днес</a>
                                                    <a class="left" href="https://pik.bg/инциденти-cat4.html" title="Инциденти">Инциденти</a>
                                                    <a class="left" href="https://pik.bg/крими-cat5.html" title="Крими">Крими</a>
                                                    <a class="left" href="https://pik.bg/култура-cat15.html" title="КУЛТУРА">КУЛТУРА</a>
                                                    <a class="left" href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето">Прогноза за времето</a>
                                                                            <a title="БОМБА" href="https://pik.bg/%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0-cat100.html" class="left">БОМБА</a>
                                            </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ГАЛЕРИЯ ШОУ</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/папараци-cat41.html" title="Папараци">Папараци</a>
                                                    <a class="left" href="https://pik.bg/шоу-легенди-cat43.html" title="Шоу легенди">Шоу легенди</a>
                                                    <a class="left" href="https://pik.bg/тв-афери-cat42.html" title="ТВ афери">ТВ афери</a>
                                                    <a class="left" href="https://pik.bg/скандали-cat40.html" title="Скандали">Скандали</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">РЕТРО</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/двор-cat58.html" title="Двор">Двор</a>
                                                    <a class="left" href="https://pik.bg/докторе-cat56.html" title="Докторе">Докторе</a>
                                                    <a class="left" href="https://pik.bg/феномени-cat57.html" title="Феномени">Феномени</a>
                                                    <a class="left" href="https://pik.bg/лица-cat53.html" title="Лица">Лица</a>
                                                    <a class="left" href="https://pik.bg/лична-драма-cat52.html" title="Лична драма">Лична драма</a>
                                                    <a class="left" href="https://pik.bg/гост-cat51.html" title="Гост">Гост</a>
                                                    <a class="left" href="https://pik.bg/едно-време-cat50.html" title="Едно време...">Едно време...</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СВЕТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/америка-cat21.html" title="Америка">Америка</a>
                                                    <a class="left" href="https://pik.bg/ес-cat20.html" title="ЕС">ЕС</a>
                                                    <a class="left" href="https://pik.bg/европа-cat19.html" title="Европа">Европа</a>
                                                    <a class="left" href="https://pik.bg/балкани-cat18.html" title="Балкани">Балкани</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ЛАКОМНИК</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/звезди-в-тигана-cat71.html" title="Звезди в тигана">Звезди в тигана</a>
                                                    <a class="left" href="https://pik.bg/световна-кухня-cat68.html" title="Световна кухня">Световна кухня</a>
                                                    <a class="left" href="https://pik.bg/здравословно-cat67.html" title="Здравословно">Здравословно</a>
                                                    <a class="left" href="https://pik.bg/рецептите-на-деня-cat66.html" title="Рецептите на деня">Рецептите на деня</a>
                                                                    </div>
                </div>
                            </div>

            <div class="socials right">
                <a class="rss left" href="http://pik.bg/rss/index/2" title="RSS" target="_blank"></a>
                <a class="google left" href="javascript:void(0);" title=""></a>
                <a class="fb left" href="http://www.facebook.com/InformacionnaAgenciaPik/" title="Facebook страница" target="_blank"></a>
                <a class="tw left" href="javascript:void(0);" title=""></a>
                <a class="tube left" href="https://www.youtube.com/results?search_query=%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0+%D0%B0%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8F+%D0%BF%D0%B8%D0%BA" title="Youtube Канал" target="_blank"></a>
            </div>

            <div class="bottom-links left w100">
                <div class="right">
                    <a class="left" href="https://pik.bg/static/index/11" title="Реклама">Реклама</a>
                    <a class="left" href="https://pik.bg/static/index/4" title="Контакти">Контакти</a>
                    <a class="left" href="https://pik.bg/static/index/3" title="Екип">Екип</a>
                </div>
            </div>

            <div class="disclamer left w100">Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на Информационна агенция ПИК, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.pik.bg</div>

        </div>
    </div>

    <div class="small-footer left w100">
        <div class="container" style="padding:0 15px !important;">
            ©2013-2018 Информационна агенция ПИК. Всички права запазени.
        </div>
    </div>
</footer><!-- End footer -->
    
<script type="text/javascript" src="https://pik.bg/js/v3/vendors.min.js?1"></script>
<link href="https://pik.bg/css/v3/video-js.min.css" rel="stylesheet">
<script src="https://pik.bg/js/v3/video.min.js"></script>
<script src="https://pik.bg/js/v3/Youtube.min.js" type="text/javascript"></script>
<script src="https://pik.bg/js/v3/pjax/watermark-full2.js"></script>


<script>
    
        videojs.options.flash.swf = "https://pik.bg/js/v3/video-js.swf";

        var supportsNativeHls = function () {
          var video = document.createElement('video');

          // HLS manifests can go by many mime-types
          var canPlay = [
          // Apple santioned
          'application/vnd.apple.mpegurl',
          // Apple sanctioned for backwards compatibility
          'audio/mpegurl',
          // Very common
          'audio/x-mpegurl',
          // Very common
          'application/x-mpegurl',
          // Included for completeness
          'video/x-mpegurl', 'video/mpegurl', 'application/mpegurl'];

          return canplay = canPlay.some(function (canItPlay) {
            return (/maybe|probably/i.test(video.canPlayType(canItPlay))
            );
          });
        };

        var canPlayHls = supportsNativeHls();

        if(!canPlayHls) {
            var script = document.createElement('script');
            script.src = "https://pik.bg/js/v3/videojs-contrib-hls.min.js?p=5";
            document.getElementsByTagName('head')[0].appendChild(script);
        }
    
</script>



<div class="vid vid-sticky left w100
    ">
    <div id="unmute-iphone"></div>
    <div id="sticky-close" class="close-sticky-vid" onclick="closeSmallVideo();" title="Затори">x</div>
    <video webkit-playsinline playsinline id="sticky-vid" class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered muted-false" controls></video>
</div>

<style type="text/css">

   #unmute-iphone {
       display: none;
       z-index: 2;
       position: absolute;
       top: 0;
       left: 0;
       width: 100%;
       height: 100%;
       background-color: rgba(43, 51, 63, 0.7);
   }
   #unmute-iphone::after {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        font-family: VideoJS;
        font-weight: normal;
        content: "\f104";
        font-size: 60px;
        color: #fff;
        text-align: center;
   }

   @media screen and (max-width: 768px) {
      .show-iphone-unmute {display: block !important;}
   }

    @media screen and (max-width: 1070px) {
      #content {width:100% !important;float:left;}
    }

</style>







<script type="text/javascript" src="https://pik.bg/js/v3/new-app.min.js?12"></script>












        
     <!-- Urgent box start -->
    <div class="urgent-box-button" style="" title="Отвори"></div>
    <div class="urgent-box" style="">
        <a class="title right" href="https://pik.bg/само-в-пик-tv-топ-експертът-боян-чуков-с-горещи-разкрития-за-съдебната-драма-на-бсп-и-влас-news984323.html" title="САМО В ПИК TV: Топ експертът Боян Чуков с горещи разкрития за съдебната драма на БСП и властовите ламтежи на Румен Радев (ОБНОВЕНА)">САМО В ПИК TV: Топ експертът Боян Чуков с горещи разкрития за съдебната драма на БСП и властовите ламтежи на Румен Радев (ОБНОВЕНА)</a>
        <div class="close_urgent-box" title="Затвори">x</div>
    </div>
    <!-- Urgent box end -->

    <script>
        

        $(function() {

            $(".close_urgent-box").click(function() {
                id = '984323';
                setCookie('urgent_id', id, 1);
            });

            $(".urgent-box-button").click(function() {
                id = 0;
                setCookie('urgent_id', id, -1);
            });

        });

        
    </script>

        
<!-- Bomb start -->
<div class="bomb-button" title="Отвори" style=""></div>
<div class="bomb-content"  style=""  >
    <div class="top-row left w100">
        <a class="left" href="https://pik.bg/бомба-cat100.html" title="Бомба">
            <span class="icon left"></span>
            <span class="txt left">бомба</span>
        </a>
    </div>

        <a class="bomb-news left w100 bomba_1" style="" href="https://pik.bg/астролог-време-е-за-сериозни-избори-news984321.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/984/140_5b08c9ae67cf9d134b488be8d0b1647f.jpg" alt="" />
        <span class="text right">Астролог: Време е за сериозни избори</span>
    </a>
        <a class="bomb-news left w100 bomba_2" style="display: none;" href="https://pik.bg/само-в-пик-топ-астроложката-алена-за-вторник---лъвовете-да-не-се-впускат-в-ненужни-дейност-news984319.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/984/140_c33e261e65ed546ec31bda2343adce2d.jpg" alt="" />
        <span class="text right">САМО В ПИК: Топ астроложката Алена за вторник - Лъвовете да не се впускат в ненужни дейности, семейни разправии вгорчават деня на Козирозите</span>
    </a>
        <a class="bomb-news left w100 bomba_3" style="display: none;" href="https://pik.bg/и-днес-е-празник-отбелязват-го-жените-които-носят-едно-от-най-красивите-имена-news984322.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/984/140_7a40441f813798f77dc8f335dd9fcc6e.jpg" alt="" />
        <span class="text right">И ДНЕС Е ПРАЗНИК: Отбелязват го жените, които носят едно от най-красивите имена</span>
    </a>
        <a class="bomb-news left w100 bomba_4" style="display: none;" href="https://pik.bg/b-cлънчeвaтa-cиcтeмa-бe-oтĸpитa-мpeжa-oт-„гpaвитaциoнни-шoceтa“-видео-news984291.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/984/140_436450d1530bd3bbc7e599de96d4d779.jpg" alt="" />
        <span class="text right">B Cлънчeвaтa cиcтeмa бe oтĸpитa мpeжa oт „гpaвитaциoнни шoceтa“ (ВИДЕО)</span>
    </a>
    
    <div class="close-bomb" title="Затвори">x</div>
</div>
<!-- Bomb end -->

<script>


    $(function(){

        var total_bombs = 4;
        var br = 0;
        var prev = 0.
        var intervalID = setInterval(function (){
        if(prev == total_bombs)
        {
        prev = 0;
        $(".bomba_"+total_bombs).hide();
        $(".bomba_"+br).show();
        }
        $(".bomba_"+br).hide();
        br++;
        $(".bomba_"+br).show();
        if(br == total_bombs)
        {
        br = 0;
        prev = total_bombs;
        }

        }, 8000);

        $(".close-bomb").click(function() {
            id = '984321';
            setCookie('bomba_id', id, 1);
        });

        $(".bomb-button").click(function() {
            id = 0;
            setCookie('bomba_id', id, -1);
        });

    });


</script>







<script id=comment_box type="text/html">
    <div class='column class-comment-show comments-effect' id='comment_{{id}}'>
        <div class="number">{{number}}</div>
        <div class="text_part">

            <div class="left w100">
                <div class="left"><a class="u_name">{{username}}</a><div class="clear"></div><div class="time_commented">преди 30 сек</div>
                </div>
                <div class="votes_holder">
                    <div class="votes">
                        <div class="numbers" id="like_1270195">0</div>
                        <a class="vote_pos like" href="javascript:void(0);" onclick="likeComment({{id}}, {{obj_id}})"></a>
                    </div>
                    <div class="votes" style="float:right;">
                        <div class="numbers" id="dislike_1270195">0</div>
                        <a class="vote_negative dislike" href="javascript:void(0);" onclick="dislikeComment({{id}}, {{obj_id}})"></a>
                    </div></div>
                <div class="answer_holder">

                    <a class="answer" href="javascript:;" onclick="replyComment({{id}}, '{{obj}}', '{{obj_id}}');" id="reply_{{id}}">Отговори</a>
                    <a class="report" href="javascript:;" onclick="reportComment({{id}});">Сигнализирай</a>
                </div>
            </div>
            <div class="read_comment">{{comment}}</div>
        </div>
    </div>
    <div id="answer_to_comment_{{id}}"></div>
</script>
<style>
    .comments-effect {
        background-color: #f3e8b5;
    }
    .class-comment-show {
        -webkit-transition: 2s;
        transition: 2s;
    }
</style>
<script type="text/javascript" >
    $(function(){

        setTimeout(function() {
            $(".popup").fadeOut(300);
        }, 3000 );

    });
</script>

    
        <script type="text/javascript" >
            $(function(){
                $('body').css('MozUserSelect', 'none');
                $('body').css('webkitUserSelect', 'none');
            });
        </script>
    




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-35878984-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>










    
<script src="https://pik.bg/js/v3/pjax/jquery.pjax.min.js?2"></script>

<script type="text/javascript">
    
    if ($.support.pjax) {
        $.pjax.defaults.scrollTo = false;
        $(document).on('click', 'a', function(event) {
            if(isPlayedBigVideo == 1) {
                if($(this).attr('rel') != 'nofollow') {
                    var container = $('#pjax_container');
                    $.pjax.click(event, {container: container});
                    $("nav .more .submenu").slideUp(300);
                    openedMenuG = 0;
                    $(".openedSubmenu").removeClass("openedSubmenu");
                    /* First ad right side */
                    ado.refresh("DCembb.a8fWVmGtwCob3mRzfQQ7Gt4c3W3nXcGmpcQr.I7");
                    ado.refresh("DTqRciOSbO3BEiKCV20e56wIsMPOZoOQZPyg_hjwu3f.K7");
                    event.preventDefault();
                    return false;
                }
            }
        });

        /* $(document).on('pjax:error', function(event, xhr, textStatus, errorThrown, options){
             console.log(event, xhr, textStatus, errorThrown, options);
             console.log("PJAX ERROR"); 
             return false;
         }); */
  
        $(document).on('click', 'nav .links', function(event) {
            $("nav .links").removeClass("active");
            $(this).addClass("active");
        });

        $(document).on('click', '.header-middle .logo', function(event) {
            $("nav .links").removeClass("active");
            $(".is-first").addClass("active");
        });
    }

    function custom_after_reload_func()
    {
        var news_id = parseInt( window.location.pathname.split('-news').pop().split('.').shift() );
        if( news_id ) {
            $("#counter_page").closest('.readers-in-site').removeClass('invisible-imp');
        } else {
            $("#counter_page").closest('.readers-in-site').addClass('invisible-imp');
        }

        $("html, body").scrollTop(0);
        init_node_page('active_news_link_loaded');

        windowOnLoad();
        windowOnReady();

    }
    
</script>
    <div class="djamal d"></div>

    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
        ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
    </script>


<script src="https://pik.bg/js/swal/swal.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://pik.bg/js/swal/swal.min.css"/>
<script type="text/javascript" src="https://pik.bg/js/gdpr.js?1"></script>



    
          

    


</body>
</html>
