
<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>Има опасност за живота на жената, пострадала при бурята край София...</title>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="theme-color" content="#900">

    <meta name="description" content="В тежко състояние и с опасност за живота е жената, която пострада при снощната буря край Долни Богров. В понеделник й предстои тежка ортопедична..." />
    <meta name="keywords" content="опасност, живота, жената, пострадала, бурята, край, София, Информационна, агенция, opasnost, zhivota, zhenata, postradala, burqta, kray, Sofiq, Informacionna, agenciq" />

    <!-- OG -->
    <meta property="fb:admins" content="1394253748" />    <meta property="og:title" content="Има опасност за живота на жената, пострадала при бурята край София" />    <meta property="og:url" content="https://pik.bg/има-опасност-за-живота-на-жената-пострадала-при-бурята-край-софия-news860359.html" />    <meta property="og:type" content="article" />    <meta property="og:image" content="https://i.pik.bg/news/860/660_59230c84c87cecc3d8cf6153c64a74ab.jpg" />    <meta property="og:description" content="В тежко състояние и с опасност за живота е жената, която пострада при снощната буря край Долни Богров. В понеделник й..." />    <meta property="og:site_name" content="pik.bg" />    <meta property="fb:app_id" content="735760233136132" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pik.bg" />
        <meta name="twitter:creator" content="@pik.bg" />
        <meta name="twitter:title" content="Има опасност за живота на жената, пострадала при бурята край София" />
        <meta name="twitter:description" content="В тежко състояние и с опасност за живота е жената, която пострада при снощната буря край Долни Богров. В понеделник й..." />
        <meta name="twitter:image" content="https://i.pik.bg/news/860/660_59230c84c87cecc3d8cf6153c64a74ab.jpg" />
        <!-- OG -->

    
    <link rel="SHORTCUT ICON" href="https://i.pik.bg/img2/favicon.png" />
    <style type="text/css">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</style>

        <script type="text/javascript" src="//bg.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        
            /* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            /*ado.config({mode: "old", xml: false, characterEncoding: true});*/
            ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "GSug9YDTl_aCHEcT.IsPLdnxzYn7NSbYIBFFfq2O4_T.e7"});
        
    </script>

     	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.600x400_pod novina */
	ado.master({id: 'TztasDlDU18dZWJQFw44rVBjj5avXw8IY9VBmtz.wKn.W7', server: 'bg.adocean.pl' });
	
	</script>	
	
	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2016, MASTER: pik_bg.pik_bg.600x400_inart */
	ado.master({id: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7', server: 'bg.adocean.pl' });
	
	</script>
	
		<script type="text/javascript">
	
	/* (c)AdOcean 2003-2014, MASTER: pik_bg.pik_bg.Innerpages */
	ado.master({id: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7', server: 'bg.adocean.pl' });
	
	</script>
		
	


<script type="text/javascript">

/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.mobilni */
ado.master({id: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7', server: 'bg.adocean.pl' });

</script>





<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/15270345/Pik_bomba_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-0').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_g.show_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-1').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_home_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-2').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podkomentar', [468, 60], 'div-gpt-ad-1408979888548-3').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podnovina', [[468, 60], [600, 100], [600, 200]], 'div-gpt-ad-1408979888548-4').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_sharensvqt_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-5').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_vutreshni_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-6').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_home', [1601, 1017], 'div-gpt-ad-1408979888548-7').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_vutreshni', [1601, 1017], 'div-gpt-ad-1408979888548-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>     


    <!-- Facebook Pixel Code -->
    
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.4';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '402270980112171');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=402270980112171&ev=PageView&noscript=1"
            /></noscript>
    
    <!-- End Facebook Pixel Code -->
    </head>

<body  id="main_brand">



    <style>
        body {
            background-size: contain !important;
            background-repeat: repeat-y !important;
            background-position: center 170px !important;
            background-attachment: inherit !important;
        }
    </style>
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '238814122991025']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=238814122991025&amp;ev=PixelInitialized" /></noscript>



            <div id="adoceanbgldmnhtdsbf"></div>
        <script type="text/javascript">
            
            /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.NonStandart */
            ado.slave('adoceanbgldmnhtdsbf', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
            
        </script>
    

        <link rel="stylesheet" type='text/css' href="https://pik.bg/css/v3/app.min.css?5" />
        
            <style>
               .short-desc{
                    float: left;
                    width: 100%;
                    color: #666666;
                    width: 100%;
                    padding-bottom: 10px;
                    font-size: 18px;
                    line-height: 19px;
                }
                .main-news .main-title-holder .short-desc {
                    background: #fff;
                    padding: 0 16px 12px 16px;
                }
                @media screen and (max-width: 768px) {
                   .main-news .main-title-holder .short-desc {
                      padding: 0 0 10px 0;
                   }
                }
            </style>
        








<script>


    window.fbAsyncInit = function() {
        FB.init({
            appId      : '735760233136132', // App ID
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,  // parse XFBML
            version    : 'v2.7'
        });
        // Additional initialization code here
    };
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/bg_BG/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>

    

<header class="left w100">

        <div class="top-line left w100">
    <div class="container">

                    <div class="left-links left">
                <a class="left" href="http://pik.bg/" title="Инфомационна агенция ПИК" target="_blank">Pik.bg</a>
                <a class="left" href="http://retro.bg/" title="retro.bg" target="_blank">retro.bg</a>
                <a class="left" href="http://lakomnik.bg/" title="Lakomnik.bg" target="_blank">Lakomnik.bg</a>
                <a class="left" href="http://pikco.bg/" title="pikco.bg" target="_blank">pikco.bg</a>
                <a class="left" href="http://izbori.pik.bg/" title="Избори ПИК" target="_blank">Izbori.pik.bg</a>
                <a class="left" href="http://www.milleniumbg.eu/" title="Milleniumbg.eu" target="_blank">Mileniumbg.eu</a>
                <a class="left" href="http://nedyalko.bg/" title="nedyalko.bg" target="_blank">nedyalko.bg</a>
            </div>
        
        <div class="right-elems right">
                            <a class="user-name left" href="https://pik.bg/users/login_app" title="Вход" style="color:#fff;font-size:13px;line-height:25px;">Вход</a>
                        
            <div class="search-wrap left">
                <form method="post" action="/news/search_r/">
                    <input class="search-input left red " type="text" name="search" placeholder="Търсене" />
                    <button class="search left" type="submit"></button>
                </form>
            </div>
            <div class="fb-like-wrap left">
               <div class="fb-like-drop">
                   <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInformacionnaAgenciaPik&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
               </div>
            </div>

                                                <div class="weather left relative">
                                                    <div id="weather_235524" class="left w100 dinamic_hide_weather" style="display:block;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">София</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в София" />
                                                                        <span class="temp left">
                                          <span class="left">23</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_235529" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/rain.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">26</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_235530" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Враца</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Враца" />
                                                                        <span class="temp left">
                                          <span class="left">22</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_235528" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_235532" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_235531" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Русе</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Русе" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219248" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_235525" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Пловдив</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/tstorms.png" alt="Времето в Пловдив" />
                                                                        <span class="temp left">
                                          <span class="left">28</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219247" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_235527" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Бургас</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/tstorms.png" alt="Времето в Бургас" />
                                                                        <span class="temp left">
                                          <span class="left">26</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_235526" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Варна</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/tstorms.png" alt="Времето в Варна" />
                                                                        <span class="temp left">
                                          <span class="left">26</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219251" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                        
                        <div id="wearher_ajax" class="wearher_ajax">
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('235524', 'sofia');" title="София">София</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('235529', 'blagoevgrad');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('235530', 'vratsa');" title="Враца">Враца</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('235528', 'velikotarnovo');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('235532', 'starazagora');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('235531', 'rousse');" title="Русе">Русе</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219248', 'blagoev');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('235525', 'plovdiv');" title="Пловдив">Пловдив</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219247', 'vt');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('235527', 'burgas');" title="Бургас">Бургас</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('235526', 'varna');" title="Варна">Варна</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219251', 'sz');" title="Стара Загора">Стара Загора</a>
                                                    </div>
                    </div>
                            
        </div>
    </div>
</div><!-- End top line -->
    <div class="left w100">
        <div class="container" style="position:relative;z-index:1;">
                            <h1 style="color:#000;font-weight:normal;width:auto;">Има опасност за живота на жената, пострадала при бурята край София</h1>
                                </div>
    </div>

        <div class="header-middle left w100">
    <div class="container">

        <div class="logo-wrap left relative">
            <a class="logo left" href="https://pik.bg/" title="Новини от ПИК Информационна Агенция"></a>

               
        </div>

                    <div class="news-today-wrap left relative">
                <a href="https://pik.bg/novini-za-03-08-2019.html" style="color:#900;" title="НОВИНИТЕ ДНЕС" class="name left red">Новините</a>

                <a href="https://pik.bg/novini-za-02-08-2019.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box right">
                    <span class="text left w100 center red">Вчера:</span>
                    <span class="num left w100 center red">312</span>
                </a>

                <div class="today-box right">
                    <a class="left w100" href="https://pik.bg/novini-za-03-08-2019.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left w100 center">Днес:</span>
                        <span class="num left w100 center">108</span>
                    </a>

                                            <div class="today-dropdown-wrap">
                            <div class="today-dropdown left w100">
                                <div class="scroll-box left w100">
                                                                            <a class="link left w100" href="https://pik.bg/ето-къде-се-изля-най-много-дъжд-news860373.html" title="Ето къде се изля най-много дъжд">
                                            <img width="60" src="https://i.pik.bg/news/860/140_38222965b49de806b660c6c4b336c804.jpg" alt="" />
                                            <span>Ето къде се изля най-много дъжд</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/тъжна-вест-внезапно-почина-известно-име-в-българския-туризъм---донка-соколова-news860352.html" title="ТЪЖНА ВЕСТ: Внезапно почина известно име в българския туризъм - Донка Соколова">
                                            <img width="60" src="https://i.pik.bg/news/860/140_f6336b98e307d41fdc78c9a81aa31f19.jpg" alt="" />
                                            <span>ТЪЖНА ВЕСТ: Внезапно почина известно име в българския туризъм...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/гърция-ли-българите-сред-най-многобройните-туристи-в-турция-news860289.html" title="ГЪРЦИЯ ЛИ?! Българите сред най-многобройните туристи в Турция">
                                            <img width="60" src="https://i.pik.bg/news/860/140_5832db8fd25bbb2b79ebc8daa632232d.jpg" alt="" />
                                            <span>ГЪРЦИЯ ЛИ?! Българите сред най-многобройните туристи в Турция</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/политически-шамар-цвета-караянчева-с-гневен-коментар-за-кмета-на-кърджали---градът-се-прев-news860345.html" title="ПОЛИТИЧЕСКИ ШАМАР Цвета Караянчева с гневен коментар за кмета на Кърджали - градът се превърнал в джунгла заради Хасан Азис">
                                            <img width="60" src="https://i.pik.bg/news/860/140_52447041a0b8a79b903f2cf301f6a8e6.jpg" alt="" />
                                            <span>ПОЛИТИЧЕСКИ ШАМАР Цвета Караянчева с гневен коментар за кмета...</span>
                                        </a>
                                                                    </div>
                                <div class="see-more left w100">
                                    <a class="left w100 center" href="https://pik.bg/novini-za-03-08-2019.html" title="НОВИНИТЕ ДНЕС">Виж всички  новини от днес</a>
                                </div>
                            </div>
                        </div>
                                    </div>

            </div>

            <a class="piktv left" href="https://pik.bg/пик-tv-cat151.html" title="ПИК ТВ"><img class="left" src="https://pik.bg/img/v3/piktv.jpg" alt="ПИК ТВ" /></a>

            <div class="exclusive-box-wrap right">

                                     <a href="https://pik.bg/тема-cat104.html" title="ОЛИГАРХИЯТА СРЕЩУ ГЕШЕВ (ОБЗОР)" class="exclusive-box left">
                        <span class="heading left">
                            <span class="vertical_centering_css3 w100">те <br /> ма</span>
                        </span>
                        <img class="left" width="70" src="https://i.pik.bg/news/796/140_ba172dfdacd3780211e1f69b59faa7df.jpg" alt="ОЛИГАРХИЯТА СРЕЩУ ГЕШЕВ (ОБЗОР)" />
                        <span class="title left">
                            <span class="vertical_centering_css3 w100">ОЛИГАРХИЯТА СРЕЩУ ГЕШЕВ (ОБЗОР)</span>
                        </span>
                    </a>
                
                                    <a href="https://pik.bg/хит-на-деня-cat245.html" title="Едногодишно бебе е сензация в Инстаграм - Чанко стана звезда заради буйната си коса (СНИМКА)" class="exclusive-box left">
                    <span class="heading left">
                        <span class="vertical_centering_css3 w100">хит <br /> на <br /> деня</span>
                    </span>
                    <img class="left" width="70" src="https://i.pik.bg/news/860/140_d303485fd5a60db4eb847d93cce433da.jpg" alt="АРГУМЕНТИ! Проф. Герджиков обясни защо Слави не може да регистрира партия: &quot;Няма такава държава&quot; е противозаконно" />
                    <span class="title left">
                        <span class="vertical_centering_css3 w100">АРГУМЕНТИ! Проф. Герджиков обясни защо Слави не може да...</span>
                    </span>
                    </a>
                            </div>
        
    </div>
</div><!-- End header middle -->
        
<nav>
    <div class="black-nav left w100">
        <div class="container relative">

            <div class="nav-inner left w100 relative">
                                <a class="links is-first left " href="https://pik.bg/" title="Начало">начало</a>
                                    <a class="links left " href="https://pik.bg/светът-днес-cat17.html" title="СВЕТЪТ ДНЕС">
                        СВЕТЪТ ДНЕС
                        <span class="num invisible cat_17">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/спортът-днес-cat26.html" title="СПОРТЪТ ДНЕС">
                        СПОРТЪТ ДНЕС
                        <span class="num invisible cat_26">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/ретро-cat49.html" title="РЕТРО">
                        РЕТРО
                        <span class="num invisible cat_49">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/галерия-шоу-cat39.html" title="ГАЛЕРИЯ ШОУ">
                        ГАЛЕРИЯ ШОУ
                        <span class="num invisible cat_39">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/тема-cat104.html" title="ТЕМА">
                        ТЕМА
                        <span class="num invisible cat_104">0</span>
                    </a>
                                                        <a class="links left active" href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                        <span class="num invisible cat_2">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/евроизбори-cat251.html" title="ЕВРОИЗБОРИ">
                        ЕВРОИЗБОРИ
                        <span class="num invisible cat_251">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/пик-tv-cat151.html" title="ПИК TV">
                        ПИК TV
                        <span class="num invisible cat_151">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/горещо-cat147.html" title="ГОРЕЩО">
                        ГОРЕЩО
                        <span class="num invisible cat_147">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/технологии-cat98.html" title="Технологии">
                        Технологии
                        <span class="num invisible cat_98">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/лакомник-cat65.html" title="ЛАКОМНИК">
                        ЛАКОМНИК
                        <span class="num invisible cat_65">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/вицове-cat73.html" title="ВИЦОВЕ">
                        ВИЦОВЕ
                        <span class="num invisible cat_73">0</span>
                    </a>
                                                    <div class="more right">
                    <div class="txt left w100">още</div>
                    <div class="submenu w100">

                    </div>
                </div>

                <div class="mobile-new-news right">
                    <div class="left" style="font-size:14px;color:#fff;height:40px;line-height:40px;margin-right: 15px;">Новините</div>
                    <a class="left" href="https://pik.bg/novini-za-03-08-2019.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left">Днес:</span>
                        <span class="num left">108</span>
                    </a>

                    <a href="https://pik.bg/novini-za-02-08-2019.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box left" style="margin:0 10px;">
                        <span class="text left">Вчера:</span>
                        <span class="num left">312</span>
                    </a>
                </div>

            </div>

        </div>
    </div>

            <div class="nav-subcats-wrap left w100">
           <div class="container relative">
               <div class="nav-subcats left w100">
                                                               <a href="https://pik.bg/политика-cat6.html"  title="Политика" class=" anchor for-more320    left">Политика</a>
                                                                                    <a href="https://pik.bg/животът-днес-cat3.html"  title="Животът днес" class=" anchor for-more320    left">Животът днес</a>
                                                                                    <a href="https://pik.bg/инциденти-cat4.html"  title="Инциденти" class=" anchor for-more320    left">Инциденти</a>
                                                                                    <a href="https://pik.bg/крими-cat5.html"  title="Крими" class=" anchor for-more320    left">Крими</a>
                                                                                    <a href="https://pik.bg/култура-cat15.html" title="КУЛТУРА" class="for-more-widescreen for-more-n for-more320-n  left ">КУЛТУРА</a>
                                                                                    <a href="https://pik.bg/темида-cat13.html" title="Темида" class=" anchor for-more320    left ">Темида</a>
                                                                                    <a href="https://pik.bg/региони-cat12.html" title="Региони" class=" anchor for-more320 for-more    left ">Региони</a>
                                                                                    <a href="https://pik.bg/образование-cat11.html" title="Образование" class=" anchor for-more320 for-more    left ">Образование</a>
                                                                                    <a href="https://pik.bg/икономика-cat9.html" title="Икономика" class=" anchor for-more320 for-more    left ">Икономика</a>
                                                                                    <a href="https://pik.bg/здраве-cat10.html" title="Здраве" class=" anchor for-more320 for-more    left ">Здраве</a>
                                                                                    <a href="https://pik.bg/интервю-cat7.html" title="Интервю" class=" anchor for-more320 for-more    left ">Интервю</a>
                                                                                    <a href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето" class=" anchor for-more320 for-more    left ">Прогноза за времето</a>
                                                        </div>
            </div>
        </div>
    </nav><!-- End menu -->
</header><!-- End header -->

<div id="content"  style="width:1170px;margin:0 auto;" >
    <div class="white-fix clearfix">
        <div class="white-fix-inner left w100 relative">

                        
<div class="left w100" style="margin-bottom:10px;">
    <div class="container center">
        <div class="left w100">
                            <div id="adoceanbgzkfnfprtyr"></div>
                <script type="text/javascript">
                    
                    /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.980x220 */
                    ado.slave('adoceanbgzkfnfprtyr', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
                    
                </script>
                    </div>
    </div>
</div>


<div class="only-in-pik-wrap left w100">
    <div class="container">

        <div class="only-in-pik left w100">
            <div class="heading"></div>
            <div class="boxes-holder right">
                <div class="only-in-pik-slider left w100">
                                                                        <div class="box-wrap left">
                                <a href="https://pik.bg/извънредно-в-пик-апокалиптична-буря-удари-варна---ураганни-ветрове-и-дъждове-всяха-паника--news860369.html" title="ИЗВЪНРЕДНО В ПИК: Апокалиптична буря удари Варна - ураганни ветрове и дъждове всяха паника и по Черноморието (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/860/140_440650609c3c3c4078f9c6ecc373da78.jpg" alt="ИЗВЪНРЕДНО В ПИК: Апокалиптична буря удари Варна - ураганни ветрове и дъждове всяха паника и по Черноморието (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ИЗВЪНРЕДНО В ПИК: Апокалиптична буря удари Варна -...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-антон-тодоров-разбиващо-пътят-на-чалгаря-в-политиката-ще-бъде-като-стълбичка-в--news860266.html" title="САМО В ПИК! Антон Тодоров разбиващо: Пътят на Чалгаря в политиката ще бъде като стълбичка в кокошарник - къс и ос*ан" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/860/140_a98f08b512ab790e8b555e63c33d93e9.jpg" alt="САМО В ПИК! Антон Тодоров разбиващо: Пътят на Чалгаря в политиката ще бъде като стълбичка в кокошарник - къс и ос*ан" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК! Антон Тодоров разбиващо: Пътят на Чалгаря в...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-и-&quotретро&quot-зетят-на-радев-–-министерски-син-снимка-news859641.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Зетят на Радев – министерски син (СНИМКА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/859/140_0d755b6951864bbd33da6d89f45c7290.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Зетят на Радев – министерски син (СНИМКА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК И "РЕТРО": Зетят на Радев – министерски син...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/извънредно-в-пик-часове-след-оставката-на-пламен-георгиев-кпконпи-гласува-че-румен-радев-н-news860290.html" title="ИЗВЪНРЕДНО В ПИК! Часове след оставката на Пламен Георгиев КПКОНПИ гласува, че Румен Радев НЕ Е в конфликт на интереси за Десислава Генчева" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/860/140_57cfcc4e44f87d52176c5d3fc7a336d7.jpg" alt="ИЗВЪНРЕДНО В ПИК! Часове след оставката на Пламен Георгиев КПКОНПИ гласува, че Румен Радев НЕ Е в конфликт на интереси за Десислава Генчева" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ИЗВЪНРЕДНО В ПИК! Часове след оставката на Пламен...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-таско-ерменков-системните-партии-доведоха-слави-а-политиката-на-шоуто-ще-докара-news859885.html" title="САМО В ПИК! Таско Ерменков: Системните партии доведоха Слави, а политиката на шоуто ще докара държавата до катастрофа" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/859/140_35933989016cd24685950b118707b966.jpg" alt="САМО В ПИК! Таско Ерменков: Системните партии доведоха Слави, а политиката на шоуто ще докара държавата до катастрофа" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК! Таско Ерменков: Системните партии доведоха...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/георги-харизанов-само-в-пик-и-&quotретро&quot-иван-гешев-и-калните-борби-news859619.html" title="Георги Харизанов само в ПИК и &quot;РЕТРО&quot;: Иван Гешев и калните борби" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/859/140_c6dd9d743aca86c894f92a27ecf1b64d.jpg" alt="Георги Харизанов само в ПИК и &quot;РЕТРО&quot;: Иван Гешев и калните борби" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Георги Харизанов само в ПИК и "РЕТРО": Иван Гешев и...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-tv-премиерът-борисов-с-първи-разкрития-след-спешната-среща-за-чумата-по-свинет-news860191.html" title="ПЪРВО В ПИК TV! Премиерът Борисов с първи разкрития след спешната среща за чумата по свинете в Пазарджик: Някой умишлено иска да сваля правителството (ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/860/140_fd9f5f4b18d9dc05c7422440f73c875c.jpg" alt="ПЪРВО В ПИК TV! Премиерът Борисов с първи разкрития след спешната среща за чумата по свинете в Пазарджик: Някой умишлено иска да сваля правителството (ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК TV! Премиерът Борисов с първи разкрития след...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/защо-и-този-пуч-срещу-бойко-няма-да-успее-news860101.html" title="Защо и този пуч срещу Бойко няма да успее" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/860/140_1d5c5ab8fb3e30040fa841a61e10a579.jpg" alt="Защо и този пуч срещу Бойко няма да успее" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Защо и този пуч срещу Бойко няма да успее
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-и-&quotретро&quot-мая-манолова-пръска-7-бона-от-суета---дава-32-пенсии-за-приче-news859575.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Мая Манолова пръска 7 бона от суета - дава 32 пенсии за прически (ПАПАРАШКИ СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/859/140_03ac5bf42a801d612704596c3e349b34.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Мая Манолова пръска 7 бона от суета - дава 32 пенсии за прически (ПАПАРАШКИ СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК И "РЕТРО": Мая Манолова пръска 7 бона от суета...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/скандал-в-пик-рекетьорка-на-борисов-насъсква-партията-си-за-пуч-срещу-кабинета---капон-и-б-news860071.html" title="СКАНДАЛ В ПИК: Рекетьорка на Борисов насъсква партията си за пуч срещу кабинета - Капон и Бабикян яхнаха ромите и чумата в Сливен (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/860/140_8976a06d03f4dfef688f331c76d814be.jpg" alt="СКАНДАЛ В ПИК: Рекетьорка на Борисов насъсква партията си за пуч срещу кабинета - Капон и Бабикян яхнаха ромите и чумата в Сливен (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            СКАНДАЛ В ПИК: Рекетьорка на Борисов насъсква партията си...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/билд-тръгва-на-война-наистина-ли-фолксваген-искат-турция-на-„деспота-ердоган-който-арестув-news860036.html" title="БИЛД тръгва на война: наистина ли Фолксваген искат Турция на „деспота Ердоган, който арестува германци, опозиционери и заплашва медиите“?" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/860/140_7ce8a8f4eb4d469163f068570a39afc6.jpg" alt="БИЛД тръгва на война: наистина ли Фолксваген искат Турция на „деспота Ердоган, който арестува германци, опозиционери и заплашва медиите“?" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            БИЛД тръгва на война: наистина ли Фолксваген искат Турция...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/депутатът-александър-симов-убийствено-пред-пик-слави-е-гмо-оргазъм-за-нечетящи-най-мазно-м-news860039.html" title="Депутатът Александър Симов убийствено пред ПИК: Слави е ГМО, оргазъм за нечетящи, най-мазно маане, кич, издигнат до култ. Няматакавадържавист!" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/860/140_e025f70646530cb64c88931ea0b48229.jpg" alt="Депутатът Александър Симов убийствено пред ПИК: Слави е ГМО, оргазъм за нечетящи, най-мазно маане, кич, издигнат до култ. Няматакавадържавист!" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Депутатът Александър Симов убийствено пред ПИК: Слави е...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/извънредно-в-пик-tv-&quotлев-инс&quot-извади-данни-за-рекет-на-&quotкапитал&quot-за-78-000-news860027.html" title="ИЗВЪНРЕДНО В ПИК TV: &quot;Лев Инс&quot; извади данни за рекет на &quot;Капитал&quot; за 78 000 лв.! (ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/860/140_ce2a729616a203a6c5aa4d6178daebdb.jpg" alt="ИЗВЪНРЕДНО В ПИК TV: &quot;Лев Инс&quot; извади данни за рекет на &quot;Капитал&quot; за 78 000 лв.! (ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ИЗВЪНРЕДНО В ПИК TV: "Лев Инс" извади данни за рекет на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/за-слави-трифонов-няма-такава-държава-българия-той-не-й-плаща-данъци-не-създава-семейство--news859785.html" title="За Слави Трифонов няма такава държава България. Той не й плаща данъци, не създава семейство и българчета, но иска да я управлява...С омраза, чалга и мутри" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/859/140_3c78a7cf07c42a910c898b815d90c675.jpg" alt="За Слави Трифонов няма такава държава България. Той не й плаща данъци, не създава семейство и българчета, но иска да я управлява...С омраза, чалга и мутри" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            За Слави Трифонов няма такава държава България. Той не й...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/6-точки-от-заговора-на-кръга-&quotкапитал&quot-за-сваляне-на-бойко-борисов-ще-щракне-ли-ка-news859922.html" title="6 точки от заговора на кръга &quot;Капитал&quot; за сваляне на Бойко Борисов. Ще щракне ли капанът &quot;Гешев&quot;" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/859/140_35c7a98f406207973bc46566299f6205.jpg" alt="6 точки от заговора на кръга &quot;Капитал&quot; за сваляне на Бойко Борисов. Ще щракне ли капанът &quot;Гешев&quot;" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            6 точки от заговора на кръга "Капитал" за сваляне на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                            </div>

            </div>
        </div>

    </div>
</div><!-- End only in pik wrap -->

                                        <div class="top-stories-wrap left w100">
    <div class="container">

        <div class="top-stories left w100">

            <a href="https://pik.bg/горещо--cat147.html" title="Горещо" class="text left">горещо</a>
            <div class="scroller-holder right">
                <div class="scroller left w100">
                                            <a class="red" href="https://pik.bg/блокада-задържаха-два-полета-на-&quotбългария-ер&quot-в-бургас---предполага-се-че-има-проб-news860362.html" title="БЛОКАДА: Задържаха два полета на &quot;България ер&quot; в Бургас - предполага се, че има проблем в самолетите">БЛОКАДА: Задържаха два полета на "България ер" в Бургас - предполага се, че има проблем в самолетите</a>
                                            <a class="red" href="https://pik.bg/извънредно-запали-се-автобус-с-деца-по-пътя-бургас---варна-news860364.html" title="ИЗВЪНРЕДНО: Запали се автобус с деца по пътя Бургас - Варна">ИЗВЪНРЕДНО: Запали се автобус с деца по пътя Бургас - Варна</a>
                                            <a class="red" href="https://pik.bg/извънредно-в-пик-апокалиптична-буря-удари-варна---ураганни-ветрове-и-дъждове-всяха-паника--news860369.html" title="ИЗВЪНРЕДНО В ПИК: Апокалиптична буря удари Варна - ураганни ветрове и дъждове всяха паника и по Черноморието (СНИМКИ)">ИЗВЪНРЕДНО В ПИК: Апокалиптична буря удари Варна - ураганни ветрове и дъждове всяха паника и по Черноморието (СНИМКИ)</a>
                                    </div>
            </div>

        </div>

    </div>
</div><!-- End top stories wrap -->
            

            <div class="main-columns left w100">
                <div class="container">
                    <div class="row">
                        <div id="pjax_container">
                            <div class="col-fluid">

    
        
        <div class="news-read-wrap left w100">

            <h2 class="news-title left w100">Има опасност за живота на жената, пострадала при бурята край София</h2>

                        
            <div class="left w100 relative">
                <div class="notifications">
                    <div class="hour-wrap left relative"   style="width:70px;"  >
                        <div class="hour left">
                            <span class="icon"></span>
                            <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100">
                                                            преди 2 часа
                                                        </span>
                                                  </span>
                        </div>
                    </div>

                    <div class="seen-wrap left relative"   style="width:70px;"  >
                                               <span class="seen left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_views d05418e8812a9bc9c2e54fba67068f35">
                                                                                                                        4743                                                        </span>
                                                  </span>
                                               </span>
                    </div>

                    <div class="comment-wrap left relative"   style="width:70px;"  >
                                               <span class="comment left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_comments d05418e8812a9bc9c2e54fba67068f35">
                                                            0
                                                        </span>
                                                  </span>
                                               </span>
                    </div>
                </div>
                <div class="img-wrap left w100 relative">
                    <img class="left w100" src="https://i.pik.bg/news/860/660_59230c84c87cecc3d8cf6153c64a74ab.jpg" alt="Има опасност за живота на жената, пострадала при бурята край София" />
                </div><!-- End img wrap -->

            </div>


            <div class="icons-wrap left w100">
                <div class="is-hot left red">
                    <a href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                    </a>
                </div>

                <div class="f_btn left">
                                            <iframe src="//www.facebook.com/plugins/like.php?href=https://pik.bg/има-опасност-за-живота-на-жената-пострадала-при-бурята-край-софия-news860359.html&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:35px;" allowTransparency="true"></iframe>
                                    </div>

                <div class="right news-right-icons">
                    <div class="author left">
                        <span class="txt1 left">Автор:</span>
                        <span class="txt2 left">
                                                            <a style="text-decoration: none;" title="ПИК" href="https://pik.bg/пик-author.html">ПИК</a>
                                                    </span>
                    </div>
                    <div class="hour left">
                        <span class="icon left"></span>
                        <span class="txt left">03.08.2019</span>
                    </div>
                    <div class="commented left">
                        <span class="icon left"></span>
                        <span class="txt left news_comments d05418e8812a9bc9c2e54fba67068f35">0</span>
                    </div>
                    <div class="seen left">
                        <span class="icon left"></span>
                        <span class="txt left news_views d05418e8812a9bc9c2e54fba67068f35">4743</span>
                    </div>
                </div>
            </div><!-- End icons wrap -->


            


            <div class="news-detail left w100">

                
                <!-- ggg -->

                <p><p>В тежко състояние и с опасност за живота е жената, която пострада при снощната буря край Долни Богров. В понеделник й предстои тежка ортопедична операция, заяви Антон Луков от пресцентъра на болница &bdquo;Св. Анна&ldquo;, където тя е приета късно снощи, информира "Дарик".</p><p></p><p>Бурята, която премина над страната миналата нощ, причини и смъртта на мъж край езеро в Долни Богров. Лоши са условията за туризъм в планините, а сигналите за паднали дървета, предмети и счупени клони в страната са над сто.</p><div class="connected-news-ado-bg" style="float:left;width:250px;margin: 0 20px 20px 0;"><p><div id="adoceanbgvdjgbiqjot"></div></p><script type="text/javascript">
							/* (c)AdOcean 2003-2016, pik_bg.pik_bg.600x400_inart.600x400_inart */
							ado.slave('adoceanbgvdjgbiqjot', {myMaster: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7' });
    					 </script></div><p></p><p>Късно снощи бе получен сигнал за бедстващи хора в палатка край езеро в Долни Богров. Мъжът е починал на място, а жената е в тежко състояние. Тя е настанена за лечение в болница "Св Анна", съобщи Антон Луков от пресцентъра на лечебното заведение.</p><p></p><p>55 са сигналите за паднали дървета, предмети и счупени клони в столицата след снощната буря, съобщиха от пресцентъра на МВР, 35 са сигналите за Радомир, Брезник и Перник и 20 за Пловдив. Няма информация за наводнени мазета. Обстановката в столицата се нормализира. Лоши са условията за туризъм в планините. По билата духа умерено силен вятър.</p><p></p><p>Температурите там са от 10 до 18 градуса. Очакват се и краткотрайни валежи с гръмотевици.</p>

                
                <div class="shares left w100">
                    <div class="txt left">Сподели:</div>
                    <div class="left socials-holder">
                        <div class="left">
                            
                                <!-- Place this tag where you want the +1 button to render. -->
                                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="100"></div>

                                <!-- Place this tag after the last +1 button tag. -->
                                <script type="text/javascript">
                                    window.___gcfg = {lang: 'bg'};

                                    (function() {
                                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                    })();
                                </script>
                            
                        </div>

                        <div style="float: left; width: 62px;margin-left:10px;">
                            <a href="https://twitter.com/share" title="Tweet" class="twitter-share-button" data-url="https://pik.bg/има-опасност-за-живота-на-жената-пострадала-при-бурята-край-софия-news860359.html" data-image="//i.pik.bg/news/597/660_1122d3da23585ba724be87c2d77a3c20.jpg">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>


                        <div class="left" style="width: 66px;margin-left:10px;">
                            <div class="fb-share-button share_link_news" data-href="https://pik.bg/има-опасност-за-живота-на-жената-пострадала-при-бурята-край-софия-news860359.html"></div>
                        </div>
                    </div><!-- End socials holder -->
                </div>

                
                                   <div class="more-news-holder left w100">
                       <div class="top-row-block red-back left w100 mb14">
                          <div class="left">
                            <span class="title left">свързани новини</span>
                          </div>
                       </div>

                       <style type="text/css">
                          
                              .more-connected-wrap .connected-news-new-wrap {
                                    margin-left: 20px;
                                    margin-right: 0;
                                    margin-bottom: 0;
                                }
                                .more-connected-wrap .connected-news-new-wrap:nth-child(3n+1 ) {
                                    margin-left: 0;
                                }
                                @media screen and (max-width: 768px) {
                                   .more-connected-wrap .connected-news-new-wrap {
                                       margin-left: 0 !important;
                                   }
                                }
                          
                       </style>

                       <div class="more-connected-wrap left w100"  style="opacity:0;" >
                                                                                         
   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/извънредно-паднало-дърво-уби-мъж-край-долни-богров-при-бурята-снощи-news860241.html" title="ИЗВЪНРЕДНО: Паднало дърво уби мъж край Долни Богров при бурята снощи">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/860/220_1ff422b893c23c6831e348a3eb210f84.jpg" alt="ИЗВЪНРЕДНО: Паднало дърво уби мъж край Долни Богров при бурята снощи" />
                            </a>
            <a class="title left w100" href="https://pik.bg/извънредно-паднало-дърво-уби-мъж-край-долни-богров-при-бурята-снощи-news860241.html" title="ИЗВЪНРЕДНО: Паднало дърво уби мъж край Долни Богров при бурята снощи">ИЗВЪНРЕДНО: Паднало дърво уби мъж край Долни Богров при бурята снощи</a>
            <div class="description left w100">Един мъж загина, а жена е в тежко състояние след снощните...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">преди 12 часа</span>
            </div>
        </div>
    </div>                                                                                         
   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/трагедията-в-долни-богров-загиналият-в-бурята-софиянец-бил-рибар-на-палатка-news860285.html" title="ТРАГЕДИЯТА В ДОЛНИ БОГРОВ: Загиналият в бурята софиянец бил рибар на палатка">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/860/220_4e9b107e875226bd207dcee190d2c482.jpg" alt="ТРАГЕДИЯТА В ДОЛНИ БОГРОВ: Загиналият в бурята софиянец бил рибар на палатка" />
                            </a>
            <a class="title left w100" href="https://pik.bg/трагедията-в-долни-богров-загиналият-в-бурята-софиянец-бил-рибар-на-палатка-news860285.html" title="ТРАГЕДИЯТА В ДОЛНИ БОГРОВ: Загиналият в бурята софиянец бил рибар на палатка">ТРАГЕДИЯТА В ДОЛНИ БОГРОВ: Загиналият в бурята софиянец бил рибар на палатка</a>
            <div class="description left w100">Излет на палатка край езеро в Долни Богров е завършил със...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">преди 7 часа</span>
            </div>
        </div>
    </div>                                                                                         
   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/сериозни-щети-в-перник-след-бурята-news860300.html" title="Сериозни щети в Перник след бурята">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/860/220_5cc47cc29e990afbda0a837a73904df3.jpg" alt="Сериозни щети в Перник след бурята" />
                            </a>
            <a class="title left w100" href="https://pik.bg/сериозни-щети-в-перник-след-бурята-news860300.html" title="Сериозни щети в Перник след бурята">Сериозни щети в Перник след бурята</a>
            <div class="description left w100">Буря, окято се разрази в късни часове снощи, нанесе...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">преди 6 часа</span>
            </div>
        </div>
    </div>                                                                                         
   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/удар-бурята-спря-тока-в-плевен-news860332.html" title="УДАР: Бурята спря тока в Плевен">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/860/220_733a5685703b20dc7532504761dda5d8.jpg" alt="УДАР: Бурята спря тока в Плевен" />
                            </a>
            <a class="title left w100" href="https://pik.bg/удар-бурята-спря-тока-в-плевен-news860332.html" title="УДАР: Бурята спря тока в Плевен">УДАР: Бурята спря тока в Плевен</a>
            <div class="description left w100">Силна буря удари Плевен, на места е прекъснато...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">преди 3 часа</span>
            </div>
        </div>
    </div>                                                  </div>
                   </div>
                

            </div><!-- End news detail -->

        </div><!-- End news read wrap -->



                    <div class="left w100 center">
                <div style="display:inline-block;">
                    <div id="adoceanbgtoqgcufspt"></div>
                    
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
                            ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
                        </script>
                    
                </div>
            </div>
        

                    <div class="left w100"> <script type="text/javascript" src="//uppyads.com/banners/117.js"></script>       

</div>
        


        <div class="comments-holder left w100">
            
                                    <div class="facebook_comment_area w100" data-width="100%">
                        <!-- <fb:comments href="https://pik.bg/има-опасност-за-живота-на-жената-пострадала-при-бурята-край-софия-news860359.html" data-width="100%" class="w100 fcb-comments" num_posts="10" mobile="false"></fb:comments> -->
                        <div class="fb-comments" data-href="https://pik.bg/има-опасност-за-живота-на-жената-пострадала-при-бурята-край-софия-news860359.html"  data-numposts="10"  data-colorscheme="light" data-width="100%"></div>
                    </div>
                    
                        <style>
                            .fb-comments, .fb-comments > span, .fb-comments iframe {
                                width: 100% !important;
                            }
                        </style>
                    
                
                                    
                                            <div class="site-comments left w100">
                            
    <div class="item left first">
        <div class="left title_heading">
            <div class="left title w100">
                  <div class="left scroll_to_form">Напиши коментар » </div>
                  <div class="left">(0)</div>
            </div>
        </div>
    </div>




    <div class="comments_wrap"></div>

        <div class="item left first">
            <div class="left title_heading">
                <div class="left title title2 w100">
                      <div class="left">Вашето мнение </div>
                </div>
            </div>
        </div>

        <div class="comment_it_wrap">
            <form method="post"  action="/comments/postComment">
                <input type="hidden" name="object" value="news">
                 <input type="hidden" name="object_id" value="860359">
                <div class="left_part">
                   <label style="margin-top:7px;">Вашето име:</label>
                   <label style="margin-top:30px;">Коментар: <span class="bold">500 / 0</span> </label>
                </div>
                <div class="right_part">
                   <div class="left w100">
                       <input type="text" name="username" value="" />
                   </div>
                   <div class="left w100">
                       <textarea cols="2" rows="2" name="comment"></textarea>
                   </div>
                </div>
                <div class="left w100">
                   <div class="captcha_wrap">
                      <div class="enter_capcha">Код за сигурност:</div>
                      <div class="captcha"><img class="left" src="//pik.bg/captcha.php?sess=1" alt="" />
                      <input class="right_part_in" type="text" name="captcha" value="" />
                      </div>
                   </div>
                   <div class="right w100">
                       <input class="comment_it" type="submit" name="add_comment" value="Коментирай" />
                   </div>
                </div>

            </form>
        </div>
        
                        </div>
                    
                
                    </div><!-- End comments holder -->

        

    
</div><!-- End left content -->


<style type="text/css">

     @media screen and (max-width: 768px) {
        .connected-news-ado-bg {
            width: 100% !important;
            margin: 0 !important;
        }
     }

</style>
                        </div>

                                                <div class="col-fixed">

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_for_mobile" style="margin-bottom:30px;">
            <!-- Pik_vutreshni_purvi -->
                <div id="adoceanbgmkogcshpzw"></div>
        <script type="text/javascript">
        
        /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.300x250_first */
        ado.slave('adoceanbgmkogcshpzw', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
        
        </script>
    </div>
        </div>
    </div><!-- End banner wrap -->

            <div class="tabs-block left w100 mb20">
            <div class="left w100">
                <div class="tab tab-type-one tab-latest left active" onclick="showTab('.tab-latest','.tab-type-one','.slide-type-one','.slide-1');">Последни новини</div>
                <div class="tab tab-type-one tab-important left" onclick="showTab('.tab-important','.tab-type-one','.slide-type-one','.slide-2');">Най-важното</div>
            </div>
            <div class="tab-content left w100">

                <div class="slide slide-type-one slide-1 left w100">
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 8 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/ето-къде-се-изля-най-много-дъжд-news860373.html" title="Ето къде се изля най-много дъжд">Ето къде се изля най-много дъжд</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 20 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/тъжна-вест-внезапно-почина-известно-име-в-българския-туризъм---донка-соколова-news860352.html" title="ТЪЖНА ВЕСТ: Внезапно почина известно име в българския туризъм - Донка Соколова">ТЪЖНА ВЕСТ: Внезапно почина известно име в българския туризъм - Донка Соколова</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 31 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/гърция-ли-българите-сред-най-многобройните-туристи-в-турция-news860289.html" title="ГЪРЦИЯ ЛИ?! Българите сред най-многобройните туристи в Турция">ГЪРЦИЯ ЛИ?! Българите сред най-многобройните туристи в Турция</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 44 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/расте-броят-на-жертвите-от-земетресението-в-суматра-news860351.html" title="Расте броят на жертвите от земетресението в Суматра">Расте броят на жертвите от земетресението в Суматра</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 48 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/блокада-задържаха-два-полета-на-&quotбългария-ер&quot-в-бургас---предполага-се-че-има-проб-news860362.html" title="БЛОКАДА: Задържаха два полета на &quot;България ер&quot; в Бургас - предполага се, че има проблем в самолетите">БЛОКАДА: Задържаха два полета на "България ер" в Бургас - предполага се, че има проблем в самолетите</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 55 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/шаш-самолет-кацна-на-оживен-път-край-вашингтон-видео-news860286.html" title="ШАШ: Самолет кацна на оживен път край Вашингтон (ВИДЕО)">ШАШ: Самолет кацна на оживен път край Вашингтон (ВИДЕО)</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/извънредно-запали-се-автобус-с-деца-по-пътя-бургас---варна-news860364.html" title="ИЗВЪНРЕДНО: Запали се автобус с деца по пътя Бургас - Варна">ИЗВЪНРЕДНО: Запали се автобус с деца по пътя Бургас - Варна</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/няколко-лесни-начина-да-изглеждате-с-20-години-по-млади-news860019.html" title="Няколко лесни начина да изглеждате с 20 години по-млади">Няколко лесни начина да изглеждате с 20 години по-млади</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/работодателите-пропищяха-пред-европа-за-цените-на-тока-news860338.html" title="Работодателите пропищяха пред Европа за цените на тока">Работодателите пропищяха пред Европа за цените на тока</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/извънредно-в-пик-апокалиптична-буря-удари-варна---ураганни-ветрове-и-дъждове-всяха-паника--news860369.html" title="ИЗВЪНРЕДНО В ПИК: Апокалиптична буря удари Варна - ураганни ветрове и дъждове всяха паника и по Черноморието (СНИМКИ)">ИЗВЪНРЕДНО В ПИК: Апокалиптична буря удари Варна - ураганни ветрове и дъждове всяха паника и по Черноморието (СНИМКИ)</a>
                        </div>
                                    </div><!-- End tab latest news -->

                <div class="slide important-news slide-type-one slide-2 left w100 invisible">
                                                                        <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/900-000-дневно-четат-пик-данни-на-гугъл-news860142.html" title="900 000 дневно четат ПИК (данни на Гугъл)">900 000 дневно четат ПИК (данни на Гугъл)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-таско-ерменков-системните-партии-доведоха-слави-а-политиката-на-шоуто-ще-докара-news859885.html" title="САМО В ПИК! Таско Ерменков: Системните партии доведоха Слави, а политиката на шоуто ще докара държавата до катастрофа">САМО В ПИК! Таско Ерменков: Системните партии доведоха Слави, а политиката на шоуто ще докара държавата до катастрофа</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/георги-харизанов-само-в-пик-и-&quotретро&quot-иван-гешев-и-калните-борби-news859619.html" title="Георги Харизанов само в ПИК и &quot;РЕТРО&quot;: Иван Гешев и калните борби">Георги Харизанов само в ПИК и "РЕТРО": Иван Гешев и калните борби</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-премиерът-борисов-с-първи-разкрития-след-спешната-среща-за-чумата-по-свинет-news860191.html" title="ПЪРВО В ПИК TV! Премиерът Борисов с първи разкрития след спешната среща за чумата по свинете в Пазарджик: Някой умишлено иска да сваля правителството (ОБНОВЕНА)">ПЪРВО В ПИК TV! Премиерът Борисов с първи разкрития след спешната среща за чумата по свинете в Пазарджик: Някой умишлено иска да сваля правителството (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-премиерът-борисов-на-спешна-среща-с-протестиращите-за-чумата-в-пазарджик-сн-news860185.html" title="ПЪРВО В ПИК TV: Премиерът Борисов на спешна среща с протестиращите за чумата в Пазарджик (СНИМКИ/ОБНОВЕНА)">ПЪРВО В ПИК TV: Премиерът Борисов на спешна среща с протестиращите за чумата в Пазарджик (СНИМКИ/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-зам-главният-прокурор-гешев-разкри-защо-са-показани-доказателствата-срещу-&quot-news860179.html" title="ИЗВЪНРЕДНО: Зам.-главният прокурор Гешев разкри защо са показани доказателствата срещу &quot;ТАД груп&quot; за атаката срещу НАП - ето какво се закани">ИЗВЪНРЕДНО: Зам.-главният прокурор Гешев разкри защо са показани доказателствата срещу "ТАД груп" за атаката срещу НАП - ето какво се закани</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/защо-и-този-пуч-срещу-бойко-няма-да-успее-news860101.html" title="Защо и този пуч срещу Бойко няма да успее">Защо и този пуч срещу Бойко няма да успее</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/футболна-мълния-в-пик-ивайло-дражев-с-парещ-коментар-рецептата-за-левски-е-рязане-от-корен-news860103.html" title="ФУТБОЛНА МЪЛНИЯ В ПИК! Ивайло Дражев с парещ коментар: Рецептата за Левски е рязане от корен! А на &quot;Армията&quot; да не се заблуждават от...">ФУТБОЛНА МЪЛНИЯ В ПИК! Ивайло Дражев с парещ коментар: Рецептата за Левски е рязане от корен! А на "Армията" да не се заблуждават от...</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-шефът-на-гдбоп-с-нови-разкрития-за-акцията-срещу-обвинените-в-тероризъм-хакери--news860148.html" title="ИЗВЪНРЕДНО: Шефът на ГДБОП с нови разкрития за акцията срещу обвинените в тероризъм хакери - защитен свидетел ли е Кристиян Бойков, който удари НАП">ИЗВЪНРЕДНО: Шефът на ГДБОП с нови разкрития за акцията срещу обвинените в тероризъм хакери - защитен свидетел ли е Кристиян Бойков, който удари НАП</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-мая-манолова-пръска-7-бона-от-суета---дава-32-пенсии-за-приче-news859575.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Мая Манолова пръска 7 бона от суета - дава 32 пенсии за прически (ПАПАРАШКИ СНИМКИ)">САМО В ПИК И "РЕТРО": Мая Манолова пръска 7 бона от суета - дава 32 пенсии за прически (ПАПАРАШКИ СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-политици-и-интелектуалци-изпращат-алекс-алексиев-в-последния-му-път-об-news860094.html" title="ИЗВЪНРЕДНО В ПИК TV: Политици и интелектуалци изпращат Алекс Алексиев в последния му път (ОБНОВЕНА/СНИМКИ)">ИЗВЪНРЕДНО В ПИК TV: Политици и интелектуалци изпращат Алекс Алексиев в последния му път (ОБНОВЕНА/СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/скандал-в-пик-рекетьорка-на-борисов-насъсква-партията-си-за-пуч-срещу-кабинета---капон-и-б-news860071.html" title="СКАНДАЛ В ПИК: Рекетьорка на Борисов насъсква партията си за пуч срещу кабинета - Капон и Бабикян яхнаха ромите и чумата в Сливен (СНИМКИ)">СКАНДАЛ В ПИК: Рекетьорка на Борисов насъсква партията си за пуч срещу кабинета - Капон и Бабикян яхнаха ромите и чумата в Сливен (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/билд-тръгва-на-война-наистина-ли-фолксваген-искат-турция-на-„деспота-ердоган-който-арестув-news860036.html" title="БИЛД тръгва на война: наистина ли Фолксваген искат Турция на „деспота Ердоган, който арестува германци, опозиционери и заплашва медиите“?">БИЛД тръгва на война: наистина ли Фолксваген искат Турция на „деспота Ердоган, който арестува германци, опозиционери и заплашва медиите“?</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-&quotлев-инс&quot-извади-данни-за-рекет-на-&quotкапитал&quot-за-78-000-news860027.html" title="ИЗВЪНРЕДНО В ПИК TV: &quot;Лев Инс&quot; извади данни за рекет на &quot;Капитал&quot; за 78 000 лв.! (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: "Лев Инс" извади данни за рекет на "Капитал" за 78 000 лв.! (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/екшън-в-герб-членове-на-партията-скочиха-на-кмета-камбитов-в-писмо-до-борисов-общинската-с-news859526.html" title="ЕКШЪН В ГЕРБ: Членове на партията скочиха на кмета Камбитов в писмо до Борисов: Общинската структура е мъртва!">ЕКШЪН В ГЕРБ: Членове на партията скочиха на кмета Камбитов в писмо до Борисов: Общинската структура е мъртва!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/за-слави-трифонов-няма-такава-държава-българия-той-не-й-плаща-данъци-не-създава-семейство--news859785.html" title="За Слави Трифонов няма такава държава България. Той не й плаща данъци, не създава семейство и българчета, но иска да я управлява...С омраза, чалга и мутри">За Слави Трифонов няма такава държава България. Той не й плаща данъци, не създава семейство и българчета, но иска да я управлява...С омраза, чалга и мутри</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/въпреки-резила-на-евроизборите-от-&quotгалъп&quot-не-се-отказват-да-пускат-фантасмагории-news859933.html" title="Въпреки резила на евроизборите, от &quot;Галъп&quot; не се отказват да пускат фантасмагории">Въпреки резила на евроизборите, от "Галъп" не се отказват да пускат фантасмагории</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/6-точки-от-заговора-на-кръга-&quotкапитал&quot-за-сваляне-на-бойко-борисов-ще-щракне-ли-ка-news859922.html" title="6 точки от заговора на кръга &quot;Капитал&quot; за сваляне на Бойко Борисов. Ще щракне ли капанът &quot;Гешев&quot;">6 точки от заговора на кръга "Капитал" за сваляне на Бойко Борисов. Ще щракне ли капанът "Гешев"</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-бойко-борисов-поднася-венци-в-дойран-снимкиобновена-news859919.html" title="ПЪРВО В ПИК TV: Бойко Борисов поднася венци в Дойран (СНИМКИ/ОБНОВЕНА)">ПЪРВО В ПИК TV: Бойко Борисов поднася венци в Дойран (СНИМКИ/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/бомба-в-пик-вежди-рашидов-със-сензационно-интервю-за-плановете-на-слави-трифонов-оставката-news859889.html" title="БОМБА В ПИК: Вежди Рашидов със сензационно интервю за плановете на Слави Трифонов, оставката на Пламен Георгиев и атаката срещу Гешев: Политиката не е шоупрограма! Достойни хора да застанат срещу соросоидите">БОМБА В ПИК: Вежди Рашидов със сензационно интервю за плановете на Слави Трифонов, оставката на Пламен Георгиев и атаката срещу Гешев: Политиката не е шоупрограма! Достойни хора да застанат срещу соросоидите</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/спортно-торнадо-в-пик-мъри-и-херо-повеждат-звездни-отбори-в-чест-на-черноморец-шеф-на-&quo-news859478.html" title="СПОРТНО ТОРНАДО В ПИК! Мъри и Херо повеждат звездни отбори в чест на Черноморец! Шеф на &quot;акулите&quot; отсече: Футболът ни се нуждае от...">СПОРТНО ТОРНАДО В ПИК! Мъри и Херо повеждат звездни отбори в чест на Черноморец! Шеф на "акулите" отсече: Футболът ни се нуждае от...</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-пламен-димитров-с-горещ-коментар-за-политическите-страсти-у-нас---лидерът-на-news859850.html" title="САМО В ПИК TV: Пламен Димитров с горещ коментар за политическите страсти у нас - лидерът на КНСБ посече протестиращите срещу Иван Гешев (ОБНОВЕНА)">САМО В ПИК TV: Пламен Димитров с горещ коментар за политическите страсти у нас - лидерът на КНСБ посече протестиращите срещу Иван Гешев (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ексклузивно-в-пик-бомба-от-прокуратурата-по-обвинението-в-тероризъм-и-разкритията-за-деста-news859868.html" title="ЕКСКЛУЗИВНО В ПИК: Бомба от прокуратурата по обвинението в тероризъм и разкритията за дестабилизация на държавата след атаката срещу НАП - ето какво са открили разследващите в компютъра на Кристиян Бойков (ДОКАЗАТЕЛСТВА)">ЕКСКЛУЗИВНО В ПИК: Бомба от прокуратурата по обвинението в тероризъм и разкритията за дестабилизация на държавата след атаката срещу НАП - ето какво са открили разследващите в компютъра на Кристиян Бойков (ДОКАЗАТЕЛСТВА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/мистерията-е-разплетена-в-болнични-ли-е-вицепремиерът-каракачанов---ето-от-какво-се-лекува-news859833.html" title="МИСТЕРИЯТА Е РАЗПЛЕТЕНА: В болнични ли е вицепремиерът Каракачанов - ето от какво се лекува">МИСТЕРИЯТА Е РАЗПЛЕТЕНА: В болнични ли е вицепремиерът Каракачанов - ето от какво се лекува</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-кнсб-с-разкрития-за-цените---по-добре-ли-живеем-и-колко-е-скъпа-издръжата-у-news859820.html" title="ПЪРВО В ПИК TV: КНСБ с разкрития за цените - по-добре ли живеем и колко е скъпа издръжата у нас (ОБНОВЕНА)">ПЪРВО В ПИК TV: КНСБ с разкрития за цените - по-добре ли живеем и колко е скъпа издръжата у нас (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/горещо-в-пик-спецпрокуратурата-с-последни-разкрития-за-хакерската-атака-на-&quotтад-груп&q-news859694.html" title="ГОРЕЩО В ПИК! Спецпрокуратурата с последни разкрития за хакерската атака на &quot;ТАД Груп&quot;: Целта на престъпната дейност е нестабилност в страната, реакция срещу правителството, всяване на смут и страх сред хората">ГОРЕЩО В ПИК! Спецпрокуратурата с последни разкрития за хакерската атака на "ТАД Груп": Целта на престъпната дейност е нестабилност в страната, реакция срещу правителството, всяване на смут и страх сред хората</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/г-н-радев-излагате-се-какво-е-общото-между-ф-16-и-чумата-по-свинете-–-вашите-„грипен“-и-ли-news859683.html" title="Г-н Радев, излагате се! Какво е общото между Ф-16 и чумата по свинете – вашите „Грипен“-и ли?">Г-н Радев, излагате се! Какво е общото между Ф-16 и чумата по свинете – вашите „Грипен“-и ли?</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-корнелия-нинова-в-нова-война-със-своите-хора---атакува-скандално-червени-журнал-news859531.html" title="САМО В ПИК: Корнелия Нинова в нова война със своите хора - атакува скандално червени журналисти">САМО В ПИК: Корнелия Нинова в нова война със своите хора - атакува скандално червени журналисти</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/пламен-си-отива-предаден-от-своите-за-да-докаже-че-някои-битки-в-българия-не-могат-да-бъда-news859663.html" title="Пламен си отива предаден от своите. За да докаже, че някои битки в България не могат да бъдат спечелени">Пламен си отива предаден от своите. За да докаже, че някои битки в България не могат да бъдат спечелени</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-шефът-на-мвр-младен-маринов-с-разкрития-пред-депутатите-за-кибератакат-news859481.html" title="ИЗВЪНРЕДНО В ПИК TV! Шефът на МВР Младен Маринов с разкрития пред депутатите за кибератаката срещу НАП (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Шефът на МВР Младен Маринов с разкрития пред депутатите за кибератаката срещу НАП (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-шефът-на-&quotантимафия&quot-в-откровено-интервю-след-подадената-оставка-олигар-news859601.html" title="САМО В ПИК: Шефът на &quot;Антимафия&quot; в откровено интервю след подадената оставка: Олигархията постигна целта си - не терасата, а 3 млрд. лв., които КОНПИ запорира на политици и бизнесмени са причина за атаката! Дано няма повече заплахи и натиск срещу семейството ми заради работата ми в полза на държавата">САМО В ПИК: Шефът на "Антимафия" в откровено интервю след подадената оставка: Олигархията постигна целта си - не терасата, а 3 млрд. лв., които КОНПИ запорира на политици и бизнесмени са причина за атаката! Дано няма повече заплахи и натиск срещу семейството ми заради работата ми в полза на държавата</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/румен-радев-ще-облита-болните-прасета-ли-news859618.html" title="Румен Радев ще облита болните прасета ли?">Румен Радев ще облита болните прасета ли?</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-тv-спецпрокуратурата-със-сензационни-разкрития-след-ареста-на-иван-тодоров-&qu-news859590.html" title="ПЪРВО В ПИК ТV: Спецпрокуратурата със сензационни разкрития след ареста на Иван Тодоров! &quot;ТАД Груп&quot; целели дестабилизация на правителството, обвиняемият имал скрит чат със собственик на медия (ОБНОВЕНА)">ПЪРВО В ПИК ТV: Спецпрокуратурата със сензационни разкрития след ареста на Иван Тодоров! "ТАД Груп" целели дестабилизация на правителството, обвиняемият имал скрит чат със собственик на медия (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/мълния-в-пик-tv-шефът-на-конпи-пламен-георгиев-пред-медията-ни-подадох-оставка-изчаквах-ре-news859586.html" title="МЪЛНИЯ В ПИК TV: Шефът на КОНПИ Пламен Георгиев пред медията ни: Подадох оставка! Изчаквах ревизията на НАП, за да е ясно, че съм изряден (ОБНОВЕНА)">МЪЛНИЯ В ПИК TV: Шефът на КОНПИ Пламен Георгиев пред медията ни: Подадох оставка! Изчаквах ревизията на НАП, за да е ясно, че съм изряден (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/скандално-разкритие-чумата-влязла-у-нас-благодарение-на-&quotеколозите&quot-на-тома-белев--news859546.html" title="СКАНДАЛНО РАЗКРИТИЕ: Чумата влязла у нас благодарение на &quot;еколозите&quot; на Тома Белев - загубите са 2,5 млрд. лв.">СКАНДАЛНО РАЗКРИТИЕ: Чумата влязла у нас благодарение на "еколозите" на Тома Белев - загубите са 2,5 млрд. лв.</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/екшън-в-пик-tv-&quotлев-инс&quot-на-протест-пред-&quotкапитал&quot---обвиняват-прокопиев-в-news859555.html" title="ЕКШЪН В ПИК TV: &quot;Лев Инс&quot; на протест пред &quot;Капитал&quot; - обвиняват Прокопиев в рекет и дестабилизация на България. Шефът на компанията: С измислени новини застрашават икономиката на страната и искат хаос! (ОБНОВЕНА)">ЕКШЪН В ПИК TV: "Лев Инс" на протест пред "Капитал" - обвиняват Прокопиев в рекет и дестабилизация на България. Шефът на компанията: С измислени новини застрашават икономиката на страната и искат хаос! (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-борисов-към-министрите-поздравления-за-успешната-сделка-за-ф-16-това-е-успе-news859479.html" title="ПЪРВО В ПИК TV! Борисов към министрите: Поздравления за успешната сделка за Ф-16! Това е успех за България и съжалявам, че партньорите ни от дясно не ни подкрепиха нито веднъж (ОБНОВЕНА)">ПЪРВО В ПИК TV! Борисов към министрите: Поздравления за успешната сделка за Ф-16! Това е успех за България и съжалявам, че партньорите ни от дясно не ни подкрепиха нито веднъж (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-нова-драма-с-гришо-този-път-обаче-обновена-news859476.html" title="ИЗВЪНРЕДНО: Нова драма с Гришо, този път обаче... (ОБНОВЕНА)">ИЗВЪНРЕДНО: Нова драма с Гришо, този път обаче... (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/мутрите-не-искат-главата-на-гешев-мутрите-искат-главата-на-бойко-борисов-news859393.html" title="Мутрите не искат главата на Гешев. Мутрите искат главата на Бойко Борисов">Мутрите не искат главата на Гешев. Мутрите искат главата на Бойко Борисов</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/алексей-петров-пред-пик-огнян-стефанов-агент-&quotакадемик&quot-e-кибер-терорист-№1-и-инст-news859410.html" title="Алексей Петров пред ПИК: Огнян Стефанов (агент &quot;Академик&quot;) e кибер терорист №1 и инструмент за репресия - я от явочната квартира, я от мутренската трапеза. Няма как да не си в затвора, ако си източвал държавата с далавери през &quot;Слънчев бряг&quot; АД">Алексей Петров пред ПИК: Огнян Стефанов (агент "Академик") e кибер терорист №1 и инструмент за репресия - я от явочната квартира, я от мутренската трапеза. Няма как да не си в затвора, ако си източвал държавата с далавери през "Слънчев бряг" АД</a>
                            </div>
                                                            </div><!-- End tab important news -->

            </div>
        </div><!-- End tabs latest news / important news -->

            
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                
    <div class="center_them" style="float: left; width: 100%;">

         
                    
                <script>
                    /*/ Pik.bg - Desktop - 300x600 - Right 2 /*/
                    ea_spot = 5824;
                    ea_width = 300;
                    ea_height = 600;
                    ea_anonymous = 0;
                    ea_hash = "hNOHv9qleqBsWCw7wjDM0mSlVxALpJahKOFpVzg2QsQexrdGtbTj6A,,";
                </script>
            
            <script src="//eadsrv.com/js/display.js"></script>

        	 
              

    </div>
        </div>
    </div><!-- End banner wrap -->

        <div class="tabs-block left w100 mb20">
        <div class="left w100">
            <div class="tab tab-type-two tab-readed left active" onclick="showTab('.tab-readed','.tab-type-two','.slide-type-two','.slide-3');">Най-четени</div>
            <div class="tab tab-type-two tab-commented left tab-load-fix" onclick="showTab('.tab-commented','.tab-type-two','.slide-type-two','.slide-4');">Най-коментирани</div>
        </div>
        <div class="tab-content left w100">

            <div class="slide slide-type-two slide-3 left w100">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/за-слави-трифонов-няма-такава-държава-българия-той-не-й-плаща-данъци-не-създава-семейство--news859785.html" title="За Слави Трифонов няма такава държава България. Той не й плаща данъци, не създава семейство и българчета, но иска да я управлява...С омраза, чалга и мутри">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/859/140_3c78a7cf07c42a910c898b815d90c675.jpg" alt="За Слави Трифонов няма такава държава България. Той не й плаща данъци, не създава семейство и българчета, но иска да я управлява...С омраза, чалга и мутри" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">478724</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/за-слави-трифонов-няма-такава-държава-българия-той-не-й-плаща-данъци-не-създава-семейство--news859785.html" title="За Слави Трифонов няма такава държава България. Той не й плаща данъци, не създава семейство и българчета, но иска да я управлява...С омраза, чалга и мутри">За Слави Трифонов няма такава държава България. Той не й плаща данъци, не създава семейство и българчета, но иска да я управлява...С омраза, чалга и мутри</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/мутрите-не-искат-главата-на-гешев-мутрите-искат-главата-на-бойко-борисов-news859393.html" title="Мутрите не искат главата на Гешев. Мутрите искат главата на Бойко Борисов">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/859/140_4cb8936cffaf2cdbe7749630cf5d7b2c.jpg" alt="Мутрите не искат главата на Гешев. Мутрите искат главата на Бойко Борисов" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">286025</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/мутрите-не-искат-главата-на-гешев-мутрите-искат-главата-на-бойко-борисов-news859393.html" title="Мутрите не искат главата на Гешев. Мутрите искат главата на Бойко Борисов">Мутрите не искат главата на Гешев. Мутрите искат главата на Бойко Борисов</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/6-точки-от-заговора-на-кръга-&quotкапитал&quot-за-сваляне-на-бойко-борисов-ще-щракне-ли-ка-news859922.html" title="6 точки от заговора на кръга &quot;Капитал&quot; за сваляне на Бойко Борисов. Ще щракне ли капанът &quot;Гешев&quot;">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/859/140_35c7a98f406207973bc46566299f6205.jpg" alt="6 точки от заговора на кръга &quot;Капитал&quot; за сваляне на Бойко Борисов. Ще щракне ли капанът &quot;Гешев&quot;" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">279272</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/6-точки-от-заговора-на-кръга-&quotкапитал&quot-за-сваляне-на-бойко-борисов-ще-щракне-ли-ка-news859922.html" title="6 точки от заговора на кръга &quot;Капитал&quot; за сваляне на Бойко Борисов. Ще щракне ли капанът &quot;Гешев&quot;">6 точки от заговора на кръга "Капитал" за сваляне на Бойко Борисов. Ще щракне ли капанът "Гешев"</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/и-зазвучава-менделсон-шеф-токев-вдига-сватба---ето-коя-ще-е-щастливата-булка-снимки-news859589.html" title="И ЗАЗВУЧАВА МЕНДЕЛСОН: Шеф Токев вдига сватба - ето коя ще е щастливата булка... (СНИМКИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/859/140_8e4e88c77268c2b9c330fc33604be7f7.jpg" alt="И ЗАЗВУЧАВА МЕНДЕЛСОН: Шеф Токев вдига сватба - ето коя ще е щастливата булка... (СНИМКИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">277967</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/и-зазвучава-менделсон-шеф-токев-вдига-сватба---ето-коя-ще-е-щастливата-булка-снимки-news859589.html" title="И ЗАЗВУЧАВА МЕНДЕЛСОН: Шеф Токев вдига сватба - ето коя ще е щастливата булка... (СНИМКИ)">И ЗАЗВУЧАВА МЕНДЕЛСОН: Шеф Токев вдига сватба - ето коя ще е щастливата булка... (СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/мистерия-учителят-дънов-с-тайни-пророчества---раят-на-земята-е-в-тихия-океан-след-30-годин-news859578.html" title="МИСТЕРИЯ: Учителят Дънов с тайни пророчества - раят на Земята е в Тихия океан! След 30 години обликът на планетата ще се промени">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/859/140_c647d4bc5d2ec7c0878d9e57662d6ce6.jpg" alt="МИСТЕРИЯ: Учителят Дънов с тайни пророчества - раят на Земята е в Тихия океан! След 30 години обликът на планетата ще се промени" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">217168</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/мистерия-учителят-дънов-с-тайни-пророчества---раят-на-земята-е-в-тихия-океан-след-30-годин-news859578.html" title="МИСТЕРИЯ: Учителят Дънов с тайни пророчества - раят на Земята е в Тихия океан! След 30 години обликът на планетата ще се промени">МИСТЕРИЯ: Учителят Дънов с тайни пророчества - раят на Земята е в Тихия океан! След 30 години обликът на планетата ще се промени</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/екшън-в-пик-tv-&quotлев-инс&quot-на-протест-пред-&quotкапитал&quot---обвиняват-прокопиев-в-news859555.html" title="ЕКШЪН В ПИК TV: &quot;Лев Инс&quot; на протест пред &quot;Капитал&quot; - обвиняват Прокопиев в рекет и дестабилизация на България. Шефът на компанията: С измислени новини застрашават икономиката на страната и искат хаос! (ОБНОВЕНА)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/859/140_bc6ed662b3337b8cf35459ac8371ade6.jpg" alt="ЕКШЪН В ПИК TV: &quot;Лев Инс&quot; на протест пред &quot;Капитал&quot; - обвиняват Прокопиев в рекет и дестабилизация на България. Шефът на компанията: С измислени новини застрашават икономиката на страната и искат хаос! (ОБНОВЕНА)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">175870</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/екшън-в-пик-tv-&quotлев-инс&quot-на-протест-пред-&quotкапитал&quot---обвиняват-прокопиев-в-news859555.html" title="ЕКШЪН В ПИК TV: &quot;Лев Инс&quot; на протест пред &quot;Капитал&quot; - обвиняват Прокопиев в рекет и дестабилизация на България. Шефът на компанията: С измислени новини застрашават икономиката на страната и искат хаос! (ОБНОВЕНА)">ЕКШЪН В ПИК TV: "Лев Инс" на протест пред "Капитал" - обвиняват Прокопиев в рекет и дестабилизация на България. Шефът на компанията: С измислени новини застрашават икономиката на страната и искат хаос! (ОБНОВЕНА)</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-четени.html" title="">Виж всички най-четени</a>
                   </div>
                            </div><!-- End tab most readed -->

            <div class="slide slide-type-two slide-4 left w100 invisible">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/първо-в-пик-tv-премиерът-борисов-с-първи-разкрития-след-спешната-среща-за-чумата-по-свинет-news860191.html" title="ПЪРВО В ПИК TV! Премиерът Борисов с първи разкрития след спешната среща за чумата по свинете в Пазарджик: Някой умишлено иска да сваля правителството (ОБНОВЕНА)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/860/140_fd9f5f4b18d9dc05c7422440f73c875c.jpg" alt="ПЪРВО В ПИК TV! Премиерът Борисов с първи разкрития след спешната среща за чумата по свинете в Пазарджик: Някой умишлено иска да сваля правителството (ОБНОВЕНА)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">61</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/първо-в-пик-tv-премиерът-борисов-с-първи-разкрития-след-спешната-среща-за-чумата-по-свинет-news860191.html" title="ПЪРВО В ПИК TV! Премиерът Борисов с първи разкрития след спешната среща за чумата по свинете в Пазарджик: Някой умишлено иска да сваля правителството (ОБНОВЕНА)">ПЪРВО В ПИК TV! Премиерът Борисов с първи разкрития след спешната среща за чумата по свинете в Пазарджик: Някой умишлено иска да сваля правителството (ОБНОВЕНА)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/извънредно-в-пик-часове-след-оставката-на-пламен-георгиев-кпконпи-гласува-че-румен-радев-н-news860290.html" title="ИЗВЪНРЕДНО В ПИК! Часове след оставката на Пламен Георгиев КПКОНПИ гласува, че Румен Радев НЕ Е в конфликт на интереси за Десислава Генчева">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/860/140_57cfcc4e44f87d52176c5d3fc7a336d7.jpg" alt="ИЗВЪНРЕДНО В ПИК! Часове след оставката на Пламен Георгиев КПКОНПИ гласува, че Румен Радев НЕ Е в конфликт на интереси за Десислава Генчева" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">58</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/извънредно-в-пик-часове-след-оставката-на-пламен-георгиев-кпконпи-гласува-че-румен-радев-н-news860290.html" title="ИЗВЪНРЕДНО В ПИК! Часове след оставката на Пламен Георгиев КПКОНПИ гласува, че Румен Радев НЕ Е в конфликт на интереси за Десислава Генчева">ИЗВЪНРЕДНО В ПИК! Часове след оставката на Пламен Георгиев КПКОНПИ гласува, че Румен Радев НЕ Е в конфликт на интереси за Десислава Генчева</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-и-&quotретро&quot-мая-манолова-пръска-7-бона-от-суета---дава-32-пенсии-за-приче-news859575.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Мая Манолова пръска 7 бона от суета - дава 32 пенсии за прически (ПАПАРАШКИ СНИМКИ)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/859/140_03ac5bf42a801d612704596c3e349b34.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Мая Манолова пръска 7 бона от суета - дава 32 пенсии за прически (ПАПАРАШКИ СНИМКИ)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">54</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-мая-манолова-пръска-7-бона-от-суета---дава-32-пенсии-за-приче-news859575.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Мая Манолова пръска 7 бона от суета - дава 32 пенсии за прически (ПАПАРАШКИ СНИМКИ)">САМО В ПИК И "РЕТРО": Мая Манолова пръска 7 бона от суета - дава 32 пенсии за прически (ПАПАРАШКИ СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/депутатът-александър-симов-убийствено-пред-пик-слави-е-гмо-оргазъм-за-нечетящи-най-мазно-м-news860039.html" title="Депутатът Александър Симов убийствено пред ПИК: Слави е ГМО, оргазъм за нечетящи, най-мазно маане, кич, издигнат до култ. Няматакавадържавист!">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/860/140_e025f70646530cb64c88931ea0b48229.jpg" alt="Депутатът Александър Симов убийствено пред ПИК: Слави е ГМО, оргазъм за нечетящи, най-мазно маане, кич, издигнат до култ. Няматакавадържавист!" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">53</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/депутатът-александър-симов-убийствено-пред-пик-слави-е-гмо-оргазъм-за-нечетящи-най-мазно-м-news860039.html" title="Депутатът Александър Симов убийствено пред ПИК: Слави е ГМО, оргазъм за нечетящи, най-мазно маане, кич, издигнат до култ. Няматакавадържавист!">Депутатът Александър Симов убийствено пред ПИК: Слави е ГМО, оргазъм за нечетящи, най-мазно маане, кич, издигнат до култ. Няматакавадържавист!</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-антон-тодоров-разбиващо-пътят-на-чалгаря-в-политиката-ще-бъде-като-стълбичка-в--news860266.html" title="САМО В ПИК! Антон Тодоров разбиващо: Пътят на Чалгаря в политиката ще бъде като стълбичка в кокошарник - къс и ос*ан">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/860/140_a98f08b512ab790e8b555e63c33d93e9.jpg" alt="САМО В ПИК! Антон Тодоров разбиващо: Пътят на Чалгаря в политиката ще бъде като стълбичка в кокошарник - къс и ос*ан" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">53</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-антон-тодоров-разбиващо-пътят-на-чалгаря-в-политиката-ще-бъде-като-стълбичка-в--news860266.html" title="САМО В ПИК! Антон Тодоров разбиващо: Пътят на Чалгаря в политиката ще бъде като стълбичка в кокошарник - къс и ос*ан">САМО В ПИК! Антон Тодоров разбиващо: Пътят на Чалгаря в политиката ще бъде като стълбичка в кокошарник - къс и ос*ан</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/скандал-в-пик-рекетьорка-на-борисов-насъсква-партията-си-за-пуч-срещу-кабинета---капон-и-б-news860071.html" title="СКАНДАЛ В ПИК: Рекетьорка на Борисов насъсква партията си за пуч срещу кабинета - Капон и Бабикян яхнаха ромите и чумата в Сливен (СНИМКИ)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/860/140_8976a06d03f4dfef688f331c76d814be.jpg" alt="СКАНДАЛ В ПИК: Рекетьорка на Борисов насъсква партията си за пуч срещу кабинета - Капон и Бабикян яхнаха ромите и чумата в Сливен (СНИМКИ)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">50</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/скандал-в-пик-рекетьорка-на-борисов-насъсква-партията-си-за-пуч-срещу-кабинета---капон-и-б-news860071.html" title="СКАНДАЛ В ПИК: Рекетьорка на Борисов насъсква партията си за пуч срещу кабинета - Капон и Бабикян яхнаха ромите и чумата в Сливен (СНИМКИ)">СКАНДАЛ В ПИК: Рекетьорка на Борисов насъсква партията си за пуч срещу кабинета - Капон и Бабикян яхнаха ромите и чумата в Сливен (СНИМКИ)</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-коментирани.html" title="">Виж всички най-коментирани</a>
                   </div>
                            </div><!-- End tab most commented -->

        </div>
    </div><!-- End tabs most readed / most commented -->
    
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            

<script>

/* Pik.bg - Desktop - 300x250 - Right 3 */
ea_spot = 5828;
ea_width = 300;
ea_height = 250;
ea_anonymous = 0;
ea_hash = "hNOHv9qleqBWR32Qi0eWgyDYiZnSYyNwkck6V59M2JrtLyDlmjnuAA,,";

</script>
<script src="//eadsrv.com/js/display.js"></script>
        </div>
    </div><!-- End banner wrap -->


    

        <div class="poll left w100 mb20">
        <div class="question left w100 red" style="margin-bottom: 5px;">Подкрепяте ли Иван Гешев за главен прокурор?</div>
        <div style="font-weight: bold;font-size: 11px;text-transform: uppercase;margin-bottom: 15px;padding-left: 20px;">Общо гласували: 7902</div>
                    <form action="/poll/vote/148" method="post">
                                                            <label class="left w100">
                            <input class="left" type="radio" name="answer" value="937" />
                            <span class="right">Да, това е законният избор на прокурорската колегия и цялата гилдия на прокурори и следователи. Атаките срещу него са политически и корпоративни.</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="938" />
                            <span class="right">Не, протестите срещу него на партия “Да, България” са справедливи.</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="939" />
                            <span class="right">Нямам мнение, не ме интересува. </span>
                        </label>
                                                    <div class="left w100 center">
                    <div class="center_them">
                        <button class="left" type="submit">гласувай</button>
                        <a class="left" href="https://pik.bg/всички-анкети.html" title="">архив</a>
                    </div>
                </div>
            </form>
            </div><!-- End poll -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">
   <script type="text/javascript" src="//uppyads.com/banners/114.js"></script>       
</div>        </div>
    </div><!-- End banner wrap -->


        <div class="right-col-block left w100 mb20">
        <div class="top-row-block black-back left w100 mb10">
            <a class="left" href="https://pik.bg/ретро-cat49.html" title="Ретро">
                <span class="title left">ретро</span>
            </a>
        </div>
        <a class="news-img left w100 relative" href="https://pik.bg/долу-ръцете-от-вапцаров-news860141.html" title="Долу ръцете от Вапцаров!  ">
            <img class="left w100" src="https://i.pik.bg/news/860/440_088b82f701dacaec9ebea2e81a06c13a.jpg" alt="Долу ръцете от Вапцаров!  " />
            <span class="title w100">Долу ръцете от Вапцаров!  </span>
        </a>

                                                        <a href="https://pik.bg/спомени-от-соца-лекувах-се-в-20-дни-в-санаториум-в-хисаря-за-40-лв-news859677.html" title="Спомени от соца: Лекувах се в 20 дни в санаториум в Хисаря за 40 лв.  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">58015</span>
                        </span>
                    </span>
                    <span class="title right">Спомени от соца: Лекувах се в 20 дни в санаториум в Хисаря за 40 лв.  </span>
                </a>
                                                <a href="https://pik.bg/феномен-библията-и-куфарът-на-дядо-влайчо-помагат-на-отчаяни-край-нова-загора-news858681.html" title="Феномен! Библията и куфарът на Дядо Влайчо помагат на отчаяни край Нова Загора" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">41001</span>
                        </span>
                    </span>
                    <span class="title right">Феномен! Библията и куфарът на Дядо Влайчо помагат на отчаяни край Нова Загора</span>
                </a>
                                                <a href="https://pik.bg/топясновидката-латина-съветва-каръците-да-прескочат-вода-болните-–-да-пренощуват-на-земята-news858024.html" title="Топясновидката Латина съветва: Каръците да прескочат вода, болните – да пренощуват на земята!" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">94813</span>
                        </span>
                    </span>
                    <span class="title right">Топясновидката Латина съветва: Каръците да прескочат вода, болните – да пренощуват на земята!</span>
                </a>
                                                <a href="https://pik.bg/спомени-от-соца-2-хиляди-души-работехме-в-завода-днес-цари-разруха-news857198.html" title="Спомени от соца: 2 хиляди души работехме в завода, днес цари разруха   " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">75079</span>
                        </span>
                    </span>
                    <span class="title right">Спомени от соца: 2 хиляди души работехме в завода, днес цари разруха   </span>
                </a>
                                                <a href="https://pik.bg/есперанса-издъхна-от-рак-на-яйчниците-news856777.html" title="Есперанса издъхна от рак на яйчниците" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">118104</span>
                        </span>
                    </span>
                    <span class="title right">Есперанса издъхна от рак на яйчниците</span>
                </a>
                                                <a href="https://pik.bg/91-годишен-доктор-от-свищов-сваля-кръвното-с-кислородна-вода-news856246.html" title="91-годишен доктор от Свищов сваля кръвното с кислородна вода  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">161429</span>
                        </span>
                    </span>
                    <span class="title right">91-годишен доктор от Свищов сваля кръвното с кислородна вода  </span>
                </a>
                                                <a href="https://pik.bg/алла-пугачова-гази-руските-закони-news855795.html" title="Алла Пугачова гази руските закони" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">78633</span>
                        </span>
                    </span>
                    <span class="title right">Алла Пугачова гази руските закони</span>
                </a>
                        </div><!-- End retro -->
    

            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/лакомник-cat65.html" title="Лакомник">
                    <span class="title left">лакомник</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/пухкави-бухтички-с-кашкавал-стъпка-по-стъпка-news391049.html" title="Пухкави бухтички с кашкавал (стъпка по стъпка)">
                <img class="left w100" src="https://i.pik.bg/news/391/440_c07b75cf1ef6f1e48709838ce1cdda71.jpg" alt="Пухкави бухтички с кашкавал (стъпка по стъпка)" />
                <span class="title w100">Пухкави бухтички с кашкавал (стъпка по стъпка)</span>
            </a>

                                                                        <a href="https://pik.bg/печени-кюфтета-с-картофи-news688943.html" title="Печени кюфтета с картофи" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">100826</span>
                        </span>
                    </span>
                    <span class="title right">Печени кюфтета с картофи</span>
                </a>
                                                            <a href="https://pik.bg/кашкавалки-с-маслини-news671437.html" title="Кашкавалки с маслини" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">92095</span>
                        </span>
                    </span>
                    <span class="title right">Кашкавалки с маслини</span>
                </a>
                                                            <a href="https://pik.bg/орехови-палачинки-с-канела-news693142.html" title="Орехови палачинки с канела" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">73935</span>
                        </span>
                    </span>
                    <span class="title right">Орехови палачинки с канела</span>
                </a>
                                                            <a href="https://pik.bg/торта-с-бисквити-и-маслен-крем-news693132.html" title="Торта с бисквити и маслен крем" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">186754</span>
                        </span>
                    </span>
                    <span class="title right">Торта с бисквити и маслен крем</span>
                </a>
                                                            <a href="https://pik.bg/лесни-понички-с-мармалад-news586346.html" title="Лесни понички с мармалад" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">253522</span>
                        </span>
                    </span>
                    <span class="title right">Лесни понички с мармалад</span>
                </a>
                                                            <a href="https://pik.bg/мъфини-с-локум-и-сладко-от-ягоди-news253453.html" title="Мъфини с локум и сладко от ягоди " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">200833</span>
                        </span>
                    </span>
                    <span class="title right">Мъфини с локум и сладко от ягоди </span>
                </a>
                                                            <a href="https://pik.bg/италианска-питка-с-билки-news382211.html" title="Италианска питка с билки" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">114090</span>
                        </span>
                    </span>
                    <span class="title right">Италианска питка с билки</span>
                </a>
                                    </div><!-- End lakomnik -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">    
    <script type="text/javascript" src="//uppyads.com/banners/115.js"></script>                                                                                            
</div>        </div>
    </div><!-- End banner wrap -->


            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/култура-cat15.html" title="Култура">
                    <span class="title left">култура</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/900-000-дневно-четат-пик-данни-на-гугъл-news860142.html" title="900 000 дневно четат ПИК (данни на Гугъл)">
                <img class="left w100" src="https://i.pik.bg/news/860/440_e77e4553370c0588686eb63be050ce01.jpg" alt="900 000 дневно четат ПИК (данни на Гугъл)" />
                <span class="title w100">900 000 дневно четат ПИК (данни на Гугъл)</span>
            </a>

                                                                        <a href="https://pik.bg/шедьоври-с-до-70-отстъпка-на-алеята-на-книгата-във-варна-news860128.html" title="Шедьоври с до 70% отстъпка на Алеята на книгата във Варна" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">6096</span>
                        </span>
                    </span>
                    <span class="title right">Шедьоври с до 70% отстъпка на Алеята на книгата във Варна</span>
                </a>
                                                            <a href="https://pik.bg/топ-5-на-най-продаваните-книги-на-издателство-„милениум“-27-юли-2-август-news860099.html" title="Топ 5 на най-продаваните книги на издателство „Милениум“ (27 юли-2 август)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">4163</span>
                        </span>
                    </span>
                    <span class="title right">Топ 5 на най-продаваните книги на издателство „Милениум“ (27 юли-2 август)</span>
                </a>
                                                            <a href="https://pik.bg/за-епикур-и-удоволствието-като-добродетел-излезе-нов-хит-от-&quotфилософия-за-всеки&quot-news860052.html" title="За Епикур и удоволствието като добродетел. Излезе нов хит от &quot;Философия за всеки&quot;" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">6029</span>
                        </span>
                    </span>
                    <span class="title right">За Епикур и удоволствието като добродетел. Излезе нов хит от "Философия за всеки"</span>
                </a>
                                                            <a href="https://pik.bg/райна-кабаиванска-с-приза-&quotмария-калас&quot-news859828.html" title="Райна Кабаиванска с приза &quot;Мария Калас&quot;" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">16056</span>
                        </span>
                    </span>
                    <span class="title right">Райна Кабаиванска с приза "Мария Калас"</span>
                </a>
                                                            <a href="https://pik.bg/откриха-много-ценна-находка-при-разкопките-на-крепостта-русокастро-news859829.html" title="Откриха много ценна находка при разкопките на крепостта Русокастро" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">18253</span>
                        </span>
                    </span>
                    <span class="title right">Откриха много ценна находка при разкопките на крепостта Русокастро</span>
                </a>
                                    </div><!-- End culture -->
    

        <div class="vip left w100 mb20">
        <div class="top-row-block red-back left w100">
            <a class="left" href="javascript:void(0);" title="VIP Рожденици">
                <span class="birthday left"></span>
                <span class="title left" style="font-weight: normal;">vip рожденици</span>
            </a>
        </div>

                <a class="birthday-row left w100" href="https://pik.bg/горан-благоев-tag.html" title="Горан Благоев">
            <img class="left" src="https://pik.bg/f/birthday/0/th_f89742e5ba4db6d8312ec8576c1519d9.jpg" alt="Горан Благоев" />
            <span class="right-info right">
              <span class="name left w100">Горан Благоев</span>
              <span class="txt left w100">историк и журналист</span>
              <span class="txt left w100">Става на: 52 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/проф-владимир-игнатовски-tag.html" title="проф. Владимир Игнатовски">
            <img class="left" src="https://pik.bg/f/birthday/0/th_e7ebd76c3bfa982f0f1f60a0d2c45a13.jpg" alt="проф. Владимир Игнатовски" />
            <span class="right-info right">
              <span class="name left w100">проф. Владимир Игнатовски</span>
              <span class="txt left w100">кинокритик</span>
              <span class="txt left w100">Става на: 77 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/руши-видинлиев-tag.html" title="Руши Видинлиев">
            <img class="left" src="https://pik.bg/f/birthday/0/th_88b3dcd6aee14e557f1b86125cb00a3d.jpg" alt="Руши Видинлиев" />
            <span class="right-info right">
              <span class="name left w100">Руши Видинлиев</span>
              <span class="txt left w100">певец</span>
              <span class="txt left w100">Става на: 39 години</span>            </span>
        </a>
            </div><!-- End vip -->
    

        <div class="joke left w100 mb20">
        <div class="top-row-block black-back left w100">
            <a class="left" href="https://pik.bg/виц-cat73.html" title="Виц на деня">
                <span class="joke-i left"></span>
                <span class="title left" style="font-weight: normal;">виц на деня</span>
            </a>
        </div>

        <div class="text left w100"><p>Човек отива при лекаря: &ndash; Докторе, задушавам се, не мога да дишам! &ndash; Пушите ли? &ndash; Пуша, но не помага!</p></div>
    </div><!-- End joke -->
    

    <div class="facebook-wrap left w100 center">
        <div class="facebook center_them">
            <div class="left w100 fb-like-box" data-href="http://www.facebook.com/InformacionnaAgenciaPik" data-show-faces="true" data-stream="false" data-header="true">
        </div>
    </div>


</div><!-- End right content -->
                    </div><!-- End row -->
                </div><!-- End container -->
            </div><!-- End main columns -->

        </div>
    </div>

</div><!-- End content -->


<footer class="left w100">

    <div class="left w100 bottom-banner">
         <div class="container center" style="background:#fff;padding-bottom:27px;">
            <div class="center_them">
                

    <script>
        /* Pik.bg - Desktop - 970x90 - TextAds - Bottom */
        ea_spot = 5829;
        ea_width = 970;
        ea_height = 90;
        ea_hash = "hNOHv9qleqD6wE5txfU-57kE-N_bOTUuDwMi220aJzsqk6VldS-hug,,";
    </script>
    <script src="//eadsrv.com/js/display.js"></script>
            </div>
        </div>
    </div>

    <div class="big-footer left w100">
        <div class="container" style="padding:0 15px !important;">

            <div class="row">
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СВЕТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/америка-cat21.html" title="Америка">Америка</a>
                                                    <a class="left" href="https://pik.bg/ес-cat20.html" title="ЕС">ЕС</a>
                                                    <a class="left" href="https://pik.bg/европа-cat19.html" title="Европа">Европа</a>
                                                    <a class="left" href="https://pik.bg/балкани-cat18.html" title="Балкани">Балкани</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СПОРТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/други-спортове-cat30.html" title="Други спортове">Други спортове</a>
                                                    <a class="left" href="https://pik.bg/баскетбол-cat29.html" title="Баскетбол">Баскетбол</a>
                                                    <a class="left" href="https://pik.bg/волейбол-cat28.html" title="Волейбол">Волейбол</a>
                                                    <a class="left" href="https://pik.bg/футбол-cat27.html" title="Футбол">Футбол</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">РЕТРО</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/двор-cat58.html" title="Двор">Двор</a>
                                                    <a class="left" href="https://pik.bg/докторе-cat56.html" title="Докторе">Докторе</a>
                                                    <a class="left" href="https://pik.bg/феномени-cat57.html" title="Феномени">Феномени</a>
                                                    <a class="left" href="https://pik.bg/лица-cat53.html" title="Лица">Лица</a>
                                                    <a class="left" href="https://pik.bg/лична-драма-cat52.html" title="Лична драма">Лична драма</a>
                                                    <a class="left" href="https://pik.bg/гост-cat51.html" title="Гост">Гост</a>
                                                    <a class="left" href="https://pik.bg/едно-време-cat50.html" title="Едно време...">Едно време...</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ГАЛЕРИЯ ШОУ</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/папараци-cat41.html" title="Папараци">Папараци</a>
                                                    <a class="left" href="https://pik.bg/шоу-легенди-cat43.html" title="Шоу легенди">Шоу легенди</a>
                                                    <a class="left" href="https://pik.bg/тв-афери-cat42.html" title="ТВ афери">ТВ афери</a>
                                                    <a class="left" href="https://pik.bg/скандали-cat40.html" title="Скандали">Скандали</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">БЪЛГАРИЯ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/политика-cat6.html" title="Политика">Политика</a>
                                                    <a class="left" href="https://pik.bg/животът-днес-cat3.html" title="Животът днес">Животът днес</a>
                                                    <a class="left" href="https://pik.bg/инциденти-cat4.html" title="Инциденти">Инциденти</a>
                                                    <a class="left" href="https://pik.bg/крими-cat5.html" title="Крими">Крими</a>
                                                    <a class="left" href="https://pik.bg/култура-cat15.html" title="КУЛТУРА">КУЛТУРА</a>
                                                    <a class="left" href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето">Прогноза за времето</a>
                                                                            <a title="БОМБА" href="https://pik.bg/%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0-cat100.html" class="left">БОМБА</a>
                                            </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ЛАКОМНИК</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/звезди-в-тигана-cat71.html" title="Звезди в тигана">Звезди в тигана</a>
                                                    <a class="left" href="https://pik.bg/световна-кухня-cat68.html" title="Световна кухня">Световна кухня</a>
                                                    <a class="left" href="https://pik.bg/здравословно-cat67.html" title="Здравословно">Здравословно</a>
                                                    <a class="left" href="https://pik.bg/рецептите-на-деня-cat66.html" title="Рецептите на деня">Рецептите на деня</a>
                                                                    </div>
                </div>
                            </div>

            <div class="socials right">
                <a class="rss left" href="http://pik.bg/rss/index/2" title="RSS" target="_blank"></a>
                <a class="google left" href="javascript:void(0);" title=""></a>
                <a class="fb left" href="http://www.facebook.com/InformacionnaAgenciaPik/" title="Facebook страница" target="_blank"></a>
                <a class="tw left" href="javascript:void(0);" title=""></a>
                <a class="tube left" href="https://www.youtube.com/results?search_query=%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0+%D0%B0%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8F+%D0%BF%D0%B8%D0%BA" title="Youtube Канал" target="_blank"></a>
            </div>

            <div class="bottom-links left w100">
                <div class="right">
                    <a class="left" href="https://pik.bg/static/index/11" title="Реклама">Реклама</a>
                    <a class="left" href="https://pik.bg/static/index/4" title="Контакти">Контакти</a>
                    <a class="left" href="https://pik.bg/static/index/3" title="Екип">Екип</a>
                </div>
            </div>

            <div class="disclamer left w100">Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на Информационна агенция ПИК, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.pik.bg</div>

        </div>
    </div>

    <div class="small-footer left w100">
        <div class="container" style="padding:0 15px !important;">
            ©2013-2018 Информационна агенция ПИК. Всички права запазени.
        </div>
    </div>
</footer><!-- End footer -->
    <!-- Fixed left box start -->
<div class="fixed-box-left">

    <div class="new-news left w100 relative">
                <svg viewbox="-10 0 35 35">
          <path class="notification--bell " d="M14 12v1H0v-1l0.73-0.58c0.77-0.77 0.81-3.55 1.19-4.42 0.77-3.77 4.08-5 4.08-5 0-0.55 0.45-1 1-1s1 0.45 1 1c0 0 3.39 1.23 4.16 5 0.38 1.88 0.42 3.66 1.19 4.42l0.66 0.58z"></path>
          <path class="notification--bellClapper " d="M7 15.7c1.11 0 2-0.89 2-2H5c0 1.11 0.89 2 2 2z"></path>
        </svg>
        <div class="num invisible cat_all">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="white-logo left"></span>
                <span class="title right">няма нови новини</span>
            </div>
            <div class="scroll-box left w100">
            </div>
            <div class="see-more left w100 invisible">
                <a class="left w100 center" href="https://pik.bg/novini-za-03-08-2019.html" title="НОВИНИТЕ ДНЕС">Виж всички новини от днес</a>
            </div>
        </div>
    </div><!-- End new news -->

    <a href="#" title="" class="today-news left w100">
        <span class="text left w100 center">Днес:</span>
        <span class="num left w100 center">108</span>
    </a><!-- End today news -->

    <div class="subject urgent_news left w100 relative">

        <div class="icon left">
            <div class="vertical_centering_css3 w100" style="font-size: 20px;">
                ТОП
            </div>
        </div>

        <div class="num invisible cat_urgent">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="title right">топ</span>
            </div>
            <div class="scroll-box left w100">
                                                            <a class="link left w100" href="ето-къде-се-изля-най-много-дъжд-news860373.html" title="Ето къде се изля най-много дъжд">
                            <img width="60" src="https://i.pik.bg/news/860/140_38222965b49de806b660c6c4b336c804.jpg" alt="Ето къде се изля най-много дъжд" />
                            <span>Ето къде се изля най-много дъжд</span>
                        </a>
                                            <a class="link left w100" href="тъжна-вест-внезапно-почина-известно-име-в-българския-туризъм---донка-соколова-news860352.html" title="ТЪЖНА ВЕСТ: Внезапно почина известно име в българския туризъм - Донка Соколова">
                            <img width="60" src="https://i.pik.bg/news/860/140_f6336b98e307d41fdc78c9a81aa31f19.jpg" alt="ТЪЖНА ВЕСТ: Внезапно почина известно име в българския туризъм - Донка Соколова" />
                            <span>ТЪЖНА ВЕСТ: Внезапно почина известно име в българския туризъм...</span>
                        </a>
                                            <a class="link left w100" href="гърция-ли-българите-сред-най-многобройните-туристи-в-турция-news860289.html" title="ГЪРЦИЯ ЛИ?! Българите сред най-многобройните туристи в Турция">
                            <img width="60" src="https://i.pik.bg/news/860/140_5832db8fd25bbb2b79ebc8daa632232d.jpg" alt="ГЪРЦИЯ ЛИ?! Българите сред най-многобройните туристи в Турция" />
                            <span>ГЪРЦИЯ ЛИ?! Българите сред най-многобройните туристи в Турция</span>
                        </a>
                                                </div>
                    </div>
    </div><!-- End subject news -->

    <div class="hot-news left w100 relative">
        
         <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             width="125px" height="189.864px" viewBox="0 0 125 189.864" enable-background="new 0 0 125 189.864" xml:space="preserve">
        <path class="flame-main" fill="#F36E21" d="M76.553,186.09c0,0-10.178-2.976-15.325-8.226s-9.278-16.82-9.278-16.82s-0.241-6.647-4.136-18.465
            c0,0,3.357,4.969,5.103,9.938c0,0-5.305-21.086,1.712-30.418c7.017-9.333,0.571-35.654-2.25-37.534c0,0,13.07,5.64,19.875,47.54
            c6.806,41.899,16.831,45.301,6.088,53.985"/>
        <path class="flame-main one" fill="#F6891F" d="M61.693,122.257c4.117-15.4,12.097-14.487-11.589-60.872c0,0,32.016,10.223,52.601,63.123
            c20.585,52.899-19.848,61.045-19.643,61.582c0.206,0.537-19.401-0.269-14.835-18.532S57.576,137.656,61.693,122.257z"/>
        <path class="flame-main two" fill="#FFD04A" d="M81.657,79.192c0,0,11.549,24.845,3.626,40.02c-7.924,15.175-21.126,41.899-0.425,64.998
            C84.858,184.21,125.705,150.905,81.657,79.192z"/>
        <path class="flame-main three" fill="#FDBA16" d="M99.92,101.754c0,0-23.208,47.027-12.043,80.072c0,0,32.741-16.073,20.108-45.79
            C95.354,106.319,99.92,114.108,99.92,101.754z"/>
        <path class="flame-main four" fill="#F36E21" d="M103.143,105.917c0,0,8.927,30.753-1.043,46.868c-9.969,16.115-14.799,29.041-14.799,29.041
            S134.387,164.603,103.143,105.917z"/>
        <path class="flame-main five" fill="#FDBA16" d="M62.049,104.171c0,0-15.645,67.588,10.529,77.655C98.753,191.894,69.033,130.761,62.049,104.171z"/>
        <path class="flame" fill="#F36E21" d="M101.011,112.926c0,0,8.973,10.519,4.556,16.543C99.37,129.735,106.752,117.406,101.011,112.926z"/>
        <path class="flame one" fill="#F36E21" d="M55.592,126.854c0,0-3.819,13.29,2.699,16.945C64.038,141.48,55.907,132.263,55.592,126.854z"/>
        <path class="flame two" fill="#F36E21" d="M54.918,104.595c0,0-3.959,6.109-1.24,8.949C56.93,113.256,52.228,107.329,54.918,104.595z"/>
        </svg>


        <div class="text left w100 center">hot</div>


        <div class="num invisible">0</div>

        <div class="hidden-box is-wider">
            <div class="head-part left w100">
                <span class="title right">най-четени новини в момента</span>
            </div>


                <div class="scroll-box left w100">
                                            <div class="node-loader">
                            <div class="cssload-container">
                                <div class="cssload-speeding-wheel"></div>
                            </div>
                        </div>
                                    </div>
                        </div>
    </div><!-- End hot news -->

            <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_site">2694</div>
            <div class="text3 left w100 center">четат ПИК</div>
        </div><!-- End readers in site now -->

                <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_page"></div>
            <div class="text3 left w100 center">четат тази новина</div>
        </div><!-- End readers in news now -->
            

</div>
<!-- Fixed left box end -->
<script type="text/javascript" src="https://pik.bg/js/v3/vendors.min.js?1"></script>
<link href="https://pik.bg/css/v3/video-js.min.css" rel="stylesheet">
<script src="https://pik.bg/js/v3/video.min.js"></script>
<script src="https://pik.bg/js/v3/Youtube.min.js" type="text/javascript"></script>
<script src="https://pik.bg/js/v3/pjax/watermark-full2.js"></script>


<script>
    
        videojs.options.flash.swf = "https://pik.bg/js/v3/video-js.swf";

        var supportsNativeHls = function () {
          var video = document.createElement('video');

          // HLS manifests can go by many mime-types
          var canPlay = [
          // Apple santioned
          'application/vnd.apple.mpegurl',
          // Apple sanctioned for backwards compatibility
          'audio/mpegurl',
          // Very common
          'audio/x-mpegurl',
          // Very common
          'application/x-mpegurl',
          // Included for completeness
          'video/x-mpegurl', 'video/mpegurl', 'application/mpegurl'];

          return canplay = canPlay.some(function (canItPlay) {
            return (/maybe|probably/i.test(video.canPlayType(canItPlay))
            );
          });
        };

        var canPlayHls = supportsNativeHls();

        if(!canPlayHls) {
            var script = document.createElement('script');
            script.src = "https://pik.bg/js/v3/videojs-contrib-hls.min.js?p=5";
            document.getElementsByTagName('head')[0].appendChild(script);
        }
    
</script>



<div class="vid vid-sticky left w100
    ">
    <div id="unmute-iphone"></div>
    <div id="sticky-close" class="close-sticky-vid" onclick="closeSmallVideo();" title="Затори">x</div>
    <video webkit-playsinline playsinline id="sticky-vid" class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered muted-false" controls></video>
</div>

<style type="text/css">

   #unmute-iphone {
       display: none;
       z-index: 2;
       position: absolute;
       top: 0;
       left: 0;
       width: 100%;
       height: 100%;
       background-color: rgba(43, 51, 63, 0.7);
   }
   #unmute-iphone::after {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        font-family: VideoJS;
        font-weight: normal;
        content: "\f104";
        font-size: 60px;
        color: #fff;
        text-align: center;
   }

   @media screen and (max-width: 768px) {
      .show-iphone-unmute {display: block !important;}
   }

    @media screen and (max-width: 1070px) {
      #content {width:100% !important;float:left;}
    }

</style>






<script type="text/javascript" src="https://pik.bg/js/v3/new-app.min.js?12"></script>











        
     <!-- Urgent box start -->
    <div class="urgent-box-button" style="" title="Отвори"></div>
    <div class="urgent-box" style="">
        <a class="title right" href="https://pik.bg/само-в-пик-tv-наркодрама-в-родата-на-рачков---разводите-на-комика-и-арестите-на-брат-му-съ-news860335.html" title="САМО В ПИК TV: Наркодрама в родата на Рачков - разводите на комика и арестите на брат му съсипаха майка им">САМО В ПИК TV: Наркодрама в родата на Рачков - разводите на комика и арестите на брат му съсипаха майка им</a>
        <div class="close_urgent-box" title="Затвори">x</div>
    </div>
    <!-- Urgent box end -->

    <script>
        

        $(function() {

            $(".close_urgent-box").click(function() {
                id = '860335';
                setCookie('urgent_id', id, 1);
            });

            $(".urgent-box-button").click(function() {
                id = 0;
                setCookie('urgent_id', id, -1);
            });

        });

        
    </script>

        
<!-- Bomb start -->
<div class="bomb-button" title="Отвори" style=""></div>
<div class="bomb-content"  style=""  >
    <div class="top-row left w100">
        <a class="left" href="https://pik.bg/бомба-cat100.html" title="Бомба">
            <span class="icon left"></span>
            <span class="txt left">бомба</span>
        </a>
    </div>

        <a class="bomb-news left w100 bomba_1" style="" href="https://pik.bg/няколко-лесни-начина-да-изглеждате-с-20-години-по-млади-news860019.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/860/140_41f311115848f703d518e29360ae06eb.jpg" alt="" />
        <span class="text right">Няколко лесни начина да изглеждате с 20 години по-млади</span>
    </a>
        <a class="bomb-news left w100 bomba_2" style="display: none;" href="https://pik.bg/ето-кои-са-най-полезните-плодове-и-зеленчуци-през-август-news859879.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/859/140_664fe216f06af24bad3ab69f9421159e.jpg" alt="" />
        <span class="text right">Ето кои са най-полезните плодове и зеленчуци през август</span>
    </a>
        <a class="bomb-news left w100 bomba_3" style="display: none;" href="https://pik.bg/астрологът-днес-изкушения-ще-дебнат-отвсякъде-news860237.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/860/140_bb0ec5935dc6338bd702a71571c8e120.jpg" alt="" />
        <span class="text right">АСТРОЛОГЪТ: Днес изкушения ще дебнат отвсякъде</span>
    </a>
        <a class="bomb-news left w100 bomba_4" style="display: none;" href="https://pik.bg/само-в-пик---хороскопът-на-алена-главоломен-успех-за-телците-неочаквано-труден-ден-за-раци-news860236.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/860/140_e3db4a116e0ca1369e1ba44b188be3a8.jpg" alt="" />
        <span class="text right">САМО В ПИК - ХОРОСКОПЪТ НА АЛЕНА: Главоломен успех за Телците, неочаквано труден ден за Раците </span>
    </a>
    
    <div class="close-bomb" title="Затвори">x</div>
</div>
<!-- Bomb end -->

<script>


    $(function(){

        var total_bombs = 4;
        var br = 0;
        var prev = 0.
        var intervalID = setInterval(function (){
        if(prev == total_bombs)
        {
        prev = 0;
        $(".bomba_"+total_bombs).hide();
        $(".bomba_"+br).show();
        }
        $(".bomba_"+br).hide();
        br++;
        $(".bomba_"+br).show();
        if(br == total_bombs)
        {
        br = 0;
        prev = total_bombs;
        }

        }, 8000);

        $(".close-bomb").click(function() {
            id = '860019';
            setCookie('bomba_id', id, 1);
        });

        $(".bomb-button").click(function() {
            id = 0;
            setCookie('bomba_id', id, -1);
        });

    });


</script>







<script id=comment_box type="text/html">
    <div class='column class-comment-show comments-effect' id='comment_{{id}}'>
        <div class="number">{{number}}</div>
        <div class="text_part">

            <div class="left w100">
                <div class="left"><a class="u_name">{{username}}</a><div class="clear"></div><div class="time_commented">преди 30 сек</div>
                </div>
                <div class="votes_holder">
                    <div class="votes">
                        <div class="numbers" id="like_1270195">0</div>
                        <a class="vote_pos like" href="javascript:void(0);" onclick="likeComment({{id}}, {{obj_id}})"></a>
                    </div>
                    <div class="votes" style="float:right;">
                        <div class="numbers" id="dislike_1270195">0</div>
                        <a class="vote_negative dislike" href="javascript:void(0);" onclick="dislikeComment({{id}}, {{obj_id}})"></a>
                    </div></div>
                <div class="answer_holder">

                    <a class="answer" href="javascript:;" onclick="replyComment({{id}}, '{{obj}}', '{{obj_id}}');" id="reply_{{id}}">Отговори</a>
                    <a class="report" href="javascript:;" onclick="reportComment({{id}});">Сигнализирай</a>
                </div>
            </div>
            <div class="read_comment">{{comment}}</div>
        </div>
    </div>
    <div id="answer_to_comment_{{id}}"></div>
</script>
<style>
    .comments-effect {
        background-color: #f3e8b5;
    }
    .class-comment-show {
        -webkit-transition: 2s;
        transition: 2s;
    }
</style>
<script type="text/javascript" >
    $(function(){

        setTimeout(function() {
            $(".popup").fadeOut(300);
        }, 3000 );

    });
</script>

    
        <script type="text/javascript" >
            $(function(){
                $('body').css('MozUserSelect', 'none');
                $('body').css('webkitUserSelect', 'none');
            });
        </script>
    

    <script type="text/javascript" src="https://pik.bg/js/v3/counter/2.0.4_socket.io.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/md5.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/ICanHaz.min.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/new-node.min.js?1"></script>
    
    




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-35878984-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>










    
<script src="https://pik.bg/js/v3/pjax/jquery.pjax.min.js?2"></script>

<script type="text/javascript">
    
    if ($.support.pjax) {
        $.pjax.defaults.scrollTo = false;
        $(document).on('click', 'a', function(event) {
            if(isPlayedBigVideo == 1) {
                if($(this).attr('rel') != 'nofollow') {
                    var container = $('#pjax_container');
                    $.pjax.click(event, {container: container});
                    $("nav .more .submenu").slideUp(300);
                    openedMenuG = 0;
                    $(".openedSubmenu").removeClass("openedSubmenu");
                    /* First ad right side */
                    ado.refresh("DCembb.a8fWVmGtwCob3mRzfQQ7Gt4c3W3nXcGmpcQr.I7");
                    ado.refresh("DTqRciOSbO3BEiKCV20e56wIsMPOZoOQZPyg_hjwu3f.K7");
                    event.preventDefault();
                    return false;
                }
            }
        });

        /* $(document).on('pjax:error', function(event, xhr, textStatus, errorThrown, options){
             console.log(event, xhr, textStatus, errorThrown, options);
             console.log("PJAX ERROR"); 
             return false;
         }); */
  
        $(document).on('click', 'nav .links', function(event) {
            $("nav .links").removeClass("active");
            $(this).addClass("active");
        });

        $(document).on('click', '.header-middle .logo', function(event) {
            $("nav .links").removeClass("active");
            $(".is-first").addClass("active");
        });
    }

    function custom_after_reload_func()
    {
        var news_id = parseInt( window.location.pathname.split('-news').pop().split('.').shift() );
        if( news_id ) {
            $("#counter_page").closest('.readers-in-site').removeClass('invisible-imp');
        } else {
            $("#counter_page").closest('.readers-in-site').addClass('invisible-imp');
        }

        $("html, body").scrollTop(0);
        init_node_page('active_news_link_loaded');

        windowOnLoad();
        windowOnReady();

    }
    
</script>
    <div class="djamal d"></div>

    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
        ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
    </script>
    <script><!--
        (function(){
            function getCookie(name) {
                try {
                    var cookies = document.cookie.split(';');
                    for (var i=0; i<cookies.length ; i++) {
                        var cookie_data = cookies[i].split('=');
                        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
                            return cookie_data[1].replace(/^\s+|\s+$/g,'');
                        }
                    }
                } catch (e) {
                }
                return "";
            }

            function shuffle(array) {
                var random = {};
                for (var i=0; i<array.length; ++i) {
                    random[array[i]] = Math.random();
                }
                array.sort(function(a, b) {
                    return random[a] - random[b];
                });
            }

            try {
                var fpdata = getCookie("__gf" + "p_64b");
                var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
                var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
                var requests = [];
                var images = [];

                requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=ndzq9f92v4vACLiLBdaHc5eAP_0UewcPJ8iWRrAobMr.T7" + params;
                requests[1] = "//bg.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=nXbg8f9U43LAlLt.zRS.E_Tl3_MRQEbehqbAdu30bGr.d7" + params;
                requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=B9NKVmcSz40.hCK3P3v8J7ePP4Lk9Qczx8YQCahvFIP.j7" + params;

                shuffle(requests);
                for (var i=0; i<requests.length; ++i) {
                    images[i] = new Image();
                    images[i].src = requests[i] + i.toString();
                }
            } catch (e) {
            }
        })();
        //--></script>


<script src="https://pik.bg/js/swal/swal.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://pik.bg/js/swal/swal.min.css"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script type="text/javascript" src="https://pik.bg/js/gdpr.js"></script>


</body>
</html>
