<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>ИНЦИДЕНТ: Ученици с изгаряния след излагане на UV лампа в клас -...</title>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="theme-color" content="#900">

    <meta name="description" content="Четири деца са с кожни изгаряния, след излагане на UV лампа в клас. Учениците са в 3-ти клас, в училище в село Бистрица. Лампата била дарена от..." />
    <meta name="keywords" content="ИНЦИДЕНТ, Ученици, изгаряния, след, излагане, лампа, клас, Информационна, агенция, INCIDENT, Uchenici, izgarqniq, sled, izlagane, lampa, klas, Informacionna, agenciq" />

    <!-- OG -->
    <meta property="fb:admins" content="1394253748" />    <meta property="og:title" content="ИНЦИДЕНТ: Ученици с изгаряния след излагане на UV лампа в клас" />    <meta property="og:url" content="https://pik.bg/инцидент-ученици-с-изгаряния-след-излагане-на-uv-лампа-в-клас-news989626.html" />    <meta property="og:type" content="article" />    <meta property="og:image" content="https://i.pik.bg/news/989/660_7e13dc28480def4b9bb9a93c4986c452.jpg" />    <meta property="og:description" content="Четири деца са с кожни изгаряния, след излагане на UV лампа в клас. Учениците са в 3-ти клас, в училище в село..." />    <meta property="og:site_name" content="pik.bg" />    <meta property="fb:app_id" content="735760233136132" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pik.bg" />
        <meta name="twitter:creator" content="@pik.bg" />
        <meta name="twitter:title" content="ИНЦИДЕНТ: Ученици с изгаряния след излагане на UV лампа в клас" />
        <meta name="twitter:description" content="Четири деца са с кожни изгаряния, след излагане на UV лампа в клас. Учениците са в 3-ти клас, в училище в село..." />
        <meta name="twitter:image" content="https://i.pik.bg/news/989/660_7e13dc28480def4b9bb9a93c4986c452.jpg" />
        <!-- OG -->

    
    <link rel="SHORTCUT ICON" href="https://i.pik.bg/img2/favicon.png" />
    <style type="text/css">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</style>

    
   

    <script type="text/javascript" src="//bg.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        
            /* (c)AdOcean 2003-2014 */
            /*if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            //ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "GSug9YDTl_aCHEcT.IsPLdnxzYn7NSbYIBFFfq2O4_T.e7"});*/

            /* (c)AdOcean 2003-2020 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
            //ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true});
            //ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "eS_qB2G0AwWNGPHRKbX45N_BMhSZTP50s_iAEXL349b.q7"});
            
    </script>


     	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.600x400_pod novina */
	ado.master({id: 'TztasDlDU18dZWJQFw44rVBjj5avXw8IY9VBmtz.wKn.W7', server: 'bg.adocean.pl' });
	
	</script>

	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2016, MASTER: pik_bg.pik_bg.600x400_inart */
	ado.master({id: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7', server: 'bg.adocean.pl' });
	
	</script>

		<script type="text/javascript">
	
	/* (c)AdOcean 2003-2014, MASTER: pik_bg.pik_bg.Innerpages */
	ado.master({id: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7', server: 'bg.adocean.pl' });
	
	</script>
	



<script type="text/javascript">

/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.mobilni */
ado.master({id: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7', server: 'bg.adocean.pl' });

</script>





<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/15270345/Pik_bomba_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-0').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_g.show_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-1').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_home_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-2').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podkomentar', [468, 60], 'div-gpt-ad-1408979888548-3').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podnovina', [[468, 60], [600, 100], [600, 200]], 'div-gpt-ad-1408979888548-4').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_sharensvqt_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-5').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_vutreshni_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-6').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_home', [1601, 1017], 'div-gpt-ad-1408979888548-7').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_vutreshni', [1601, 1017], 'div-gpt-ad-1408979888548-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script async src="//patgsrv.com/c/pik.bg.js"></script>


	<!-- advertising MD3T5ZFnvukygkcaKqkELHIAxgF-FToM7xemJ_4bO4I1QEcFLEjrFOYJWGHZAh46qavJZBH2Qk7duGz6nbFGag==-->
	<script data-cfasync="false"  id="clevernt" type="text/javascript">
		(function (document, window) {
			var c = document.createElement("script");
			c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader36842";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
			c.src = "//clevernt.com/scripts/56a7643fbc6929df7686c1910d09c7f4.min.js?20190917=" + Math.floor((new Date).getTime());
			var a = !1;
			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
	</script>
	<!-- end advertising -->




    <!-- Facebook Pixel Code -->
    
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.4';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '402270980112171');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=402270980112171&ev=PageView&noscript=1"
            /></noscript>
    
    <!-- End Facebook Pixel Code -->

    <script data-ad-client="ca-pub-2230223935244955" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    </head>

<body  id="main_brand">



    <style>
        body {
            background-size: contain !important;
            background-repeat: repeat-y !important;
            background-position: center 170px !important;
            background-attachment: inherit !important;
        }
    </style>
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '238814122991025']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=238814122991025&amp;ev=PixelInitialized" /></noscript>



            <div id="adoceanbgldmnhtdsbf"></div>
        <script type="text/javascript">
            
            /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.NonStandart */
            ado.slave('adoceanbgldmnhtdsbf', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
            
        </script>
    

        <link rel="stylesheet" type='text/css' href="https://pik.bg/css/v3/app.min.css?5" />
        
            <style>
               .short-desc{
                    float: left;
                    width: 100%;
                    color: #666666;
                    width: 100%;
                    padding-bottom: 10px;
                    font-size: 18px;
                    line-height: 19px;
                }
                .main-news .main-title-holder .short-desc {
                    background: #fff;
                    padding: 0 16px 12px 16px;
                }
                @media screen and (max-width: 768px) {
                   .main-news .main-title-holder .short-desc {
                      padding: 0 0 10px 0;
                   }
                }
            </style>
        








<script>


    window.fbAsyncInit = function() {
        FB.init({
            appId      : '735760233136132', // App ID
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,  // parse XFBML
            version    : 'v2.7'
        });
        // Additional initialization code here
    };
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/bg_BG/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>

    

<header class="left w100">

        <div class="top-line left w100">
    <div class="container">

                    <div class="left-links left">
                <a class="left" href="http://pik.bg/" title="Инфомационна агенция ПИК" target="_blank">Pik.bg</a>
                <a class="left" href="http://retro.bg/" title="retro.bg" target="_blank">retro.bg</a>
                <a class="left" href="http://lakomnik.bg/" title="Lakomnik.bg" target="_blank">Lakomnik.bg</a>
                <a class="left" href="http://pikco.bg/" title="pikco.bg" target="_blank">pikco.bg</a>
                <a class="left" href="http://izbori.pik.bg/" title="Избори ПИК" target="_blank">Izbori.pik.bg</a>
                <a class="left" href="http://www.milleniumbg.eu/" title="Milleniumbg.eu" target="_blank">Mileniumbg.eu</a>
                <a class="left" href="http://nedyalko.bg/" title="nedyalko.bg" target="_blank">nedyalko.bg</a>
            </div>
        
        <div class="right-elems right">
                            <a class="user-name left" href="https://pik.bg/users/login_app" title="Вход" style="color:#fff;font-size:13px;line-height:25px;">Вход</a>
                        
            <div class="search-wrap left">
                <form method="post" action="/news/search_r/">
                    <input class="search-input left red " type="text" name="search" placeholder="Търсене" />
                    <button class="search left" type="submit"></button>
                </form>
            </div>
            <div class="fb-like-wrap left">
               <div class="fb-like-drop">
                   <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInformacionnaAgenciaPik&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
               </div>
            </div>

                                                <div class="weather left relative">
                                                    <div id="weather_291792" class="left w100 dinamic_hide_weather" style="display:block;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">София</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в София" />
                                                                        <span class="temp left">
                                          <span class="left">6</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_291797" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">6</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_291798" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Враца</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Враца" />
                                                                        <span class="temp left">
                                          <span class="left">6</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_291796" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_291800" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219248" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_291793" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Пловдив</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Пловдив" />
                                                                        <span class="temp left">
                                          <span class="left">8</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219247" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_291795" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Бургас</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Бургас" />
                                                                        <span class="temp left">
                                          <span class="left">6</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_291794" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Варна</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Варна" />
                                                                        <span class="temp left">
                                          <span class="left">7</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219251" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_291799" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Русе</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Русе" />
                                                                        <span class="temp left">
                                          <span class="left">8</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                        
                        <div id="wearher_ajax" class="wearher_ajax">
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('291792', 'sofia');" title="София">София</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('291797', 'blagoevgrad');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('291798', 'vratsa');" title="Враца">Враца</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('291796', 'velikotarnovo');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('291800', 'starazagora');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219248', 'blagoev');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('291793', 'plovdiv');" title="Пловдив">Пловдив</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219247', 'vt');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('291795', 'burgas');" title="Бургас">Бургас</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('291794', 'varna');" title="Варна">Варна</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219251', 'sz');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('291799', 'rousse');" title="Русе">Русе</a>
                                                    </div>
                    </div>
                            
        </div>
    </div>
</div><!-- End top line -->
    <div class="left w100">
        <div class="container" style="position:relative;z-index:1;">
                            <h1 style="color:#000;font-weight:normal;width:auto;">ИНЦИДЕНТ: Ученици с изгаряния след излагане на UV лампа в клас</h1>
                                </div>
    </div>

        <div class="header-middle left w100">
    <div class="container">

        <div class="logo-wrap left relative">
            <a class="logo left" href="https://pik.bg/" title="Новини от ПИК Информационна Агенция"></a>

               
        </div>

                    <div class="news-today-wrap left relative">
                <a href="https://pik.bg/novini-za-05-01-2021.html" style="color:#900;" title="НОВИНИТЕ ДНЕС" class="name left red">Новините</a>

                <a href="https://pik.bg/novini-za-04-01-2021.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box right">
                    <span class="text left w100 center red">Вчера:</span>
                    <span class="num left w100 center red">276</span>
                </a>

                <div class="today-box right">
                    <a class="left w100" href="https://pik.bg/novini-za-05-01-2021.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left w100 center">Днес:</span>
                        <span class="num left w100 center">290</span>
                    </a>

                                            <div class="today-dropdown-wrap">
                            <div class="today-dropdown left w100">
                                <div class="scroll-box left w100">
                                                                            <a class="link left w100" href="https://pik.bg/двама-души-от-старчески-дом-в-норвегия-са-починали-след-ваксинация-срещу-covid-19-news989631.html" title="Двама души от старчески дом в Норвегия са починали след ваксинация срещу COVID-19">
                                            <img width="60" src="https://i.pik.bg/news/989/140_8fc53fa8407282c803722edebf7e01c8.jpg" alt="" />
                                            <span>Двама души от старчески дом в Норвегия са починали след...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/представителят-на-европейската-агенция-по-лекарствата-с-подробна-информация-за-ваксините-и-news989407.html" title="Представителят на Европейската агенция по лекарствата с подробна информация за ваксините и кои трябва да си поставим ">
                                            <img width="60" src="https://i.pik.bg/news/989/140_32b887ed0514d824bc142e758852981f.jpg" alt="" />
                                            <span>Представителят на Европейската агенция по лекарствата с...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/локо-сф-се-раздели-с-четирима-news989525.html" title="Локо (Сф) се раздели с четирима">
                                            <img width="60" src="https://i.pik.bg/news/989/140_f4949efb8a02bf24666e29879f6432aa.jpg" alt="" />
                                            <span>Локо (Сф) се раздели с четирима</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/експерт-изстрелът-в-ловеч-вероятно-е-22-калибър-който-се-използва-и-за-поръчкови-убийства-news989629.html" title="Експерт: Изстрелът в Ловеч вероятно е 22 калибър, който се използва и за поръчкови убийства">
                                            <img width="60" src="https://i.pik.bg/news/989/140_4837ceab949ae7ba40a1798b071febf4.jpg" alt="" />
                                            <span>Експерт: Изстрелът в Ловеч вероятно е 22 калибър, който се...</span>
                                        </a>
                                                                    </div>
                                <div class="see-more left w100">
                                    <a class="left w100 center" href="https://pik.bg/novini-za-05-01-2021.html" title="НОВИНИТЕ ДНЕС">Виж всички  новини от днес</a>
                                </div>
                            </div>
                        </div>
                                    </div>

            </div>

            <a class="piktv left" href="https://pik.bg/пик-tv-cat151.html" title="ПИК ТВ"><img class="left" src="https://pik.bg/img/v3/piktv.jpg" alt="ПИК ТВ" /></a>

            <div class="exclusive-box-wrap right">

                                     <a href="https://pik.bg/тема-cat104.html" title="ИЗВЪНРЕДНО ПОЛОЖЕНИЕ (ОБЗОР)" class="exclusive-box left">
                        <span class="heading left">
                            <span class="vertical_centering_css3 w100">те <br /> ма</span>
                        </span>
                        <img class="left" width="70" src="https://i.pik.bg/news/826/140_99bd274ea5e1166dacfaa5964d0b58ff.jpg" alt="ИЗВЪНРЕДНО ПОЛОЖЕНИЕ (ОБЗОР)" />
                        <span class="title left">
                            <span class="vertical_centering_css3 w100">ИЗВЪНРЕДНО ПОЛОЖЕНИЕ (ОБЗОР)</span>
                        </span>
                    </a>
                
                                    <a href="https://pik.bg/хит-на-деня-cat245.html" title="Едногодишно бебе е сензация в Инстаграм - Чанко стана звезда заради буйната си коса (СНИМКА)" class="exclusive-box left">
                    <span class="heading left">
                        <span class="vertical_centering_css3 w100">хит <br /> на <br /> деня</span>
                    </span>
                    <img class="left" width="70" src="https://i.pik.bg/news/989/140_8fb84cb52fa8c6f2aaff26d867790027.jpg" alt="ЖИВОТ В МРЕЖАТА: Мира Добрева не може да повярва, че това й се случва - вижте какво щастие я сполетя..." />
                    <span class="title left">
                        <span class="vertical_centering_css3 w100">ЖИВОТ В МРЕЖАТА: Мира Добрева не може да повярва, че това...</span>
                    </span>
                    </a>
                            </div>
        
    </div>
</div><!-- End header middle -->



              <div class="martial-law martial-law-new martial-law-cured left w100 center">
                <div class="horizontal_centering_css3">

                   <a class="left w100" style="color:#fff !important;" href="https://pik.bg/%D0%B8%D0%B4%D0%B2%D0%B0-%D0%BD%D0%BE%D0%B2%D0%B8%D1%8F%D1%82-%D1%81%D1%83%D0%BF%D0%B5%D1%80-%D0%BF%D0%B8%D0%BA-%D0%BD%D0%B0%D0%B9-%D1%87%D0%B5%D1%82%D0%B5%D0%BD%D0%B8%D1%8F%D1%82-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B0%D1%80%D1%81%D0%BA%D0%B8-%D1%81%D0%B0%D0%B9%D1%82---%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8-%D0%B4%D1%80%D0%B5%D1%85%D0%B8-%D0%B8-%D1%84%D1%83%D0%BD%D0%BA%D1%86%D0%B8%D0%B8-%D0%BD%D0%B0%D0%B2%D1%80%D1%8A%D1%85-%D0%B1%D0%BE%D0%B3%D0%BE%D1%8F%D0%B2%D0%BB-news989230.html">Идва новият супер ПИК! Най-четеният новинарски сайт - с нови дрехи и функции навръх Богоявление</a>
  
                </div>
           </div>

           <style type="text/css">
             
                .show-me {
                    display: none;
                }
                .covid-box {
                    height: 50px;
                    margin-left: 15px;
                    background: #fff;
                    border-top: 1px solid #cc0033;
                    border-bottom: 1px solid #cc0033;
                }
                .covid-box .text {
                    color: #333;
                    font-size: 15px;
                    margin-top: 2px;
                    margin-bottom: 4px;
                    line-height: normal;
                }
                .covid-box .num {
                    color: #333;
                    font-size: 24px;
                    font-weight: 700;
                    line-height: 20px;
                }
                .martial-law {
                        padding: 10px 10px;
                        background: #cc0033;
                        position: relative;
                        z-index: 1000;
                        margin-top: 14px;
                        color: #fff;
                        text-align: center;
                        font-size: 20px;
                        font-weight: bold;
                }
                .martial-law .horizontal_centering_css3 {
                    position: relative;
                    float: left;
                    left: 50%;
                    -webkit-transform: translateX(-50%);
                    transform: translateX(-50%);
                }


                @media screen and (max-width: 465px) {
                   .martial-law-new {
                       font-size: 14px !important;
                       line-height: 16px;
                   }
                }


                 @media screen and (max-width: 330px) {
                   .martial-law-new {
                        font-size: 13px !important;
                   }
                }

             
           </style>

         
        
<nav>
    <div class="black-nav left w100">
        <div class="container relative">

            <div class="nav-inner left w100 relative">
                                <a class="links is-first left " href="https://pik.bg/" title="Начало">начало</a>
                                    <a class="links left " href="https://pik.bg/спортът-днес-cat26.html" title="СПОРТЪТ ДНЕС">
                        СПОРТЪТ ДНЕС
                        <span class="num invisible cat_26">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/тема-cat104.html" title="ТЕМА">
                        ТЕМА
                        <span class="num invisible cat_104">0</span>
                    </a>
                                                        <a class="links left active" href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                        <span class="num invisible cat_2">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/галерия-шоу-cat39.html" title="ГАЛЕРИЯ ШОУ">
                        ГАЛЕРИЯ ШОУ
                        <span class="num invisible cat_39">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/ретро-cat49.html" title="РЕТРО">
                        РЕТРО
                        <span class="num invisible cat_49">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/пик-tv-cat151.html" title="ПИК TV">
                        ПИК TV
                        <span class="num invisible cat_151">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/светът-днес-cat17.html" title="СВЕТЪТ ДНЕС">
                        СВЕТЪТ ДНЕС
                        <span class="num invisible cat_17">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/горещо-cat147.html" title="ГОРЕЩО">
                        ГОРЕЩО
                        <span class="num invisible cat_147">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/технологии-cat98.html" title="Технологии">
                        Технологии
                        <span class="num invisible cat_98">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/лакомник-cat65.html" title="ЛАКОМНИК">
                        ЛАКОМНИК
                        <span class="num invisible cat_65">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/вицове-cat73.html" title="ВИЦОВЕ">
                        ВИЦОВЕ
                        <span class="num invisible cat_73">0</span>
                    </a>
                                                    <div class="more right">
                    <div class="txt left w100">още</div>
                    <div class="submenu w100">

                    </div>
                </div>

                <div class="mobile-new-news right">
                    <div class="left" style="font-size:14px;color:#fff;height:40px;line-height:40px;margin-right: 15px;">Новините</div>
                    <a class="left" href="https://pik.bg/novini-za-05-01-2021.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left">Днес:</span>
                        <span class="num left">290</span>
                    </a>

                    <a href="https://pik.bg/novini-za-04-01-2021.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box left" style="margin:0 10px;">
                        <span class="text left">Вчера:</span>
                        <span class="num left">276</span>
                    </a>
                </div>

            </div>

        </div>
    </div>

            <div class="nav-subcats-wrap left w100">
           <div class="container relative">
               <div class="nav-subcats left w100">
                                                               <a href="https://pik.bg/политика-cat6.html"  title="Политика" class=" anchor for-more320    left">Политика</a>
                                                                                    <a href="https://pik.bg/животът-днес-cat3.html"  title="Животът днес" class=" anchor for-more320    left">Животът днес</a>
                                                                                    <a href="https://pik.bg/инциденти-cat4.html"  title="Инциденти" class=" anchor for-more320    left">Инциденти</a>
                                                                                    <a href="https://pik.bg/крими-cat5.html"  title="Крими" class=" anchor for-more320    left">Крими</a>
                                                                                    <a href="https://pik.bg/култура-cat15.html" title="КУЛТУРА" class="for-more-widescreen for-more-n for-more320-n  left ">КУЛТУРА</a>
                                                                                    <a href="https://pik.bg/темида-cat13.html" title="Темида" class=" anchor for-more320    left ">Темида</a>
                                                                                    <a href="https://pik.bg/региони-cat12.html" title="Региони" class=" anchor for-more320 for-more    left ">Региони</a>
                                                                                    <a href="https://pik.bg/образование-cat11.html" title="Образование" class=" anchor for-more320 for-more    left ">Образование</a>
                                                                                    <a href="https://pik.bg/икономика-cat9.html" title="Икономика" class=" anchor for-more320 for-more    left ">Икономика</a>
                                                                                    <a href="https://pik.bg/здраве-cat10.html" title="Здраве" class=" anchor for-more320 for-more    left ">Здраве</a>
                                                                                    <a href="https://pik.bg/интервю-cat7.html" title="Интервю" class=" anchor for-more320 for-more    left ">Интервю</a>
                                                                                    <a href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето" class=" anchor for-more320 for-more    left ">Прогноза за времето</a>
                                                        </div>
            </div>
        </div>
    </nav><!-- End menu -->
</header><!-- End header -->

<div id="content"  style="width:1170px;margin:0 auto;" >
    <div class="white-fix clearfix">
        <div class="white-fix-inner left w100 relative">

                        
<div class="left w100" style="margin-bottom:10px;">
    <div class="container center">
        <div class="left w100">
                            <div id="adoceanbgzkfnfprtyr"></div>
                <script type="text/javascript">
                    
                    /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.980x220 */
                    ado.slave('adoceanbgzkfnfprtyr', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
                    
                </script>
                    </div>
    </div>
</div>


<div class="only-in-pik-wrap left w100">
    <div class="container">

        <div class="only-in-pik left w100">
            <div class="heading"></div>
            <div class="boxes-holder right">
                <div class="only-in-pik-slider left w100">
                                                                        <div class="box-wrap left">
                                <a href="https://pik.bg/ива-николова-как-радев-се-удави-във-вълчия-си-апетит-за-власт-news989553.html" title="ИВА НИКОЛОВА: Как Радев се удави във вълчия си апетит за власт " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/989/140_4c61af22c9c85a631ba80e7eeb7379d7.jpg" alt="ИВА НИКОЛОВА: Как Радев се удави във вълчия си апетит за власт " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ИВА НИКОЛОВА: Как Радев се удави във вълчия си апетит за...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/екшън-без-край-гена-трайкова-отказва-да-напусне-доброволно-би-ти-ви---протежетата-на-христ-news989271.html" title="ЕКШЪН БЕЗ КРАЙ: Гена Трайкова отказва да напусне доброволно Би Ти Ви - протежетата на Христо Иванов в медията я ощетяват с десетки хиляди" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/989/140_791ecf257d1a4202db352241b5cd93dc.jpg" alt="ЕКШЪН БЕЗ КРАЙ: Гена Трайкова отказва да напусне доброволно Би Ти Ви - протежетата на Христо Иванов в медията я ощетяват с десетки хиляди" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ЕКШЪН БЕЗ КРАЙ: Гена Трайкова отказва да напусне...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/за-секса-с-премиера-и-мая---почната-и-недовършена-news989542.html" title="За секса с премиера и Мая - почната и недовършена" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/989/140_944d5dae37aa72a5d0f3c4896e946789.jpg" alt="За секса с премиера и Мая - почната и недовършена" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            За секса с премиера и Мая - почната и недовършена
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-явор-гечев-уважавам-президента-радев-но-нова-година-не-е-времето-за-тежка-полит-news989531.html" title="САМО В ПИК! Явор Гечев: Уважавам президента Радев, но Нова година не е времето за тежка политика" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/989/140_7084dfdefe0cf86730a5aac93c5cb72a.jpg" alt="САМО В ПИК! Явор Гечев: Уважавам президента Радев, но Нова година не е времето за тежка политика" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК! Явор Гечев: Уважавам президента Радев, но...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/горещо-в-пик-мая-манолова-окраде-известна-инфлуенсърка-снимки-news989488.html" title="ГОРЕЩО В ПИК: Мая Манолова окраде известна инфлуенсърка (СНИМКИ)
" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/989/140_09e90286540219255914a28286bac943.jpg" alt="ГОРЕЩО В ПИК: Мая Манолова окраде известна инфлуенсърка (СНИМКИ)
" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ГОРЕЩО В ПИК: Мая Манолова окраде известна инфлуенсърка...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-таско-ерменков-предизборна-коалиция-на-бсп-с-обединението-на-манолова-и-отровно-news989454.html" title="САМО В ПИК! Таско Ерменков: Предизборна коалиция на БСП с обединението на Манолова и Отровното трио е невъзможна. Не могат да ни вземат от гласовете - нашите принципи са ясни" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/989/140_54fe128a1ad09c46b77618637053aecf.jpg" alt="САМО В ПИК! Таско Ерменков: Предизборна коалиция на БСП с обединението на Манолова и Отровното трио е невъзможна. Не могат да ни вземат от гласовете - нашите принципи са ясни" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК! Таско Ерменков: Предизборна коалиция на БСП с...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-tv-борисов-и-министрите-във-велико-търново-грозно-е-радев-да-се-опира-на-медиц-news989498.html" title="ПЪРВО В ПИК TV: Борисов и министрите във Велико Търново: Грозно е Радев да се опира на медиците за изборите, няма човек в света да му даде прогноза, търси оправдания (ВИДЕО/ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/989/140_6a69004d111c2ebb3c7208d8cde39434.jpg" alt="ПЪРВО В ПИК TV: Борисов и министрите във Велико Търново: Грозно е Радев да се опира на медиците за изборите, няма човек в света да му даде прогноза, търси оправдания (ВИДЕО/ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК TV: Борисов и министрите във Велико Търново:...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-и-&quotретро&quot-тв-война-за-зрители-тръгва-11-и-сезон-на-„откраднат-живот“-сн-news988168.html" title="САМО В ПИК И &quot;РЕТРО&quot;! Тв война за зрители: Тръгва 11-и сезон на „Откраднат живот“, снимат продължение на „Братя“ " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/988/140_4472437d460c1f8a17a0c0d4817eb8f4.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;! Тв война за зрители: Тръгва 11-и сезон на „Откраднат живот“, снимат продължение на „Братя“ " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК И "РЕТРО"! Тв война за зрители: Тръгва 11-и...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-и-&quotретро&quot-тайният-живот-на-корнелия-нинова-снимки-news988151.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Тайният живот на Корнелия Нинова (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/988/140_dbd3e63994d52993e3911ec3462feb4d.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Тайният живот на Корнелия Нинова (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК И "РЕТРО": Тайният живот на Корнелия Нинова...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/предизборна-амалгама-как-промените-в-енергетиката-може-да-изненадат-неприятно-борисов-и-да-news989208.html" title="ПРЕДИЗБОРНА АМАЛГАМА: Как промените в енергетиката може да изненадат неприятно Борисов и да помогнат на Румен Радев" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/989/140_9807d1d1c17d65624ba814ea16c6a797.jpg" alt="ПРЕДИЗБОРНА АМАЛГАМА: Как промените в енергетиката може да изненадат неприятно Борисов и да помогнат на Румен Радев" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПРЕДИЗБОРНА АМАЛГАМА: Как промените в енергетиката може...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/слави-трифонов-е-патерицата-на-румен-радев-news989187.html" title="Слави Трифонов е патерицата на Румен Радев" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/989/140_62291763fb1d43d25d9ba0e66825902b.jpg" alt="Слави Трифонов е патерицата на Румен Радев" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Слави Трифонов е патерицата на Румен Радев
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/докога-ще-търпим-терора-на-&quotпочтените&quot-на-орлов-мост-news989216.html" title="Докога ще търпим терора на &quot;почтените&quot; на Орлов мост?" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/989/140_7866304b8807292f8735176ad6e6326f.jpg" alt="Докога ще търпим терора на &quot;почтените&quot; на Орлов мост?" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Докога ще търпим терора на "почтените" на Орлов мост?
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/строго-секретно-от-бтв-гена-трайкова-върти-схемите-на-бившия-си-венелин-петков-зад-гърба-н-news989210.html" title="СТРОГО СЕКРЕТНО ОТ БТВ: Гена Трайкова върти схемите на бившия си Венелин Петков зад гърба на Хекимян. Мръсният заговор срещу Виктория Петрова продължава" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/989/140_df625909b86aeba5a36dbeb6abdb2f03.jpg" alt="СТРОГО СЕКРЕТНО ОТ БТВ: Гена Трайкова върти схемите на бившия си Венелин Петков зад гърба на Хекимян. Мръсният заговор срещу Виктория Петрова продължава" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            СТРОГО СЕКРЕТНО ОТ БТВ: Гена Трайкова върти схемите на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-tv-режисьорът-нидал-алгафари-с-безмилостна-дисекция-на-новогодишните-постановки-news989080.html" title="САМО В ПИК TV: Режисьорът Нидал Алгафари с безмилостна дисекция на новогодишните постановки на Румен Радев и отровната сглобка &quot;Манолова - Хаджигенов&quot; (ВИДЕО/ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/989/140_39cf5d5be738643447c729deeb4bb28e.jpg" alt="САМО В ПИК TV: Режисьорът Нидал Алгафари с безмилостна дисекция на новогодишните постановки на Румен Радев и отровната сглобка &quot;Манолова - Хаджигенов&quot; (ВИДЕО/ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК TV: Режисьорът Нидал Алгафари с безмилостна...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/доц-антоний-гълъбов-в-пик-и-&quotретро&quot-през-четвъртата-година-от-мандата-си-радев-вди-news988177.html" title="Доц. Антоний Гълъбов в ПИК и &quot;Ретро&quot;: През четвъртата година от мандата си Радев вдигна юмрук и напусна ролята си на президент" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/988/140_8a8d82d182e3f907dab116e93308f828.jpg" alt="Доц. Антоний Гълъбов в ПИК и &quot;Ретро&quot;: През четвъртата година от мандата си Радев вдигна юмрук и напусна ролята си на президент" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Доц. Антоний Гълъбов в ПИК и "Ретро": През четвъртата...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                            </div>

            </div>
        </div>

    </div>
</div><!-- End only in pik wrap -->

                                        <div class="top-stories-wrap left w100">
    <div class="container">

        <div class="top-stories left w100">

            <a href="https://pik.bg/горещо--cat147.html" title="Горещо" class="text left">горещо</a>
            <div class="scroller-holder right">
                <div class="scroller left w100">
                                            <a class="red" href="https://pik.bg/министър-димитров-развенча-поредните-фалшиви-новини-и-скочи-на-вик-варна-снимки-news989547.html" title="Министър Димитров развенча поредните фалшиви новини и скочи на ВиК Варна (СНИМКИ)">Министър Димитров развенча поредните фалшиви новини и скочи на ВиК Варна (СНИМКИ)</a>
                                            <a class="red" href="https://pik.bg/тъжна-вест-почина-леокатлетът-михаил-желев---европейски-шампион-и-спортист-номер-1-на-бълг-news989579.html" title="ТЪЖНА ВЕСТ: Почина леокатлетът Михаил Желев - европейски шампион и Спортист номер 1 на България">ТЪЖНА ВЕСТ: Почина леокатлетът Михаил Желев - европейски шампион и Спортист номер 1 на България</a>
                                            <a class="red" href="https://pik.bg/извънредно-в-пик-tv-румен-радев-проведе-втори-тур-от-консултациите-с-медици-за-да-насрочи--news989371.html" title="ИЗВЪНРЕДНО В ПИК TV! Румен Радев проведе втори тур от консултациите с медици, за да насрочи парламентарните избори (ВИДЕО/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Румен Радев проведе втори тур от консултациите с медици, за да насрочи парламентарните избори (ВИДЕО/ОБНОВЕНА)</a>
                                    </div>
            </div>

        </div>

    </div>
</div><!-- End top stories wrap -->
            

            <div class="main-columns left w100">
                <div class="container">
                    <div class="row">
                        <div id="pjax_container">
                            <div class="col-fluid">

    
        
        <div class="news-read-wrap left w100">

            <h2 class="news-title left w100">ИНЦИДЕНТ: Ученици с изгаряния след излагане на UV лампа в клас</h2>

                        
            <div class="left w100 relative">
                <div class="notifications">
                    <div class="hour-wrap left relative"   style="width:70px;"  >
                        <div class="hour left">
                            <span class="icon"></span>
                            <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100">
                                                            преди 18 минути
                                                        </span>
                                                  </span>
                        </div>
                    </div>

                    <div class="seen-wrap left relative"   style="width:70px;"  >
                                               <span class="seen left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_views 0feb12132d6b08332ea098ff7bb40552">
                                                                                                                        1445                                                        </span>
                                                  </span>
                                               </span>
                    </div>

                    <div class="comment-wrap left relative"   style="width:70px;"  >
                                               <span class="comment left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_comments 0feb12132d6b08332ea098ff7bb40552">
                                                            0
                                                        </span>
                                                  </span>
                                               </span>
                    </div>
                </div>
                <div class="img-wrap left w100 relative">
                    <img class="left w100" src="https://i.pik.bg/news/989/660_7e13dc28480def4b9bb9a93c4986c452.jpg" alt="ИНЦИДЕНТ: Ученици с изгаряния след излагане на UV лампа в клас" />
                </div><!-- End img wrap -->

            </div>


            <div class="icons-wrap left w100">
                <div class="is-hot left red">
                    <a href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                    </a>
                </div>

                <div class="f_btn left">
                                            <iframe src="//www.facebook.com/plugins/like.php?href=https://pik.bg/инцидент-ученици-с-изгаряния-след-излагане-на-uv-лампа-в-клас-news989626.html&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:35px;" allowTransparency="true"></iframe>
                                    </div>

                <div class="right news-right-icons">
                    <div class="author left">
                        <span class="txt1 left">Автор:</span>
                        <span class="txt2 left">
                                                            <a style="text-decoration: none;" title="ПИК" href="https://pik.bg/пик-author.html">ПИК</a>
                                                    </span>
                    </div>
                    <div class="hour left">
                        <span class="icon left"></span>
                        <span class="txt left">05.01.2021</span>
                    </div>
                    <div class="commented left">
                        <span class="icon left"></span>
                        <span class="txt left news_comments 0feb12132d6b08332ea098ff7bb40552">0</span>
                    </div>
                    <div class="seen left">
                        <span class="icon left"></span>
                        <span class="txt left news_views 0feb12132d6b08332ea098ff7bb40552">1445</span>
                    </div>
                </div>
            </div><!-- End icons wrap -->


            


            <div class="news-detail left w100">

                
                <!-- ggg -->
               
               <p><p>Четири деца са с кожни изгаряния, след излагане на UV лампа в клас. Учениците са в 3-ти клас, в училище в село Бистрица. Лампата била дарена от родител вчера, след като децата от началния курс отново се върнаха в клас. Такъв тип уреди се използват за дезинфекция. Опитът да се опази здравето на децата обаче доведе до изгаряния.</p></p><p>
</p><p>
</p><p>
</p><p>
   <div class="connected-news-new-wrap left"></p><p>
       <div class="connected-news-ado-bg left"><div id="adoceanbgvdjgbiqjot" class></div><script type="text/javascript">/*(c)AdOcean 2003-2018, pik_bg.pik_bg.600x400_inart.600x400_inart*/ado.slave('adoceanbgvdjgbiqjot', {myMaster: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7' });</script></div>       <div class="connected-news is-left-sided"></p><p>
</p><p>
            <span class="icon-grey"></span></p><p>
            <a class="left w100" href="https://pik.bg/столично-училище-сложи-uv-лампи-срещу-коронавируса-във-всичките-си-кабинети-news960614.html" title="Столично училище сложи UV лампи срещу коронавируса във всичките си кабинети"></p><p>
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/960/220_ca5ffb259f3f69ddb4989db4dd07d9d7.jpg" alt="Столично училище сложи UV лампи срещу коронавируса във всичките си кабинети" /></p><p>
                            </a></p><p>
            <a class="title left w100" href="https://pik.bg/столично-училище-сложи-uv-лампи-срещу-коронавируса-във-всичките-си-кабинети-news960614.html" title="Столично училище сложи UV лампи срещу коронавируса във всичките си кабинети">Столично училище сложи UV лампи срещу коронавируса във всичките си кабинети</a></p><p>
            <div class="description left w100">Столичното 28 СУ оборудва всичките си кабинети с...</div></p><p>
            <div class="hour left"></p><p>
                <span class="icon left"></span></p><p>
                <span class="txt left red">на 17.09.2020</span></p><p>
            </div></p><p>
        </div></p><p>
    </div></p><p>
</p><p>
</p><p>
<p>Две от децата, които са били на първия чин, най-близо до лампата, са и с най-сериозни поражения. Вчера след училище те са били със силна болка в главата и очите. Другите две са пострадали по-леко, но са на медикаменти.&nbsp; А самата UV лампа, според ръководството на училището, е била включена само около час в стаята. Според част от децата &ndash; в продължение на часове. Директорът се извини пред NOVA за случилото се, а родители се колебаят чия точно е вината. &nbsp;За историята получихме сигнал в &bdquo;Моята новина&rdquo;.</p><p>За сина на Гергин Станиславов първият учебен ден след дългата пауза бил изпълнен с еуфория.</p><p>&bdquo;Прибра се в доста добро настроение, радостен. Вечерта след 23,30 часа се събуди, необичайно за мен, плачейки мъжки сълзи. Не можеше да си отвори очите, доста зачервен в лицето, съответно с изгаряния на кожата, изгаряне на очите, оттам възпаление, болки&rdquo;, споделя пред Нова телевизия бащата на пострадалото дете.</p><p>Заедно със съпругата му започнали да търсят отговор защо детето се чувства зле в групата, с която общуват с останалите родители от класа.</p><p>&bdquo;Беше написано, че през целия ден е била поставена UV лампа, кварцова предполагам, и през всичките учебни занятия тя работела&rdquo;, каза Гергин.</p><p>Други две деца са с по-сериозни поражения, защото са били по-близо нея. Като синът на Мария Мирчева. От ръководството на училището поднесоха извинения на родителите за случилото се.</p><p>&bdquo;Вчерашния ден , знаете, беше първият работен ден за новата учебна година, първия учебен ден за децата от доста време насам. И под влияние на тази еуфория не сме обърнали достатъчно внимание, за което пък се извинявам&rdquo;, заяви Снежана Нешева, директор на 192-ро СУ &bdquo;Христо Ботев&rdquo; в село Бистрица</p><p>Според нея лампата е се е озовала в класната стая, след като майка на едно от децата я дарила, без да уведоми ръководството.</p><p>&bdquo;Имало е учители, разпечатано е кашончето с лампата след 4-тия час, според докладите, които ми предоставиха учителите, които са влизали в тези часове. Просто явно учителят не е бил запознат с действието на това устройство и не е обърнал внимание, че лампата остава включена&rdquo;, обясни Нешева.</p><p>На този етап наказания няма да бъдат налагани. Учителят на децата е бил за първи път с тях, след като предишната им класна е напуснала от страх да не се зарази с вируса.</p><script async src="//www.instagram.com/embed.js"></script></p>


                
                <div class="shares left w100">
                    <div class="txt left">Сподели:</div>
                    <div class="left socials-holder">
                        <div class="left">
                            
                                <!-- Place this tag where you want the +1 button to render. -->
                                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="100"></div>

                                <!-- Place this tag after the last +1 button tag. -->
                                <script type="text/javascript">
                                    window.___gcfg = {lang: 'bg'};

                                    (function() {
                                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                    })();
                                </script>
                            
                        </div>

                        <div style="float: left; width: 62px;margin-left:10px;">
                            <a href="https://twitter.com/share" title="Tweet" class="twitter-share-button" data-url="https://pik.bg/инцидент-ученици-с-изгаряния-след-излагане-на-uv-лампа-в-клас-news989626.html" data-image="//i.pik.bg/news/597/660_1122d3da23585ba724be87c2d77a3c20.jpg">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>


                        <div class="left" style="width: 66px;margin-left:10px;">
                            <div class="fb-share-button share_link_news" data-href="https://pik.bg/инцидент-ученици-с-изгаряния-след-излагане-на-uv-лампа-в-клас-news989626.html"></div>
                        </div>
                    </div><!-- End socials holder -->
                </div>

                
                

            </div><!-- End news detail -->

            
        </div><!-- End news read wrap -->



                    <div class="left  center tetetetete" style="margin-bottom:15px;margin-top:15px;margin-left:50px;">
                <div style="display:inline-block;">
                    <div id="adoceanbgtoqgcufspt"></div>
                    
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
                            ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
                        </script>
                    
                </div>
            </div>
        

                    <div class="left " style="margin-top:15px;margin-left:90px;">
                <div class="left w100 center">
                    <div style="display:inline-block;">
                         <script type="text/javascript" src="//uppyads.com/banners/117.js"></script>       

                    </div>
                </div>
            </div>
        
          <div style="text-align:center">
            <script>
             
              if (window.screen && window.screen.width) {
                switch (true) {

                case window.screen.width < 336:
        document.write('<script>/* Pik.bg - Under Article - 300x250 - Mobile */ea_spot = 8125;ea_width = 300;ea_height = 250;ea_hash = "hNOHv9qleqD5bteqBcKIx0pOioxKXZ77qeRiHWWxRdoT9gfHGIaVNw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                case window.screen.width < 600:
        document.write('<script>/* Pik.bg - Under Article - 336x280 */ea_spot = 10219;ea_width = 336;ea_height = 280;ea_hash = "hNOHv9qleqDeLN2mPV_d26Ip352EFxYOsGKZbsmUSiaEsu9b1U15Zw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                case window.screen.width < 728:
        document.write('<script>/* Pik.bg - Under Article - 600x400 */ea_spot = 7720;ea_width = 600;ea_height = 400;ea_hash = "hNOHv9qleqCJXTI8C_adteiWsFfyi2OLWaUlYKZqQwmnMEQemiPVEw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                   default:
        document.write('<script>/* Pik.bg - Under Article - 728x250 */ea_spot = 10209;ea_width = 728;ea_height = 250;ea_hash = "hNOHv9qleqBqC-L6hzKVwGsOlc76CCPVi1BCXal_YnqsTCHG5-9Ddg,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break
                }
              }
              else {
        document.write('<script>/* Pik.bg - Under Article - 728x250 */ea_spot = 10209;ea_width = 728;ea_height = 250;ea_hash = "hNOHv9qleqBqC-L6hzKVwGsOlc76CCPVi1BCXal_YnqsTCHG5-9Ddg,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
              }
              
            </script>
          </div>


        
        

    
</div><!-- End left content -->


<style type="text/css">

     @media screen and (max-width: 768px) {
        .connected-news-ado-bg {
            width: 100% !important;
            margin: 0 !important;
        }
     }

</style>


                        </div>

                                                <div class="col-fixed">

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_for_mobile" style="margin-bottom:30px;">
            <!-- Pik_vutreshni_purvi -->
                <div id="adoceanbgmkogcshpzw"></div>
        <script type="text/javascript">
        
        /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.300x250_first */
        ado.slave('adoceanbgmkogcshpzw', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
        
        </script>
    </div>
        </div>
    </div><!-- End banner wrap -->

            <div class="tabs-block left w100 mb20">
            <div class="left w100">
                <div class="tab tab-type-one tab-latest left active" onclick="showTab('.tab-latest','.tab-type-one','.slide-type-one','.slide-1');">Последни новини</div>
                <div class="tab tab-type-one tab-important left" onclick="showTab('.tab-important','.tab-type-one','.slide-type-one','.slide-2');">Най-важното</div>
            </div>
            <div class="tab-content left w100">

                <div class="slide slide-type-one slide-1 left w100">
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 3 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/двама-души-от-старчески-дом-в-норвегия-са-починали-след-ваксинация-срещу-covid-19-news989631.html" title="Двама души от старчески дом в Норвегия са починали след ваксинация срещу COVID-19">Двама души от старчески дом в Норвегия са починали след ваксинация срещу COVID-19</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 7 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/представителят-на-европейската-агенция-по-лекарствата-с-подробна-информация-за-ваксините-и-news989407.html" title="Представителят на Европейската агенция по лекарствата с подробна информация за ваксините и кои трябва да си поставим ">Представителят на Европейската агенция по лекарствата с подробна информация за ваксините и кои трябва да си поставим </a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 8 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/локо-сф-се-раздели-с-четирима-news989525.html" title="Локо (Сф) се раздели с четирима">Локо (Сф) се раздели с четирима</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 9 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/експерт-изстрелът-в-ловеч-вероятно-е-22-калибър-който-се-използва-и-за-поръчкови-убийства-news989629.html" title="Експерт: Изстрелът в Ловеч вероятно е 22 калибър, който се използва и за поръчкови убийства">Експерт: Изстрелът в Ловеч вероятно е 22 калибър, който се използва и за поръчкови убийства</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 13 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/гордост-50-българи-в-класацията-за-най-добрите-световни-учени-на-станфордския-университет-news989630.html" title="ГОРДОСТ: 50 българи в класацията за най-добрите световни учени на Станфордския университет">ГОРДОСТ: 50 българи в класацията за най-добрите световни учени на Станфордския университет</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 17 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/сърбия-започна-имунизация-срещу-covid-19-с-руската-ваксина-&quotспутник-v&quot-news989628.html" title="Сърбия започна имунизация срещу COVID-19 с руската ваксина &quot;Спутник V&quot;">Сърбия започна имунизация срещу COVID-19 с руската ваксина "Спутник V"</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 18 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/португалия-подкрепи-българия-в-спора-със-скопие-news989625.html" title="Португалия подкрепи България в спора със Скопие">Португалия подкрепи България в спора със Скопие</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 18 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/инцидент-ученици-с-изгаряния-след-излагане-на-uv-лампа-в-клас-news989626.html" title="ИНЦИДЕНТ: Ученици с изгаряния след излагане на UV лампа в клас">ИНЦИДЕНТ: Ученици с изгаряния след излагане на UV лампа в клас</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 19 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/хубост-нашенска-българин-стана-„мистър-вселена”-news989627.html" title="ХУБОСТ НАШЕНСКА: Българин стана „Мистър Вселена”">ХУБОСТ НАШЕНСКА: Българин стана „Мистър Вселена”</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 20 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/ето-5-причини-да-не-сте-доволни-от-новата-си-връзка-news989364.html" title="Ето 5 причини да не сте доволни от новата си връзка">Ето 5 причини да не сте доволни от новата си връзка</a>
                        </div>
                                    </div><!-- End tab latest news -->

                <div class="slide important-news slide-type-one slide-2 left w100 invisible">
                                                                        <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ива-николова-как-радев-се-удави-във-вълчия-си-апетит-за-власт-news989553.html" title="ИВА НИКОЛОВА: Как Радев се удави във вълчия си апетит за власт ">ИВА НИКОЛОВА: Как Радев се удави във вълчия си апетит за власт </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/екшън-без-край-гена-трайкова-отказва-да-напусне-доброволно-би-ти-ви---протежетата-на-христ-news989271.html" title="ЕКШЪН БЕЗ КРАЙ: Гена Трайкова отказва да напусне доброволно Би Ти Ви - протежетата на Христо Иванов в медията я ощетяват с десетки хиляди">ЕКШЪН БЕЗ КРАЙ: Гена Трайкова отказва да напусне доброволно Би Ти Ви - протежетата на Христо Иванов в медията я ощетяват с десетки хиляди</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/за-секса-с-премиера-и-мая---почната-и-недовършена-news989542.html" title="За секса с премиера и Мая - почната и недовършена">За секса с премиера и Мая - почната и недовършена</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-таско-ерменков-предизборна-коалиция-на-бсп-с-обединението-на-манолова-и-отровно-news989454.html" title="САМО В ПИК! Таско Ерменков: Предизборна коалиция на БСП с обединението на Манолова и Отровното трио е невъзможна. Не могат да ни вземат от гласовете - нашите принципи са ясни">САМО В ПИК! Таско Ерменков: Предизборна коалиция на БСП с обединението на Манолова и Отровното трио е невъзможна. Не могат да ни вземат от гласовете - нашите принципи са ясни</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-румен-радев-проведе-втори-тур-от-консултациите-с-медици-за-да-насрочи--news989371.html" title="ИЗВЪНРЕДНО В ПИК TV! Румен Радев проведе втори тур от консултациите с медици, за да насрочи парламентарните избори (ВИДЕО/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Румен Радев проведе втори тур от консултациите с медици, за да насрочи парламентарните избори (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-борисов-и-министрите-във-велико-търново-грозно-е-радев-да-се-опира-на-медиц-news989498.html" title="ПЪРВО В ПИК TV: Борисов и министрите във Велико Търново: Грозно е Радев да се опира на медиците за изборите, няма човек в света да му даде прогноза, търси оправдания (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV: Борисов и министрите във Велико Търново: Грозно е Радев да се опира на медиците за изборите, няма човек в света да му даде прогноза, търси оправдания (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-борисов-показа-&quotхемус&quot-с-хеликоптер-навсякъде-се-строи-и-в-пандемия-news989169.html" title="ПЪРВО В ПИК TV: Борисов показа &quot;Хемус&quot; с хеликоптер: Навсякъде се строи и в пандемията, докато другите са в пълен локдаун (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV: Борисов показа "Хемус" с хеликоптер: Навсякъде се строи и в пандемията, докато другите са в пълен локдаун (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-радев-се-сети-за-коронакризата-след-9-месеца---привика-здравния-министър-ко-news989368.html" title="ПЪРВО В ПИК TV: Радев се сети за коронакризата след 9 месеца - привика здравния министър Костадин Ангелов, доц. Кунчев и проф. Гигов (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV: Радев се сети за коронакризата след 9 месеца - привика здравния министър Костадин Ангелов, доц. Кунчев и проф. Гигов (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/писателят-христо-стоянов-за-радев-където-има-тор-има-и-живот-news989192.html" title="Писателят Христо Стоянов за Радев: Където има тор, има и живот">Писателят Христо Стоянов за Радев: Където има тор, има и живот</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-астрологът-мира-кунева-на-21-декември-започна-нова-ера-за-човечеството---предст-news987906.html" title="САМО В ПИК: Астрологът Мира Кунева: На 21 декември започна нова ера за човечеството - предстоят огромни промени за света">САМО В ПИК: Астрологът Мира Кунева: На 21 декември започна нова ера за човечеството - предстоят огромни промени за света</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/предизборна-амалгама-как-промените-в-енергетиката-може-да-изненадат-неприятно-борисов-и-да-news989208.html" title="ПРЕДИЗБОРНА АМАЛГАМА: Как промените в енергетиката може да изненадат неприятно Борисов и да помогнат на Румен Радев">ПРЕДИЗБОРНА АМАЛГАМА: Как промените в енергетиката може да изненадат неприятно Борисов и да помогнат на Румен Радев</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/слави-трифонов-е-патерицата-на-румен-радев-news989187.html" title="Слави Трифонов е патерицата на Румен Радев">Слави Трифонов е патерицата на Румен Радев</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/докога-ще-търпим-терора-на-&quotпочтените&quot-на-орлов-мост-news989216.html" title="Докога ще търпим терора на &quot;почтените&quot; на Орлов мост?">Докога ще търпим терора на "почтените" на Орлов мост?</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-режисьорът-нидал-алгафари-с-безмилостна-дисекция-на-новогодишните-постановки-news989080.html" title="САМО В ПИК TV: Режисьорът Нидал Алгафари с безмилостна дисекция на новогодишните постановки на Румен Радев и отровната сглобка &quot;Манолова - Хаджигенов&quot; (ВИДЕО/ОБНОВЕНА)">САМО В ПИК TV: Режисьорът Нидал Алгафари с безмилостна дисекция на новогодишните постановки на Румен Радев и отровната сглобка "Манолова - Хаджигенов" (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/топ-медик-проф-мира-кожухарова-с-изключително-добра-новина-за-грипа-news989160.html" title="ТОП МЕДИК! Проф. Мира Кожухарова с изключително добра новина за грипа">ТОП МЕДИК! Проф. Мира Кожухарова с изключително добра новина за грипа</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-премиерът-борисов-на-нов-спортен-комплекс-във-варна-не-спираме-да-строим-и--news989151.html" title="ПЪРВО В ПИК TV: Премиерът Борисов на нов спортен комплекс във Варна: Не спираме да строим и в пандемията (ВИДЕО/СНИМКИ)">ПЪРВО В ПИК TV: Премиерът Борисов на нов спортен комплекс във Варна: Не спираме да строим и в пандемията (ВИДЕО/СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/доц-антоний-гълъбов-в-пик-и-&quotретро&quot-през-четвъртата-година-от-мандата-си-радев-вди-news988177.html" title="Доц. Антоний Гълъбов в ПИК и &quot;Ретро&quot;: През четвъртата година от мандата си Радев вдигна юмрук и напусна ролята си на президент">Доц. Антоний Гълъбов в ПИК и "Ретро": През четвъртата година от мандата си Радев вдигна юмрук и напусна ролята си на президент</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-здравният-министър-костадин-ангелов-и-шефът-на-агенцията-по-лекарстват-news989077.html" title="ИЗВЪНРЕДНО В ПИК TV! Здравният министър Костадин Ангелов и шефът на Агенцията по лекарствата Богдан Кирилов обявяват разпределението на втората партида ваксини срещу COVID-19 (ВИДЕО/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Здравният министър Костадин Ангелов и шефът на Агенцията по лекарствата Богдан Кирилов обявяват разпределението на втората партида ваксини срещу COVID-19 (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-171-новозаразени-с-коронавирус-излекуваните-са-944-news989075.html" title="ПЪРВО В ПИК: 171 новозаразени с коронавирус, излекуваните са 944">ПЪРВО В ПИК: 171 новозаразени с коронавирус, излекуваните са 944</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/борисов-пак-за-пример-в-европа---свали-заразените-от-коронавирус-с-30-за-две-седмици-без-в-news989037.html" title="Борисов пак за пример в Европа - свали заразените от коронавирус с 30% за две седмици, без вечерни часове и локдаун">Борисов пак за пример в Европа - свали заразените от коронавирус с 30% за две седмици, без вечерни часове и локдаун</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/не-николай-младенов-не-е-кандидат-за-премиер-на-герб-герб-си-има-премиер-и-лидер---бойко-б-news989034.html" title="Не, Николай Младенов не е кандидат за премиер на ГЕРБ. ГЕРБ си има премиер и лидер - Бойко Борисов">Не, Николай Младенов не е кандидат за премиер на ГЕРБ. ГЕРБ си има премиер и лидер - Бойко Борисов</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/майка-на-дете-с-увреждания-с-шокиращи-разкрития-за-дясната-ръка-на-мая-манолова-ето-как-ве-news988976.html" title="Майка на дете с увреждания с шокиращи разкрития за дясната ръка на Мая Манолова! Ето как Вера Иванова използва сина си и потулва яки пачки от Слави ">Майка на дете с увреждания с шокиращи разкрития за дясната ръка на Мая Манолова! Ето как Вера Иванова използва сина си и потулва яки пачки от Слави </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/след-внезапния-локдаун-гърците-бесни-на-мицотакис-дават-му-за-пример-бойко-борисов-премиер-news988966.html" title="СЛЕД ВНЕЗАПНИЯ ЛОКДАУН: Гърците бесни на Мицотакис, дават му за пример Бойко Борисов! Премиерът ни не затвори църквите в пандемията, силно вярващите комшии още не могат да простят за заключените храмове">СЛЕД ВНЕЗАПНИЯ ЛОКДАУН: Гърците бесни на Мицотакис, дават му за пример Бойко Борисов! Премиерът ни не затвори църквите в пандемията, силно вярващите комшии още не могат да простят за заключените храмове</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-340-новозаразени-с-коронавирус-излекуваните-са-1124-news988919.html" title="ИЗВЪНРЕДНО В ПИК: 340 новозаразени с коронавирус, излекуваните са 1124">ИЗВЪНРЕДНО В ПИК: 340 новозаразени с коронавирус, излекуваните са 1124</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/недялко-недялков-сектата-на-муунчо-боян-мага-и-идеята-за-братството-news988812.html" title="Недялко Недялков: Сектата на Муун(чо), Боян Мага и идеята за Братството">Недялко Недялков: Сектата на Муун(чо), Боян Мага и идеята за Братството</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/поетът-иван-вълев-за-речта-на-румен-радев-значи-ние-които-не-плюехме-полицаите-и-не-разнас-news988778.html" title="Поетът Иван Вълев за речта на Румен Радев: Значи ние, които не плюехме полицаите и не разнасяхме ковчези, не сме почтени? Защото не се борим за власт на всяка цена">Поетът Иван Вълев за речта на Румен Радев: Значи ние, които не плюехме полицаите и не разнасяхме ковчези, не сме почтени? Защото не се борим за власт на всяка цена</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разбиващо-писателят-христо-стоянов-сравни-радев-с-комунистическия-лидер-леонид-брежнев-вид-news988722.html" title="РАЗБИВАЩО! Писателят Христо Стоянов сравни Радев с комунистическия лидер Леонид Брежнев (ВИДЕО)">РАЗБИВАЩО! Писателят Христо Стоянов сравни Радев с комунистическия лидер Леонид Брежнев (ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-274-заразени-с-коронавирус-news988737.html" title="ПЪРВО В ПИК: 274 заразени с коронавирус">ПЪРВО В ПИК: 274 заразени с коронавирус</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ексклузивно-в-пик-топ-астроложката-алена-с-прогноза-за-2021-радев-без-втори-мандат-освен-а-news984724.html" title="ЕКСКЛУЗИВНО В ПИК! Топ астроложката Алена с прогноза за 2021: Радев без втори мандат, освен ако Борисов не му го подари! Плявата реши, че е време да управлява...">ЕКСКЛУЗИВНО В ПИК! Топ астроложката Алена с прогноза за 2021: Радев без втори мандат, освен ако Борисов не му го подари! Плявата реши, че е време да управлява...</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-премиерът-борисов-проведе-експресен-телефонен-разговор-за-газовата-диверсифика-news988683.html" title="ПЪРВО В ПИК: Премиерът Борисов проведе експресен телефонен разговор за газовата диверсификация с президента на Азербайджан Илхам Алиев">ПЪРВО В ПИК: Премиерът Борисов проведе експресен телефонен разговор за газовата диверсификация с президента на Азербайджан Илхам Алиев</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-доц-антоний-гълъбов-речта-на-радев-е-предизборна-политическа-парвенющина-трябва-news988637.html" title="САМО В ПИК! Доц. Антоний Гълъбов: Речта на Радев е предизборна политическа парвенющина. Трябва да си плати за нея ">САМО В ПИК! Доц. Антоний Гълъбов: Речта на Радев е предизборна политическа парвенющина. Трябва да си плати за нея </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-нидал-алгафари-радев-използва-ефира-на-нова-година-за-да-сложи-начало-на-предиз-news988636.html" title="САМО В ПИК! Нидал Алгафари: Радев използва ефира на Нова година, за да сложи начало на предизборната си кампания. Няма да има втори мандат, ако Бойко Борисов не му го подари">САМО В ПИК! Нидал Алгафари: Радев използва ефира на Нова година, за да сложи начало на предизборната си кампания. Няма да има втори мандат, ако Бойко Борисов не му го подари</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-вежди-рашидов-с-разтърсваща-изповед-след-преодоляването-на-covid-19-бойко-борис-news988345.html" title="САМО В ПИК! Вежди Рашидов с разтърсваща изповед след преодоляването на COVID-19: Бойко Борисов трябва да стане президент. Моят вечен дом е тази земя и искам да я управляват опитни хора">САМО В ПИК! Вежди Рашидов с разтърсваща изповед след преодоляването на COVID-19: Бойко Борисов трябва да стане президент. Моят вечен дом е тази земя и искам да я управляват опитни хора</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-борислав-цеков-безкомпромисен-към-размахващия-юмруци-румен-радев-включи-се-пряк-news988039.html" title="САМО В ПИК: Борислав Цеков безкомпромисен към размахващия юмруци Румен Радев: Включи се пряко в партийните борби! Превърна се в еднозначна опозиция и бетонира управляващите">САМО В ПИК: Борислав Цеков безкомпромисен към размахващия юмруци Румен Радев: Включи се пряко в партийните борби! Превърна се в еднозначна опозиция и бетонира управляващите</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ексклузивно-в-пик-tv-проф-балтов-приема-събраните-средства-от-кампанията-на-недялко-недялк-news988391.html" title="ЕКСКЛУЗИВНО В ПИК TV: Проф. Балтов приема събраните средства от кампанията на Недялко Недялков в помощ на &quot;Пирогов&quot; (ВИДЕО/СНИМКИ/ОБНОВЕНА)">ЕКСКЛУЗИВНО В ПИК TV: Проф. Балтов приема събраните средства от кампанията на Недялко Недялков в помощ на "Пирогов" (ВИДЕО/СНИМКИ/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-мвр-с-горещи-данни-за-празничните-мерки-на-полицията-обновена-news988395.html" title="ИЗВЪНРЕДНО В ПИК TV: МВР с горещи данни за празничните мерки на полицията (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: МВР с горещи данни за празничните мерки на полицията (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-здравният-министър-костадин-ангелов-и-щабът-с-горещи-данни-за-епидемичната--news988350.html" title="ПЪРВО В ПИК TV! Здравният министър Костадин Ангелов и щабът с горещи данни за епидемичната обстановка в последния ден на 2020-а (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV! Здравният министър Костадин Ангелов и щабът с горещи данни за епидемичната обстановка в последния ден на 2020-а (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/отровната-сглобка-&quotманолова---хаджигенов&quot-по-подобие-на-дбг-на-кунева---ето-как-не-news988059.html" title="Отровната сглобка &quot;Манолова - Хаджигенов&quot; по подобие на ДБГ на Кунева - ето как неин кмет уредил съпартийци с евтини жилища на пъпа на София (СНИМКИ)">Отровната сглобка "Манолова - Хаджигенов" по подобие на ДБГ на Кунева - ето как неин кмет уредил съпартийци с евтини жилища на пъпа на София (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ексклузивно-в-пик-проф-емил-ботев-разкри-може-ли-трусовете-в-хърватия-да-доведат-до-земетр-news988166.html" title="ЕКСКЛУЗИВНО В ПИК! Проф. Емил Ботев разкри може ли трусовете в Хърватия да доведат до земетресение и в България">ЕКСКЛУЗИВНО В ПИК! Проф. Емил Ботев разкри може ли трусовете в Хърватия да доведат до земетресение и в България</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/румен-радев-с-нов-невероятен-рекорд-в-кризата-разби-всички-политици-news988092.html" title="Румен Радев с нов невероятен рекорд в кризата, разби всички политици">Румен Радев с нов невероятен рекорд в кризата, разби всички политици</a>
                            </div>
                                                            </div><!-- End tab important news -->

            </div>
        </div><!-- End tabs latest news / important news -->

            
    

   
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
        
                        
            <script>
            /* Pik.bg - Desktop - 300x600 - Right 2 */
            ea_spot = 5824;
            ea_width = 300;
            ea_height = 600;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBsWCw7wjDM0mSlVxALpJahKOFpVzg2QsQexrdGtbTj6A,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>      
            
        </div>
    </div><!-- End banner wrap -->

        <div class="tabs-block left w100 mb20">
        <div class="left w100">
            <div class="tab tab-type-two tab-readed left active" onclick="showTab('.tab-readed','.tab-type-two','.slide-type-two','.slide-3');">Най-четени</div>
            <div class="tab tab-type-two tab-commented left tab-load-fix" onclick="showTab('.tab-commented','.tab-type-two','.slide-type-two','.slide-4');">Най-коментирани</div>
        </div>
        <div class="tab-content left w100">

            <div class="slide slide-type-two slide-3 left w100">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-и-&quotретро&quot-мая-манолова-и-ангел-найденов-се-развеждат-снимка-news987998.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Мая Манолова и Ангел Найденов се развеждат? (СНИМКА)
 ">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/987/140_b999ff8b1147599870f2ab9b07b4b960.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Мая Манолова и Ангел Найденов се развеждат? (СНИМКА)
 " />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">820880</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-мая-манолова-и-ангел-найденов-се-развеждат-снимка-news987998.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Мая Манолова и Ангел Найденов се развеждат? (СНИМКА)
 ">САМО В ПИК И "РЕТРО": Мая Манолова и Ангел Найденов се развеждат? (СНИМКА)
 </a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-и-&quotретро&quot-тайният-живот-на-корнелия-нинова-снимки-news988151.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Тайният живот на Корнелия Нинова (СНИМКИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/988/140_dbd3e63994d52993e3911ec3462feb4d.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Тайният живот на Корнелия Нинова (СНИМКИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">470970</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-тайният-живот-на-корнелия-нинова-снимки-news988151.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Тайният живот на Корнелия Нинова (СНИМКИ)">САМО В ПИК И "РЕТРО": Тайният живот на Корнелия Нинова (СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/строго-секретно-от-бтв-гена-трайкова-върти-схемите-на-бившия-си-венелин-петков-зад-гърба-н-news989210.html" title="СТРОГО СЕКРЕТНО ОТ БТВ: Гена Трайкова върти схемите на бившия си Венелин Петков зад гърба на Хекимян. Мръсният заговор срещу Виктория Петрова продължава">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/989/140_df625909b86aeba5a36dbeb6abdb2f03.jpg" alt="СТРОГО СЕКРЕТНО ОТ БТВ: Гена Трайкова върти схемите на бившия си Венелин Петков зад гърба на Хекимян. Мръсният заговор срещу Виктория Петрова продължава" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">337957</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/строго-секретно-от-бтв-гена-трайкова-върти-схемите-на-бившия-си-венелин-петков-зад-гърба-н-news989210.html" title="СТРОГО СЕКРЕТНО ОТ БТВ: Гена Трайкова върти схемите на бившия си Венелин Петков зад гърба на Хекимян. Мръсният заговор срещу Виктория Петрова продължава">СТРОГО СЕКРЕТНО ОТ БТВ: Гена Трайкова върти схемите на бившия си Венелин Петков зад гърба на Хекимян. Мръсният заговор срещу Виктория Петрова продължава</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/крупен-удар-апаши-задигнаха-близо-1-млн-лева-от-къща-в-монтанско-news988984.html" title="КРУПЕН УДАР: Апаши задигнаха близо 1 млн. лева от къща в Монтанско">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/988/140_35504bc4340ca41d1443432d212f9644.jpg" alt="КРУПЕН УДАР: Апаши задигнаха близо 1 млн. лева от къща в Монтанско" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">225316</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/крупен-удар-апаши-задигнаха-близо-1-млн-лева-от-къща-в-монтанско-news988984.html" title="КРУПЕН УДАР: Апаши задигнаха близо 1 млн. лева от къща в Монтанско">КРУПЕН УДАР: Апаши задигнаха близо 1 млн. лева от къща в Монтанско</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/майка-на-дете-с-увреждания-с-шокиращи-разкрития-за-дясната-ръка-на-мая-манолова-ето-как-ве-news988976.html" title="Майка на дете с увреждания с шокиращи разкрития за дясната ръка на Мая Манолова! Ето как Вера Иванова използва сина си и потулва яки пачки от Слави ">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/988/140_a6c837a29ef5ed5bd26a5eb7acb51d27.jpg" alt="Майка на дете с увреждания с шокиращи разкрития за дясната ръка на Мая Манолова! Ето как Вера Иванова използва сина си и потулва яки пачки от Слави " />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">204372</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/майка-на-дете-с-увреждания-с-шокиращи-разкрития-за-дясната-ръка-на-мая-манолова-ето-как-ве-news988976.html" title="Майка на дете с увреждания с шокиращи разкрития за дясната ръка на Мая Манолова! Ето как Вера Иванова използва сина си и потулва яки пачки от Слави ">Майка на дете с увреждания с шокиращи разкрития за дясната ръка на Мая Манолова! Ето как Вера Иванова използва сина си и потулва яки пачки от Слави </a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/живот-в-мрежата-мира-добрева-не-може-да-повярва-че-това-й-се-случва---вижте-какво-щастие-я-news989179.html" title="ЖИВОТ В МРЕЖАТА: Мира Добрева не може да повярва, че това й се случва - вижте какво щастие я сполетя...">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/989/140_8fb84cb52fa8c6f2aaff26d867790027.jpg" alt="ЖИВОТ В МРЕЖАТА: Мира Добрева не може да повярва, че това й се случва - вижте какво щастие я сполетя..." />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">200121</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/живот-в-мрежата-мира-добрева-не-може-да-повярва-че-това-й-се-случва---вижте-какво-щастие-я-news989179.html" title="ЖИВОТ В МРЕЖАТА: Мира Добрева не може да повярва, че това й се случва - вижте какво щастие я сполетя...">ЖИВОТ В МРЕЖАТА: Мира Добрева не може да повярва, че това й се случва - вижте какво щастие я сполетя...</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-четени.html" title="">Виж всички най-четени</a>
                   </div>
                            </div><!-- End tab most readed -->

            <div class="slide slide-type-two slide-4 left w100 invisible">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/светкавично-спипаха-чевръст-крадец-свил-телефон-от-пътник-във-влак-news989285.html" title="СВЕТКАВИЧНО: Спипаха чевръст крадец, свил телефон от пътник във влак">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/989/140_831145c52a49167ee10486feb405795f.jpg" alt="СВЕТКАВИЧНО: Спипаха чевръст крадец, свил телефон от пътник във влак" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/светкавично-спипаха-чевръст-крадец-свил-телефон-от-пътник-във-влак-news989285.html" title="СВЕТКАВИЧНО: Спипаха чевръст крадец, свил телефон от пътник във влак">СВЕТКАВИЧНО: Спипаха чевръст крадец, свил телефон от пътник във влак</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/екшън-в-русе-дрогиран-шофьор-стреля-по-друга-кола-–-рани-пътник-news989286.html" title="ЕКШЪН В РУСЕ: Дрогиран шофьор стреля по друга кола – рани пътник ">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/989/140_b6688036fffcd6b4c76c882e2f9b742d.jpg" alt="ЕКШЪН В РУСЕ: Дрогиран шофьор стреля по друга кола – рани пътник " />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/екшън-в-русе-дрогиран-шофьор-стреля-по-друга-кола-–-рани-пътник-news989286.html" title="ЕКШЪН В РУСЕ: Дрогиран шофьор стреля по друга кола – рани пътник ">ЕКШЪН В РУСЕ: Дрогиран шофьор стреля по друга кола – рани пътник </a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/&quotхюндай&quot-нацели-камери-на-тол-системата-снимка-news989287.html" title="&quot;Хюндай&quot; нацели камери на ТОЛ-системата (СНИМКА)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/989/140_d2679e1e19f2aeafe91a1d1a1e50b0a0.jpg" alt="&quot;Хюндай&quot; нацели камери на ТОЛ-системата (СНИМКА)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/&quotхюндай&quot-нацели-камери-на-тол-системата-снимка-news989287.html" title="&quot;Хюндай&quot; нацели камери на ТОЛ-системата (СНИМКА)">"Хюндай" нацели камери на ТОЛ-системата (СНИМКА)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/ето-колко-гратисчии-спипаха-в-софия-само-за-ден-news989288.html" title="Ето колко гратисчии спипаха в София само за ден">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/989/140_02fdffb7886f4a7f40453728fff6338c.jpg" alt="Ето колко гратисчии спипаха в София само за ден" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/ето-колко-гратисчии-спипаха-в-софия-само-за-ден-news989288.html" title="Ето колко гратисчии спипаха в София само за ден">Ето колко гратисчии спипаха в София само за ден</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/доставиха-4875-дози-ваксини-срещу-covid-19-в-пловдив-поставиха-ги-под-постоянна-охрана-news989289.html" title="Доставиха 4875 дози ваксини срещу COVID-19 в Пловдив, поставиха ги под постоянна охрана">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/989/140_f26d9d1938fce4947cd9b37b07ea2234.jpg" alt="Доставиха 4875 дози ваксини срещу COVID-19 в Пловдив, поставиха ги под постоянна охрана" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/доставиха-4875-дози-ваксини-срещу-covid-19-в-пловдив-поставиха-ги-под-постоянна-охрана-news989289.html" title="Доставиха 4875 дози ваксини срещу COVID-19 в Пловдив, поставиха ги под постоянна охрана">Доставиха 4875 дози ваксини срещу COVID-19 в Пловдив, поставиха ги под постоянна охрана</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/социолог-с-горещ-анализ-герб-може-да-управлява-с-партньори-в-следващия-парламент-левицата--news989290.html" title="Социолог с горещ анализ: ГЕРБ може да управлява с партньори в следващия парламент, левицата не може да разшири периферията">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/989/140_da002a44de18642135a6e83bfb8163f1.jpg" alt="Социолог с горещ анализ: ГЕРБ може да управлява с партньори в следващия парламент, левицата не може да разшири периферията" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/социолог-с-горещ-анализ-герб-може-да-управлява-с-партньори-в-следващия-парламент-левицата--news989290.html" title="Социолог с горещ анализ: ГЕРБ може да управлява с партньори в следващия парламент, левицата не може да разшири периферията">Социолог с горещ анализ: ГЕРБ може да управлява с партньори в следващия парламент, левицата не може да разшири периферията</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-коментирани.html" title="">Виж всички най-коментирани</a>
                   </div>
                            </div><!-- End tab most commented -->

        </div>
    </div><!-- End tabs most readed / most commented -->
    
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                        <script>
            /* Pik.bg - Desktop - 300x250 - Right 3 */
            ea_spot = 5828;
            ea_width = 300;
            ea_height = 250;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBWR32Qi0eWgyDYiZnSYyNwkck6V59M2JrtLyDlmjnuAA,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>
        </div>
    </div><!-- End banner wrap -->


    

        <div class="poll left w100 mb20">
        <div class="question left w100 red" style="margin-bottom: 5px;">На кого имате доверие?</div>
        <div style="font-weight: bold;font-size: 11px;text-transform: uppercase;margin-bottom: 15px;padding-left: 20px;">Общо гласували: 34932</div>
                    <form action="/poll/vote/173" method="post">
                                                            <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1047" />
                            <span class="right">Бойко Борисов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1048" />
                            <span class="right">Румен Радев</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1049" />
                            <span class="right">Корнелия Нинова</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1050" />
                            <span class="right">Слави Трифонов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1051" />
                            <span class="right">Мая Манолова</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1052" />
                            <span class="right">Христо Иванов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1053" />
                            <span class="right">Красимир Каракачанов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1054" />
                            <span class="right">Валери Симеонов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1055" />
                            <span class="right">На никого от изброените</span>
                        </label>
                                                    <div class="left w100 center">
                    <div class="center_them">
                        <button class="left" type="submit">гласувай</button>
                        <a class="left" href="https://pik.bg/всички-анкети.html" title="">архив</a>
                    </div>
                </div>
            </form>
            </div><!-- End poll -->
    
   
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">
   <script type="text/javascript" src="//uppyads.com/banners/114.js"></script>       
</div>        </div>
    </div><!-- End banner wrap -->
                 


        <div class="right-col-block left w100 mb20">
        <div class="top-row-block black-back left w100 mb10">
            <a class="left" href="https://pik.bg/ретро-cat49.html" title="Ретро">
                <span class="title left">ретро</span>
            </a>
        </div>
        <a class="news-img left w100 relative" href="https://pik.bg/50-те-лева-върху-пенсията-са-жизненоважни-за-нас-и-спрете-с-нападките-news988969.html" title="50-те лева върху пенсията са жизненоважни за нас и спрете с нападките">
            <img class="left w100" src="https://i.pik.bg/news/988/440_f950488412134c68538d3b173e04fe47.jpg" alt="50-те лева върху пенсията са жизненоважни за нас и спрете с нападките" />
            <span class="title w100">50-те лева върху пенсията са жизненоважни за нас и спрете с нападките</span>
        </a>

                                                        <a href="https://pik.bg/вижте-чудодейната-рецепта-на-ваня-костова-с-която-бори-диабета-news988660.html" title="Вижте чудодейната рецепта на Ваня Костова, с която бори диабета" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">96899</span>
                        </span>
                    </span>
                    <span class="title right">Вижте чудодейната рецепта на Ваня Костова, с която бори диабета</span>
                </a>
                                                <a href="https://pik.bg/пенсионерът-иван-иванов-неузнаваем-снимка-news988148.html" title="Пенсионерът Иван Иванов неузнаваем (Снимка)  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">143167</span>
                        </span>
                    </span>
                    <span class="title right">Пенсионерът Иван Иванов неузнаваем (Снимка)  </span>
                </a>
                                                <a href="https://pik.bg/пълен-китайски-хороскоп-за-всяка-зодия-в-годината-на-белия-метален-вол-news987528.html" title="Пълен китайски хороскоп за всяка зодия в годината на Белия метален вол" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">108464</span>
                        </span>
                    </span>
                    <span class="title right">Пълен китайски хороскоп за всяка зодия в годината на Белия метален вол</span>
                </a>
                                                <a href="https://pik.bg/джамбазки-ще-се-възползва-ли-от-доброволната-казарма-news987231.html" title="Джамбазки ще се възползва ли от доброволната казарма?    " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">45148</span>
                        </span>
                    </span>
                    <span class="title right">Джамбазки ще се възползва ли от доброволната казарма?    </span>
                </a>
                                                <a href="https://pik.bg/марги-хранова-с-350-лв-пенсия-мина-на-заплата-при-военните-news986891.html" title="Марги Хранова с 350 лв. пенсия, мина на заплата при военните  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">159877</span>
                        </span>
                    </span>
                    <span class="title right">Марги Хранова с 350 лв. пенсия, мина на заплата при военните  </span>
                </a>
                                                <a href="https://pik.bg/спомени-от-соца-ходехме-на-кръжоци-в-пионерския-дом-почивахме-в-морски-лагери-news986379.html" title="Спомени от соца: Ходехме на кръжоци в Пионерския дом, почивахме в морски лагери" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">64581</span>
                        </span>
                    </span>
                    <span class="title right">Спомени от соца: Ходехме на кръжоци в Пионерския дом, почивахме в морски лагери</span>
                </a>
                                                <a href="https://pik.bg/алла-пугачова-харчи-по-4400-евро-на-ден-news985933.html" title="Алла Пугачова харчи по 4400 евро на ден" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">95136</span>
                        </span>
                    </span>
                    <span class="title right">Алла Пугачова харчи по 4400 евро на ден</span>
                </a>
                        </div><!-- End retro -->
    

            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/лакомник-cat65.html" title="Лакомник">
                    <span class="title left">лакомник</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/японски-сладкиш-news724064.html" title="Японски сладкиш">
                <img class="left w100" src="https://i.pik.bg/news/724/440_e1262dc7bb199f7c091058f0c14c3940.jpg" alt="Японски сладкиш" />
                <span class="title w100">Японски сладкиш</span>
            </a>

                                                                        <a href="https://pik.bg/маслени-бисквити-със-сушени-плодове-news720855.html" title="Маслени бисквити със сушени плодове" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">75448</span>
                        </span>
                    </span>
                    <span class="title right">Маслени бисквити със сушени плодове</span>
                </a>
                                                            <a href="https://pik.bg/меден-кекс-с-орехи-news719751.html" title="Меден кекс с орехи" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">65306</span>
                        </span>
                    </span>
                    <span class="title right">Меден кекс с орехи</span>
                </a>
                                                            <a href="https://pik.bg/празничен-щрудел-крем-пита-news713481.html" title="Празничен щрудел крем пита" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">60797</span>
                        </span>
                    </span>
                    <span class="title right">Празничен щрудел крем пита</span>
                </a>
                                                            <a href="https://pik.bg/мъфини-с-ябълки-news718796.html" title="Мъфини с ябълки" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">66692</span>
                        </span>
                    </span>
                    <span class="title right">Мъфини с ябълки</span>
                </a>
                                                            <a href="https://pik.bg/празнични-сладки-с-джинджифил-news715082.html" title="Празнични сладки с джинджифил" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">29813</span>
                        </span>
                    </span>
                    <span class="title right">Празнични сладки с джинджифил</span>
                </a>
                                                            <a href="https://pik.bg/пълнена-пуйка-news715084.html" title="Пълнена пуйка" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">89225</span>
                        </span>
                    </span>
                    <span class="title right">Пълнена пуйка</span>
                </a>
                                                            <a href="https://pik.bg/ценни-съвети-как-да-приготвим-содена-питка-за-бъдни-вечер-news893588.html" title="ЦЕННИ СЪВЕТИ: Как да приготвим содена питка за Бъдни вечер" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">97176</span>
                        </span>
                    </span>
                    <span class="title right">ЦЕННИ СЪВЕТИ: Как да приготвим содена питка за Бъдни вечер</span>
                </a>
                                    </div><!-- End lakomnik -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                        <script>
            /* Pik.bg - Desktop - 300x250 - Right 5 */
            ea_spot = 6139;
            ea_width = 300;
            ea_height = 250;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBYPNot-aGJyKhWTyOx6aQahCX_4qtRg3e7zLlcQMUJDA,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>    
        </div>
    </div><!-- End banner wrap -->


            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/култура-cat15.html" title="Култура">
                    <span class="title left">култура</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/зам-министърът-на-културата-амелия-гешева-огледа-рухващия-тютюнев-град-в-пловдив-news989496.html" title="Зам.-министърът на културата Амелия Гешева огледа рухващия Тютюнев град в Пловдив">
                <img class="left w100" src="https://i.pik.bg/news/989/440_41a6d6e072ebda46e929c53cbefab5e2.jpg" alt="Зам.-министърът на културата Амелия Гешева огледа рухващия Тютюнев град в Пловдив" />
                <span class="title w100">Зам.-министърът на културата Амелия Гешева огледа рухващия Тютюнев град в Пловдив</span>
            </a>

                                                                        <a href="https://pik.bg/шедьоври-на-„милениум“-с-невероятни-промоции-„книга-на-седмицата“-с-30-отстъпка-news989186.html" title="Шедьоври на „Милениум“ с невероятни промоции! „Книга на седмицата“ с 30% отстъпка!" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">4254</span>
                        </span>
                    </span>
                    <span class="title right">Шедьоври на „Милениум“ с невероятни промоции! „Книга на седмицата“ с 30% отстъпка!</span>
                </a>
                                                            <a href="https://pik.bg/музеи-и-галерии-отварят-врати-от-понеделник-news989011.html" title="Музеи и галерии отварят врати от понеделник" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">7235</span>
                        </span>
                    </span>
                    <span class="title right">Музеи и галерии отварят врати от понеделник</span>
                </a>
                                                            <a href="https://pik.bg/нови-шедьоври-от-художествения-фонд-на-мвнр-посрещат-гостите-на-дипломатическото-ни-ведомс-news988788.html" title="Нови шедьоври от художествения фонд на МВнР посрещат гостите на дипломатическото ни ведомство (СНИМКИ)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">10632</span>
                        </span>
                    </span>
                    <span class="title right">Нови шедьоври от художествения фонд на МВнР посрещат гостите на дипломатическото ни ведомство (СНИМКИ)</span>
                </a>
                                                            <a href="https://pik.bg/скръбна-вест-почина-популярен-благоевградски-актьор-news988847.html" title="СКРЪБНА ВЕСТ: Почина популярен благоевградски актьор" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">27454</span>
                        </span>
                    </span>
                    <span class="title right">СКРЪБНА ВЕСТ: Почина популярен благоевградски актьор</span>
                </a>
                                                            <a href="https://pik.bg/топ-5-на-най-продаваните-книги-на-издателство-„милениум“-26-декември-1-януари-news988658.html" title="Топ 5 на най-продаваните книги на издателство „Милениум“ (26 декември-1 януари)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">15502</span>
                        </span>
                    </span>
                    <span class="title right">Топ 5 на най-продаваните книги на издателство „Милениум“ (26 декември-1 януари)</span>
                </a>
                                    </div><!-- End culture -->
    

        <div class="vip left w100 mb20">
        <div class="top-row-block red-back left w100">
            <a class="left" href="javascript:void(0);" title="VIP Рожденици">
                <span class="birthday left"></span>
                <span class="title left" style="font-weight: normal;">vip рожденици</span>
            </a>
        </div>

                <a class="birthday-row left w100" href="https://pik.bg/милена-андонова-tag.html" title="Милена Андонова">
            <img class="left" src="https://pik.bg/f/birthday/1/th_2d16d45fe538024aa1f0b4eaca1f3782.jpg" alt="Милена Андонова" />
            <span class="right-info right">
              <span class="name left w100">Милена Андонова</span>
              <span class="txt left w100">сценарист и режисьор</span>
                          </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/хамид-хамид-tag.html" title="Хамид Хамид">
            <img class="left" src="https://pik.bg/f/birthday/1/th_175670d9c7fc2ff178a216d0bf4d555f.jpg" alt="Хамид Хамид" />
            <span class="right-info right">
              <span class="name left w100">Хамид Хамид</span>
              <span class="txt left w100">депутат от ДПС</span>
              <span class="txt left w100">Става на: 48 години</span>            </span>
        </a>
            </div><!-- End vip -->
    

        <div class="joke left w100 mb20">
        <div class="top-row-block black-back left w100">
            <a class="left" href="https://pik.bg/виц-cat73.html" title="Виц на деня">
                <span class="joke-i left"></span>
                <span class="title left" style="font-weight: normal;">виц на деня</span>
            </a>
        </div>

        <div class="text left w100"><p>Мъдрият Центурион съветва: когато се прибираш вечер от як запой с приятели, погледни на горе към небето. Aко видиш, че слънцето е вече отдавна изгряло, то да знаеш брато... мнооого си закъснял с прибирането!</p></div>
    </div><!-- End joke -->
    

    <div class="facebook-wrap left w100 center">
        <div class="facebook center_them">
            <div class="left w100 fb-like-box" data-href="http://www.facebook.com/InformacionnaAgenciaPik" data-show-faces="true" data-stream="false" data-header="true">
        </div>
    </div>


</div><!-- End right content -->
                    </div><!-- End row -->
                </div><!-- End container -->
            </div><!-- End main columns -->

        </div>
    </div>

</div><!-- End content -->


<footer class="left w100">

    <div class="left w100 bottom-banner">
         <div class="container center" style="background:#fff;padding-bottom:27px;">
            <div class="center_them">
            
               <div>
              <script>
              
                var me = document.scripts[document.scripts.length - 1]
                  , wrapper = me.parentNode
                  , width = screen.width 
                  
                wrapper.style.textAlign = "center"

                switch (true) {
                  case width < 970:
                    document.write('<script>/* Pik.bg - Desktop - 300x250 - Footer */ea_spot = 12419;ea_width = 300;ea_height = 250;ea_anonymous = 0;ea_redir = "";ea_hash = "hNOHv9qleqAm5XeMkt_8v7XCkle3o04Bq8xmcOLsySTWzsPR3PbbXA,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                  break

                  default:
                    document.write('<script>/* Pik.bg - Desktop - 970x250 - Footer */ea_spot = 12418;ea_width = 970;ea_height = 250;ea_anonymous = 0;ea_redir = "";ea_hash = "hNOHv9qleqD37N4uh_mlnnC-EhnveUPZsk5DNUwTwqaj2zDDSX2PqA,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                  break
                }
                     
              </script>
            </div>
                
                  
            
                                
            </div>
        </div>
    </div>

    <div class="big-footer left w100">
        <div class="container" style="padding:0 15px !important;">

            <div class="row">
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СПОРТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/други-спортове-cat30.html" title="Други спортове">Други спортове</a>
                                                    <a class="left" href="https://pik.bg/баскетбол-cat29.html" title="Баскетбол">Баскетбол</a>
                                                    <a class="left" href="https://pik.bg/волейбол-cat28.html" title="Волейбол">Волейбол</a>
                                                    <a class="left" href="https://pik.bg/футбол-cat27.html" title="Футбол">Футбол</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">БЪЛГАРИЯ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/политика-cat6.html" title="Политика">Политика</a>
                                                    <a class="left" href="https://pik.bg/животът-днес-cat3.html" title="Животът днес">Животът днес</a>
                                                    <a class="left" href="https://pik.bg/инциденти-cat4.html" title="Инциденти">Инциденти</a>
                                                    <a class="left" href="https://pik.bg/крими-cat5.html" title="Крими">Крими</a>
                                                    <a class="left" href="https://pik.bg/култура-cat15.html" title="КУЛТУРА">КУЛТУРА</a>
                                                    <a class="left" href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето">Прогноза за времето</a>
                                                                            <a title="БОМБА" href="https://pik.bg/%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0-cat100.html" class="left">БОМБА</a>
                                            </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ГАЛЕРИЯ ШОУ</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/папараци-cat41.html" title="Папараци">Папараци</a>
                                                    <a class="left" href="https://pik.bg/шоу-легенди-cat43.html" title="Шоу легенди">Шоу легенди</a>
                                                    <a class="left" href="https://pik.bg/тв-афери-cat42.html" title="ТВ афери">ТВ афери</a>
                                                    <a class="left" href="https://pik.bg/скандали-cat40.html" title="Скандали">Скандали</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">РЕТРО</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/двор-cat58.html" title="Двор">Двор</a>
                                                    <a class="left" href="https://pik.bg/докторе-cat56.html" title="Докторе">Докторе</a>
                                                    <a class="left" href="https://pik.bg/феномени-cat57.html" title="Феномени">Феномени</a>
                                                    <a class="left" href="https://pik.bg/лица-cat53.html" title="Лица">Лица</a>
                                                    <a class="left" href="https://pik.bg/лична-драма-cat52.html" title="Лична драма">Лична драма</a>
                                                    <a class="left" href="https://pik.bg/гост-cat51.html" title="Гост">Гост</a>
                                                    <a class="left" href="https://pik.bg/едно-време-cat50.html" title="Едно време...">Едно време...</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СВЕТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/америка-cat21.html" title="Америка">Америка</a>
                                                    <a class="left" href="https://pik.bg/ес-cat20.html" title="ЕС">ЕС</a>
                                                    <a class="left" href="https://pik.bg/европа-cat19.html" title="Европа">Европа</a>
                                                    <a class="left" href="https://pik.bg/балкани-cat18.html" title="Балкани">Балкани</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ЛАКОМНИК</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/звезди-в-тигана-cat71.html" title="Звезди в тигана">Звезди в тигана</a>
                                                    <a class="left" href="https://pik.bg/световна-кухня-cat68.html" title="Световна кухня">Световна кухня</a>
                                                    <a class="left" href="https://pik.bg/здравословно-cat67.html" title="Здравословно">Здравословно</a>
                                                    <a class="left" href="https://pik.bg/рецептите-на-деня-cat66.html" title="Рецептите на деня">Рецептите на деня</a>
                                                                    </div>
                </div>
                            </div>

            <div class="socials right">
                <a class="rss left" href="http://pik.bg/rss/index/2" title="RSS" target="_blank"></a>
                <a class="google left" href="javascript:void(0);" title=""></a>
                <a class="fb left" href="http://www.facebook.com/InformacionnaAgenciaPik/" title="Facebook страница" target="_blank"></a>
                <a class="tw left" href="javascript:void(0);" title=""></a>
                <a class="tube left" href="https://www.youtube.com/results?search_query=%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0+%D0%B0%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8F+%D0%BF%D0%B8%D0%BA" title="Youtube Канал" target="_blank"></a>
            </div>

            <div class="bottom-links left w100">
                <div class="right">
                    <a class="left" href="https://pik.bg/static/index/11" title="Реклама">Реклама</a>
                    <a class="left" href="https://pik.bg/static/index/4" title="Контакти">Контакти</a>
                    <a class="left" href="https://pik.bg/static/index/3" title="Екип">Екип</a>
                </div>
            </div>

            <div class="disclamer left w100">Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на Информационна агенция ПИК, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.pik.bg</div>

        </div>
    </div>

    <div class="small-footer left w100">
        <div class="container" style="padding:0 15px !important;">
            ©2013-2018 Информационна агенция ПИК. Всички права запазени.
        </div>
    </div>
</footer><!-- End footer -->
    
<script type="text/javascript" src="https://pik.bg/js/v3/vendors.min.js?1"></script>
<link href="https://pik.bg/css/v3/video-js.min.css" rel="stylesheet">
<script src="https://pik.bg/js/v3/video.min.js"></script>
<script src="https://pik.bg/js/v3/Youtube.min.js" type="text/javascript"></script>
<script src="https://pik.bg/js/v3/pjax/watermark-full2.js"></script>


<script>
    
        videojs.options.flash.swf = "https://pik.bg/js/v3/video-js.swf";

        var supportsNativeHls = function () {
          var video = document.createElement('video');

          // HLS manifests can go by many mime-types
          var canPlay = [
          // Apple santioned
          'application/vnd.apple.mpegurl',
          // Apple sanctioned for backwards compatibility
          'audio/mpegurl',
          // Very common
          'audio/x-mpegurl',
          // Very common
          'application/x-mpegurl',
          // Included for completeness
          'video/x-mpegurl', 'video/mpegurl', 'application/mpegurl'];

          return canplay = canPlay.some(function (canItPlay) {
            return (/maybe|probably/i.test(video.canPlayType(canItPlay))
            );
          });
        };

        var canPlayHls = supportsNativeHls();

        if(!canPlayHls) {
            var script = document.createElement('script');
            script.src = "https://pik.bg/js/v3/videojs-contrib-hls.min.js?p=5";
            document.getElementsByTagName('head')[0].appendChild(script);
        }
    
</script>



<div class="vid vid-sticky left w100
    ">
    <div id="unmute-iphone"></div>
    <div id="sticky-close" class="close-sticky-vid" onclick="closeSmallVideo();" title="Затори">x</div>
    <video webkit-playsinline playsinline id="sticky-vid" class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered muted-false" controls></video>
</div>

<style type="text/css">

   #unmute-iphone {
       display: none;
       z-index: 2;
       position: absolute;
       top: 0;
       left: 0;
       width: 100%;
       height: 100%;
       background-color: rgba(43, 51, 63, 0.7);
   }
   #unmute-iphone::after {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        font-family: VideoJS;
        font-weight: normal;
        content: "\f104";
        font-size: 60px;
        color: #fff;
        text-align: center;
   }

   @media screen and (max-width: 768px) {
      .show-iphone-unmute {display: block !important;}
   }

    @media screen and (max-width: 1070px) {
      #content {width:100% !important;float:left;}
    }

</style>







<script type="text/javascript" src="https://pik.bg/js/v3/new-app.min.js?12"></script>












        
     <!-- Urgent box start -->
    <div class="urgent-box-button" style="" title="Отвори"></div>
    <div class="urgent-box" style="">
        <a class="title right" href="https://pik.bg/извънредно-в-пик-tv-румен-радев-проведе-втори-тур-от-консултациите-с-медици-за-да-насрочи--news989371.html" title="ИЗВЪНРЕДНО В ПИК TV! Румен Радев проведе втори тур от консултациите с медици, за да насрочи парламентарните избори (ВИДЕО/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Румен Радев проведе втори тур от консултациите с медици, за да насрочи парламентарните избори (ВИДЕО/ОБНОВЕНА)</a>
        <div class="close_urgent-box" title="Затвори">x</div>
    </div>
    <!-- Urgent box end -->

    <script>
        

        $(function() {

            $(".close_urgent-box").click(function() {
                id = '989371';
                setCookie('urgent_id', id, 1);
            });

            $(".urgent-box-button").click(function() {
                id = 0;
                setCookie('urgent_id', id, -1);
            });

        });

        
    </script>

        
<!-- Bomb start -->
<div class="bomb-button" title="Отвори" style=""></div>
<div class="bomb-content"  style=""  >
    <div class="top-row left w100">
        <a class="left" href="https://pik.bg/бомба-cat100.html" title="Бомба">
            <span class="icon left"></span>
            <span class="txt left">бомба</span>
        </a>
    </div>

        <a class="bomb-news left w100 bomba_1" style="" href="https://pik.bg/ето-5-причини-да-не-сте-доволни-от-новата-си-връзка-news989364.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/989/140_60aa1c2dd7821fb5a79854149bbaad2a.jpg" alt="" />
        <span class="text right">Ето 5 причини да не сте доволни от новата си връзка</span>
    </a>
        <a class="bomb-news left w100 bomba_2" style="display: none;" href="https://pik.bg/пет-признака-че-котката-ви-обича-news987524.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/987/140_a0ecfe7873dc6095316cbe3ee42daf29.jpg" alt="" />
        <span class="text right">Пет признака, че котката ви обича</span>
    </a>
        <a class="bomb-news left w100 bomba_3" style="display: none;" href="https://pik.bg/съвети-какво-да-правим-докато-чакаме-връщането-на-нормалния-живот-news988397.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/988/140_194cb330266a8bf9df43385eec4429e6.jpg" alt="" />
        <span class="text right">СЪВЕТИ: Какво да правим, докато чакаме връщането на нормалния живот</span>
    </a>
        <a class="bomb-news left w100 bomba_4" style="display: none;" href="https://pik.bg/как-да-прочистим-организма-си-след-голямото-празнично-преяждане-news989375.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/989/140_874f983a59ea365ec5b6c3df596cc2a1.jpg" alt="" />
        <span class="text right">Как да прочистим организма си след голямото празнично преяждане</span>
    </a>
    
    <div class="close-bomb" title="Затвори">x</div>
</div>
<!-- Bomb end -->

<script>


    $(function(){

        var total_bombs = 4;
        var br = 0;
        var prev = 0.
        var intervalID = setInterval(function (){
        if(prev == total_bombs)
        {
        prev = 0;
        $(".bomba_"+total_bombs).hide();
        $(".bomba_"+br).show();
        }
        $(".bomba_"+br).hide();
        br++;
        $(".bomba_"+br).show();
        if(br == total_bombs)
        {
        br = 0;
        prev = total_bombs;
        }

        }, 8000);

        $(".close-bomb").click(function() {
            id = '989364';
            setCookie('bomba_id', id, 1);
        });

        $(".bomb-button").click(function() {
            id = 0;
            setCookie('bomba_id', id, -1);
        });

    });


</script>







<script id=comment_box type="text/html">
    <div class='column class-comment-show comments-effect' id='comment_{{id}}'>
        <div class="number">{{number}}</div>
        <div class="text_part">

            <div class="left w100">
                <div class="left"><a class="u_name">{{username}}</a><div class="clear"></div><div class="time_commented">преди 30 сек</div>
                </div>
                <div class="votes_holder">
                    <div class="votes">
                        <div class="numbers" id="like_1270195">0</div>
                        <a class="vote_pos like" href="javascript:void(0);" onclick="likeComment({{id}}, {{obj_id}})"></a>
                    </div>
                    <div class="votes" style="float:right;">
                        <div class="numbers" id="dislike_1270195">0</div>
                        <a class="vote_negative dislike" href="javascript:void(0);" onclick="dislikeComment({{id}}, {{obj_id}})"></a>
                    </div></div>
                <div class="answer_holder">

                    <a class="answer" href="javascript:;" onclick="replyComment({{id}}, '{{obj}}', '{{obj_id}}');" id="reply_{{id}}">Отговори</a>
                    <a class="report" href="javascript:;" onclick="reportComment({{id}});">Сигнализирай</a>
                </div>
            </div>
            <div class="read_comment">{{comment}}</div>
        </div>
    </div>
    <div id="answer_to_comment_{{id}}"></div>
</script>
<style>
    .comments-effect {
        background-color: #f3e8b5;
    }
    .class-comment-show {
        -webkit-transition: 2s;
        transition: 2s;
    }
</style>
<script type="text/javascript" >
    $(function(){

        setTimeout(function() {
            $(".popup").fadeOut(300);
        }, 3000 );

    });
</script>

    
        <script type="text/javascript" >
            $(function(){
                $('body').css('MozUserSelect', 'none');
                $('body').css('webkitUserSelect', 'none');
            });
        </script>
    




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-35878984-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>










    
<script src="https://pik.bg/js/v3/pjax/jquery.pjax.min.js?2"></script>

<script type="text/javascript">
    
    if ($.support.pjax) {
        $.pjax.defaults.scrollTo = false;
        $(document).on('click', 'a', function(event) {
            if(isPlayedBigVideo == 1) {
                if($(this).attr('rel') != 'nofollow') {
                    var container = $('#pjax_container');
                    $.pjax.click(event, {container: container});
                    $("nav .more .submenu").slideUp(300);
                    openedMenuG = 0;
                    $(".openedSubmenu").removeClass("openedSubmenu");
                    /* First ad right side */
                    ado.refresh("DCembb.a8fWVmGtwCob3mRzfQQ7Gt4c3W3nXcGmpcQr.I7");
                    ado.refresh("DTqRciOSbO3BEiKCV20e56wIsMPOZoOQZPyg_hjwu3f.K7");
                    event.preventDefault();
                    return false;
                }
            }
        });

        /* $(document).on('pjax:error', function(event, xhr, textStatus, errorThrown, options){
             console.log(event, xhr, textStatus, errorThrown, options);
             console.log("PJAX ERROR"); 
             return false;
         }); */
  
        $(document).on('click', 'nav .links', function(event) {
            $("nav .links").removeClass("active");
            $(this).addClass("active");
        });

        $(document).on('click', '.header-middle .logo', function(event) {
            $("nav .links").removeClass("active");
            $(".is-first").addClass("active");
        });
    }

    function custom_after_reload_func()
    {
        var news_id = parseInt( window.location.pathname.split('-news').pop().split('.').shift() );
        if( news_id ) {
            $("#counter_page").closest('.readers-in-site').removeClass('invisible-imp');
        } else {
            $("#counter_page").closest('.readers-in-site').addClass('invisible-imp');
        }

        $("html, body").scrollTop(0);
        init_node_page('active_news_link_loaded');

        windowOnLoad();
        windowOnReady();

    }
    
</script>
    <div class="djamal d"></div>

    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
        ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
    </script>


<script src="https://pik.bg/js/swal/swal.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://pik.bg/js/swal/swal.min.css"/>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>

<script type="text/javascript" src="https://pik.bg/js/gdpr.js?2"></script>



    
        
<script type="text/javascript">

     var pr = [0,1,2,3,4,5,6,7,8,9]
     var random = Math.floor(Math.random() * 10)
     if (random in pr) {

         var xhr = new XMLHttpRequest();
         xhr.onreadystatechange = function(){
            if (xhr.readyState === 4){
                xhr.responseText
               
            }
         };

         xhr.open('GET', "https://new.pik.bg/"+window.location.pathname);
         xhr.send();
          
     } 

</script>  

    


</body>
</html>
