
<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>Коледарчета от детска градина изнесоха концерт в Националната...</title>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="theme-color" content="#900">

    <meta name="description" content="Деца коледарчета от столична детска градина посетиха националната пожарна, сйобщи пресцентърът на МВР.&amp;amp;nbsp;Малчуганите изпълниха специална..." />
    <meta name="keywords" content="Коледарчета, детска, градина, изнесоха, концерт, Националната, пожарна, СНИМКИ, Информационна, агенция, Koledarcheta, detska, gradina, iznesoha, koncert, Nacionalnata, pozharna, SNIMKI, Informacionna, agenciq" />

    <!-- OG -->
    <meta property="fb:admins" content="1394253748" />    <meta property="og:title" content="Коледарчета от детска градина изнесоха концерт в Националната пожарна (СНИМКИ)" />    <meta property="og:url" content="https://pik.bg/коледарчета-от-детска-градина-изнесоха-концерт-в-националната-пожарна-снимки-news892736.html" />    <meta property="og:type" content="article" />    <meta property="og:image" content="https://i.pik.bg/news/892/660_c2c37037490e3d817cdfba9973da8001.jpg" />    <meta property="og:description" content="Деца коледарчета от столична детска градина посетиха националната пожарна, сйобщи пресцентърът на..." />    <meta property="og:site_name" content="pik.bg" />    <meta property="fb:app_id" content="735760233136132" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pik.bg" />
        <meta name="twitter:creator" content="@pik.bg" />
        <meta name="twitter:title" content="Коледарчета от детска градина изнесоха концерт в Националната пожарна (СНИМКИ)" />
        <meta name="twitter:description" content="Деца коледарчета от столична детска градина посетиха националната пожарна, сйобщи пресцентърът на..." />
        <meta name="twitter:image" content="https://i.pik.bg/news/892/660_c2c37037490e3d817cdfba9973da8001.jpg" />
        <!-- OG -->

    
    <link rel="SHORTCUT ICON" href="https://i.pik.bg/img2/favicon.png" />
    <style type="text/css">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</style>

        <script type="text/javascript" src="//bg.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        
            /* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            /*ado.config({mode: "old", xml: false, characterEncoding: true});*/
            ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "GSug9YDTl_aCHEcT.IsPLdnxzYn7NSbYIBFFfq2O4_T.e7"});
        
    </script>

     	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.600x400_pod novina */
	ado.master({id: 'TztasDlDU18dZWJQFw44rVBjj5avXw8IY9VBmtz.wKn.W7', server: 'bg.adocean.pl' });
	
	</script>	
	
	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2016, MASTER: pik_bg.pik_bg.600x400_inart */
	ado.master({id: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7', server: 'bg.adocean.pl' });
	
	</script>
	
		<script type="text/javascript">
	
	/* (c)AdOcean 2003-2014, MASTER: pik_bg.pik_bg.Innerpages */
	ado.master({id: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7', server: 'bg.adocean.pl' });
	
	</script>
		
	


<script type="text/javascript">

/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.mobilni */
ado.master({id: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7', server: 'bg.adocean.pl' });

</script>





<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/15270345/Pik_bomba_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-0').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_g.show_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-1').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_home_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-2').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podkomentar', [468, 60], 'div-gpt-ad-1408979888548-3').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podnovina', [[468, 60], [600, 100], [600, 200]], 'div-gpt-ad-1408979888548-4').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_sharensvqt_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-5').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_vutreshni_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-6').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_home', [1601, 1017], 'div-gpt-ad-1408979888548-7').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_vutreshni', [1601, 1017], 'div-gpt-ad-1408979888548-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>     


    <!-- Facebook Pixel Code -->
    
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.4';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '402270980112171');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=402270980112171&ev=PageView&noscript=1"
            /></noscript>
    
    <!-- End Facebook Pixel Code -->
    </head>

<body  id="main_brand">



    <style>
        body {
            background-size: contain !important;
            background-repeat: repeat-y !important;
            background-position: center 170px !important;
            background-attachment: inherit !important;
        }
    </style>
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '238814122991025']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=238814122991025&amp;ev=PixelInitialized" /></noscript>



            <div id="adoceanbgldmnhtdsbf"></div>
        <script type="text/javascript">
            
            /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.NonStandart */
            ado.slave('adoceanbgldmnhtdsbf', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
            
        </script>
    

        <link rel="stylesheet" type='text/css' href="https://pik.bg/css/v3/app.min.css?5" />
        
            <style>
               .short-desc{
                    float: left;
                    width: 100%;
                    color: #666666;
                    width: 100%;
                    padding-bottom: 10px;
                    font-size: 18px;
                    line-height: 19px;
                }
                .main-news .main-title-holder .short-desc {
                    background: #fff;
                    padding: 0 16px 12px 16px;
                }
                @media screen and (max-width: 768px) {
                   .main-news .main-title-holder .short-desc {
                      padding: 0 0 10px 0;
                   }
                }
            </style>
        








<script>


    window.fbAsyncInit = function() {
        FB.init({
            appId      : '735760233136132', // App ID
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,  // parse XFBML
            version    : 'v2.7'
        });
        // Additional initialization code here
    };
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/bg_BG/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>

    

<header class="left w100">

        <div class="top-line left w100">
    <div class="container">

                    <div class="left-links left">
                <a class="left" href="http://pik.bg/" title="Инфомационна агенция ПИК" target="_blank">Pik.bg</a>
                <a class="left" href="http://retro.bg/" title="retro.bg" target="_blank">retro.bg</a>
                <a class="left" href="http://lakomnik.bg/" title="Lakomnik.bg" target="_blank">Lakomnik.bg</a>
                <a class="left" href="http://pikco.bg/" title="pikco.bg" target="_blank">pikco.bg</a>
                <a class="left" href="http://izbori.pik.bg/" title="Избори ПИК" target="_blank">Izbori.pik.bg</a>
                <a class="left" href="http://www.milleniumbg.eu/" title="Milleniumbg.eu" target="_blank">Mileniumbg.eu</a>
                <a class="left" href="http://nedyalko.bg/" title="nedyalko.bg" target="_blank">nedyalko.bg</a>
            </div>
        
        <div class="right-elems right">
                            <a class="user-name left" href="https://pik.bg/users/login_app" title="Вход" style="color:#fff;font-size:13px;line-height:25px;">Вход</a>
                        
            <div class="search-wrap left">
                <form method="post" action="/news/search_r/">
                    <input class="search-input left red " type="text" name="search" placeholder="Търсене" />
                    <button class="search left" type="submit"></button>
                </form>
            </div>
            <div class="fb-like-wrap left">
               <div class="fb-like-drop">
                   <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInformacionnaAgenciaPik&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
               </div>
            </div>

                                                <div class="weather left relative">
                                                    <div id="weather_250428" class="left w100 dinamic_hide_weather" style="display:block;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">София</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/fog.png" alt="Времето в София" />
                                                                        <span class="temp left">
                                          <span class="left">5</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_250433" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">3</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_250434" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Враца</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/fog.png" alt="Времето в Враца" />
                                                                        <span class="temp left">
                                          <span class="left">4</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_250432" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_250436" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_250435" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Русе</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Русе" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219248" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_250429" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Пловдив</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Пловдив" />
                                                                        <span class="temp left">
                                          <span class="left">3</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219247" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_250431" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Бургас</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Бургас" />
                                                                        <span class="temp left">
                                          <span class="left">9</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_250430" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Варна</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Варна" />
                                                                        <span class="temp left">
                                          <span class="left">9</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219251" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                        
                        <div id="wearher_ajax" class="wearher_ajax">
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('250428', 'sofia');" title="София">София</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('250433', 'blagoevgrad');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('250434', 'vratsa');" title="Враца">Враца</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('250432', 'velikotarnovo');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('250436', 'starazagora');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('250435', 'rousse');" title="Русе">Русе</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219248', 'blagoev');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('250429', 'plovdiv');" title="Пловдив">Пловдив</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219247', 'vt');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('250431', 'burgas');" title="Бургас">Бургас</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('250430', 'varna');" title="Варна">Варна</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219251', 'sz');" title="Стара Загора">Стара Загора</a>
                                                    </div>
                    </div>
                            
        </div>
    </div>
</div><!-- End top line -->
    <div class="left w100">
        <div class="container" style="position:relative;z-index:1;">
                            <h1 style="color:#000;font-weight:normal;width:auto;">Коледарчета от детска градина изнесоха концерт в Националната пожарна (СНИМКИ)</h1>
                                </div>
    </div>

        <div class="header-middle left w100">
    <div class="container">

        <div class="logo-wrap left relative">
            <a class="logo left" href="https://pik.bg/" title="Новини от ПИК Информационна Агенция"></a>

               
        </div>

                    <div class="news-today-wrap left relative">
                <a href="https://pik.bg/novini-za-19-12-2019.html" style="color:#900;" title="НОВИНИТЕ ДНЕС" class="name left red">Новините</a>

                <a href="https://pik.bg/novini-za-18-12-2019.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box right">
                    <span class="text left w100 center red">Вчера:</span>
                    <span class="num left w100 center red">284</span>
                </a>

                <div class="today-box right">
                    <a class="left w100" href="https://pik.bg/novini-za-19-12-2019.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left w100 center">Днес:</span>
                        <span class="num left w100 center">258</span>
                    </a>

                                            <div class="today-dropdown-wrap">
                            <div class="today-dropdown left w100">
                                <div class="scroll-box left w100">
                                                                            <a class="link left w100" href="https://pik.bg/юруков-и-найденов-преподписаха-с-левски-news892630.html" title="Юруков и Найденов преподписаха с Левски">
                                            <img width="60" src="https://i.pik.bg/news/892/140_7140768a47c58e30cda9d0a1c3bea43d.jpg" alt="" />
                                            <span>Юруков и Найденов преподписаха с Левски</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/ексклузивно-в-пик-нови-разкрития-за-стрелбата-в-москва-обновена-news892775.html" title="ЕКСКЛУЗИВНО В ПИК: Нови разкрития за стрелбата в Москва (ОБНОВЕНА)">
                                            <img width="60" src="https://i.pik.bg/news/892/140_113fb11fe0883c552eb39add70873b6d.jpg" alt="" />
                                            <span>ЕКСКЛУЗИВНО В ПИК: Нови разкрития за стрелбата в Москва...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/ахмед-доган-пусна-словото-си-час-преди-срещата-с-дпс-политическият-спектър-на-българия-ням-news892777.html" title="Ахмед Доган пусна словото си час преди срещата с ДПС: Политическият спектър на България няма нито желание, нито готовност за предсрочни парламентарни избори">
                                            <img width="60" src="https://i.pik.bg/news/892/140_f10b0c23ffbfbfa1eac255e7ec39ec69.jpg" alt="" />
                                            <span>Ахмед Доган пусна словото си час преди срещата с ДПС:...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/удар-ошушкаха-бижута-за-50-милиона-паунда-от-щерката-на-бърни-екълстоун-news891883.html" title="УДАР: Ошушкаха бижута за 50 милиона паунда от щерката на Бърни Екълстоун">
                                            <img width="60" src="https://i.pik.bg/news/891/140_81b71300720d6114183437f4492c006f.jpg" alt="" />
                                            <span>УДАР: Ошушкаха бижута за 50 милиона паунда от щерката на Бърни...</span>
                                        </a>
                                                                    </div>
                                <div class="see-more left w100">
                                    <a class="left w100 center" href="https://pik.bg/novini-za-19-12-2019.html" title="НОВИНИТЕ ДНЕС">Виж всички  новини от днес</a>
                                </div>
                            </div>
                        </div>
                                    </div>

            </div>

            <a class="piktv left" href="https://pik.bg/пик-tv-cat151.html" title="ПИК ТВ"><img class="left" src="https://pik.bg/img/v3/piktv.jpg" alt="ПИК ТВ" /></a>

            <div class="exclusive-box-wrap right">

                                     <a href="https://pik.bg/тема-cat104.html" title="НСО СКАНДАЛИТЕ НА РАДЕВИ (ОБЗОР)" class="exclusive-box left">
                        <span class="heading left">
                            <span class="vertical_centering_css3 w100">те <br /> ма</span>
                        </span>
                        <img class="left" width="70" src="https://i.pik.bg/news/772/140_024c8e288d997d0058c13c1ee34f21c4.jpg" alt="НСО СКАНДАЛИТЕ НА РАДЕВИ (ОБЗОР)" />
                        <span class="title left">
                            <span class="vertical_centering_css3 w100">НСО СКАНДАЛИТЕ НА РАДЕВИ (ОБЗОР)</span>
                        </span>
                    </a>
                
                                    <a href="https://pik.bg/хит-на-деня-cat245.html" title="Едногодишно бебе е сензация в Инстаграм - Чанко стана звезда заради буйната си коса (СНИМКА)" class="exclusive-box left">
                    <span class="heading left">
                        <span class="vertical_centering_css3 w100">хит <br /> на <br /> деня</span>
                    </span>
                    <img class="left" width="70" src="https://i.pik.bg/news/892/140_132ba3b7611bf2b449bb1d96d01b0107.jpg" alt="БОМБА В ПИК: Сензационно интервю на Осман Октай пред медията ни! Сменят Карадайъ начело на ДПС, ето кого посочва Доган. Защо речта на Сокола съвпада с голямата пресконференция на Путин" />
                    <span class="title left">
                        <span class="vertical_centering_css3 w100">БОМБА В ПИК: Сензационно интервю на Осман Октай пред...</span>
                    </span>
                    </a>
                            </div>
        
    </div>
</div><!-- End header middle -->
        
<nav>
    <div class="black-nav left w100">
        <div class="container relative">

            <div class="nav-inner left w100 relative">
                                <a class="links is-first left " href="https://pik.bg/" title="Начало">начало</a>
                                    <a class="links left " href="https://pik.bg/пик-tv-cat151.html" title="ПИК TV">
                        ПИК TV
                        <span class="num invisible cat_151">0</span>
                    </a>
                                                        <a class="links left active" href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                        <span class="num invisible cat_2">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/светът-днес-cat17.html" title="СВЕТЪТ ДНЕС">
                        СВЕТЪТ ДНЕС
                        <span class="num invisible cat_17">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/спортът-днес-cat26.html" title="СПОРТЪТ ДНЕС">
                        СПОРТЪТ ДНЕС
                        <span class="num invisible cat_26">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/ретро-cat49.html" title="РЕТРО">
                        РЕТРО
                        <span class="num invisible cat_49">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/галерия-шоу-cat39.html" title="ГАЛЕРИЯ ШОУ">
                        ГАЛЕРИЯ ШОУ
                        <span class="num invisible cat_39">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/тема-cat104.html" title="ТЕМА">
                        ТЕМА
                        <span class="num invisible cat_104">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/горещо-cat147.html" title="ГОРЕЩО">
                        ГОРЕЩО
                        <span class="num invisible cat_147">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/технологии-cat98.html" title="Технологии">
                        Технологии
                        <span class="num invisible cat_98">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/лакомник-cat65.html" title="ЛАКОМНИК">
                        ЛАКОМНИК
                        <span class="num invisible cat_65">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/вицове-cat73.html" title="ВИЦОВЕ">
                        ВИЦОВЕ
                        <span class="num invisible cat_73">0</span>
                    </a>
                                                    <div class="more right">
                    <div class="txt left w100">още</div>
                    <div class="submenu w100">

                    </div>
                </div>

                <div class="mobile-new-news right">
                    <div class="left" style="font-size:14px;color:#fff;height:40px;line-height:40px;margin-right: 15px;">Новините</div>
                    <a class="left" href="https://pik.bg/novini-za-19-12-2019.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left">Днес:</span>
                        <span class="num left">258</span>
                    </a>

                    <a href="https://pik.bg/novini-za-18-12-2019.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box left" style="margin:0 10px;">
                        <span class="text left">Вчера:</span>
                        <span class="num left">284</span>
                    </a>
                </div>

            </div>

        </div>
    </div>

            <div class="nav-subcats-wrap left w100">
           <div class="container relative">
               <div class="nav-subcats left w100">
                                                               <a href="https://pik.bg/политика-cat6.html"  title="Политика" class=" anchor for-more320    left">Политика</a>
                                                                                    <a href="https://pik.bg/животът-днес-cat3.html"  title="Животът днес" class=" anchor for-more320    left">Животът днес</a>
                                                                                    <a href="https://pik.bg/инциденти-cat4.html"  title="Инциденти" class=" anchor for-more320    left">Инциденти</a>
                                                                                    <a href="https://pik.bg/крими-cat5.html"  title="Крими" class=" anchor for-more320    left">Крими</a>
                                                                                    <a href="https://pik.bg/култура-cat15.html" title="КУЛТУРА" class="for-more-widescreen for-more-n for-more320-n  left ">КУЛТУРА</a>
                                                                                    <a href="https://pik.bg/темида-cat13.html" title="Темида" class=" anchor for-more320    left ">Темида</a>
                                                                                    <a href="https://pik.bg/региони-cat12.html" title="Региони" class=" anchor for-more320 for-more    left ">Региони</a>
                                                                                    <a href="https://pik.bg/образование-cat11.html" title="Образование" class=" anchor for-more320 for-more    left ">Образование</a>
                                                                                    <a href="https://pik.bg/икономика-cat9.html" title="Икономика" class=" anchor for-more320 for-more    left ">Икономика</a>
                                                                                    <a href="https://pik.bg/здраве-cat10.html" title="Здраве" class=" anchor for-more320 for-more    left ">Здраве</a>
                                                                                    <a href="https://pik.bg/интервю-cat7.html" title="Интервю" class=" anchor for-more320 for-more    left ">Интервю</a>
                                                                                    <a href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето" class=" anchor for-more320 for-more    left ">Прогноза за времето</a>
                                                        </div>
            </div>
        </div>
    </nav><!-- End menu -->
</header><!-- End header -->

<div id="content"  style="width:1170px;margin:0 auto;" >
    <div class="white-fix clearfix">
        <div class="white-fix-inner left w100 relative">

                        
<div class="left w100" style="margin-bottom:10px;">
    <div class="container center">
        <div class="left w100">
                            <div id="adoceanbgzkfnfprtyr"></div>
                <script type="text/javascript">
                    
                    /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.980x220 */
                    ado.slave('adoceanbgzkfnfprtyr', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
                    
                </script>
                    </div>
    </div>
</div>


<div class="only-in-pik-wrap left w100">
    <div class="container">

        <div class="only-in-pik left w100">
            <div class="heading"></div>
            <div class="boxes-holder right">
                <div class="only-in-pik-slider left w100">
                                                                        <div class="box-wrap left">
                                <a href="https://pik.bg/бомба-в-пик-сензационно-интервю-на-осман-октай-пред-медията-ни-сменят-карадайъ-начело-на-д-news892595.html" title="БОМБА В ПИК: Сензационно интервю на Осман Октай пред медията ни! Сменят Карадайъ начело на ДПС, ето кого посочва Доган. Защо речта на Сокола съвпада с голямата пресконференция на Путин" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/892/140_132ba3b7611bf2b449bb1d96d01b0107.jpg" alt="БОМБА В ПИК: Сензационно интервю на Осман Октай пред медията ни! Сменят Карадайъ начело на ДПС, ето кого посочва Доган. Защо речта на Сокола съвпада с голямата пресконференция на Путин" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            БОМБА В ПИК: Сензационно интервю на Осман Октай пред...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/намразих-ментето-слави-трифонов-когато-ограби-тодор-колев-news892585.html" title="Намразих ментето Слави Трифонов, когато ограби Тодор Колев" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/892/140_861990d010323fd8919f91db4a268fea.jpg" alt="Намразих ментето Слави Трифонов, когато ограби Тодор Колев" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Намразих ментето Слави Трифонов, когато ограби Тодор Колев
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/проф-никола-филчев-пред-пик-лошо-впечатление-направи-отсъствието-на-президента-радев-от-кл-news892597.html" title="Проф. Никола Филчев пред ПИК: Лошо впечатление направи отсъствието на президента Радев от клетвата на Гешев. Даже Костов не си е позволявал такова неуважение към институцията" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/892/140_7d91e5eda08a1778f06fa5b602a3ce2d.jpg" alt="Проф. Никола Филчев пред ПИК: Лошо впечатление направи отсъствието на президента Радев от клетвата на Гешев. Даже Костов не си е позволявал такова неуважение към институцията" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Проф. Никола Филчев пред ПИК: Лошо впечатление направи...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/да-си-кажем-истината-–-тройната-коалиция-и-след-това-цветановщината-оставиха-перник-без-во-news892604.html" title="Да си кажем истината – Тройната коалиция и след това Цветановщината оставиха Перник без вода и това е само началото. Над 500 000 служители са чудесна изборна машина" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/892/140_9fe22875459c1edbfe47c4842d4254e7.jpg" alt="Да си кажем истината – Тройната коалиция и след това Цветановщината оставиха Перник без вода и това е само началото. Над 500 000 служители са чудесна изборна машина" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Да си кажем истината – Тройната коалиция и след това...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/звездна-карта-топ-астроложката-алена-с-уникален-хороскоп-на-рождения-ден-на-иван-гешев-виж-news892170.html" title="ЗВЕЗДНА КАРТА: Топ астроложката Алена с уникален хороскоп на рождения ден на Иван Гешев. Вижте бъдещето на обвинител №1 на България" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/892/140_cb235d1c0c981b2fe3abec6ab08018fe.jpg" alt="ЗВЕЗДНА КАРТА: Топ астроложката Алена с уникален хороскоп на рождения ден на Иван Гешев. Вижте бъдещето на обвинител №1 на България" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ЗВЕЗДНА КАРТА: Топ астроложката Алена с уникален хороскоп...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-tv-иван-гешев-ексклузивно-пред-медията-ни-онези-с-грантовете-няма-да-приемат-др-news892376.html" title="САМО В ПИК TV: Иван Гешев ексклузивно пред медията ни: Онези с грантовете няма да приемат друг за главен прокурор освен Христо Иванов. Цветан Василев извърши обира на века, сега Сърбия го пази. Зависим съм само от семейството ми и няма да търпя медии да раздават присъди (ОБНОВЕНА/СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/892/140_5e8a98e46f9139518e683084c8f6e1f3.jpg" alt="САМО В ПИК TV: Иван Гешев ексклузивно пред медията ни: Онези с грантовете няма да приемат друг за главен прокурор освен Христо Иванов. Цветан Василев извърши обира на века, сега Сърбия го пази. Зависим съм само от семейството ми и няма да търпя медии да раздават присъди (ОБНОВЕНА/СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК TV: Иван Гешев ексклузивно пред медията ни:...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/разкритие-на-пик-медсестрата-която-оплю-лекарите-пред-борисов-без-права-димитрия-димитрова-news892349.html" title="РАЗКРИТИЕ НА ПИК: Медсестрата, която оплю лекарите пред Борисов, без права! Димитрия Димитрова деквалифицирана от 15 години - берачка е на плодове и помощник в кухня" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/892/140_11bb4d4f5a7a9b384af6ba4aeee50c2e.jpg" alt="РАЗКРИТИЕ НА ПИК: Медсестрата, която оплю лекарите пред Борисов, без права! Димитрия Димитрова деквалифицирана от 15 години - берачка е на плодове и помощник в кухня" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            РАЗКРИТИЕ НА ПИК: Медсестрата, която оплю лекарите пред...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/тома-белев-ще-бия-шута-на-бб-фотофакт-news892338.html" title="Тома Белев: Ще бия шута на ББ! (ФОТОФАКТ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/892/140_3212afced8d7d6875be8b223b7c5731d.jpg" alt="Тома Белев: Ще бия шута на ББ! (ФОТОФАКТ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Тома Белев: Ще бия шута на ББ! (ФОТОФАКТ)
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/мълния-в-пик-tv-гешев-с-взривяващ-коментар-като-главен-прокурор---удря-контра-на-радев-със-news892332.html" title="МЪЛНИЯ В ПИК TV: Гешев с взривяващ коментар като главен прокурор - удря контра на Радев със свой консултативен съвет (ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/892/140_e30c0b70b857af8a66229c5f48947af6.jpg" alt="МЪЛНИЯ В ПИК TV: Гешев с взривяващ коментар като главен прокурор - удря контра на Радев със свой консултативен съвет (ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            МЪЛНИЯ В ПИК TV: Гешев с взривяващ коментар като главен...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-tv-иван-гешев-се-закле-като-главен-прокурор-снимкиобновена-news892263.html" title="ПЪРВО В ПИК TV: Иван Гешев се закле като главен прокурор (СНИМКИ/ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/892/140_a0c6cbbcaaf2c34f10188d3081a7deab.jpg" alt="ПЪРВО В ПИК TV: Иван Гешев се закле като главен прокурор (СНИМКИ/ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК TV: Иван Гешев се закле като главен прокурор...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/световен-скандал-с-български-бизнесмен-близък-до-цветанов-и-румен-радев-пик-разкри-че-е-съ-news892217.html" title="Световен скандал с български бизнесмен, близък до Цветанов и Румен Радев. ПИК разкри, че е съпричастен към заговор срещу Борисов" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/892/140_f03861d009adc04435eff92b6a7abf97.jpg" alt="Световен скандал с български бизнесмен, близък до Цветанов и Румен Радев. ПИК разкри, че е съпричастен към заговор срещу Борисов" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Световен скандал с български бизнесмен, близък до...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/разкритие-водачката-на-протестите-на-сестрите-мая-илиева---активистка-на-партия-&quotвъзра-news892097.html" title="РАЗКРИТИЕ: Водачката на протестите на сестрите Мая Илиева - активистка на партия &quot;Възраждане&quot;. Уволнена от столична болница след скандален клип (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/892/140_3b02909013ea9db7c60d80a336cbc687.jpg" alt="РАЗКРИТИЕ: Водачката на протестите на сестрите Мая Илиева - активистка на партия &quot;Възраждане&quot;. Уволнена от столична болница след скандален клип (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            РАЗКРИТИЕ: Водачката на протестите на сестрите Мая Илиева...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/професионални-протестърки-дирижират-акцията-на-5-те-медсестри-пред-мс---организирали-и-про-news892103.html" title="Професионални протестърки дирижират акцията на 5-те медсестри пред МС - организирали и протестите в Перник. Крещяха и срещу Гешев и БАБХ, чумата, лифтовете, за децата с увреждания и Иванчева... (ФОТОФАКТИ) " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/892/140_250ed021404b011bb4e0ee7525f102d2.jpg" alt="Професионални протестърки дирижират акцията на 5-те медсестри пред МС - организирали и протестите в Перник. Крещяха и срещу Гешев и БАБХ, чумата, лифтовете, за децата с увреждания и Иванчева... (ФОТОФАКТИ) " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Професионални протестърки дирижират акцията на 5-те...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/бойко-борисов-като-робин-худ-сестрите-на-мая-манолова---като-от-фризьорски-салон-медицинат-news892101.html" title="Бойко Борисов като Робин Худ, сестрите на Мая Манолова - като от фризьорски салон, медицината ни като геноцид...Накрая пациентът се гътнал" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/892/140_982b944fd9394adabadec980311dee88.jpg" alt="Бойко Борисов като Робин Худ, сестрите на Мая Манолова - като от фризьорски салон, медицината ни като геноцид...Накрая пациентът се гътнал" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Бойко Борисов като Робин Худ, сестрите на Мая Манолова -...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/ива-николова-брутално-каква-е-тая-канна-ли-кофа-ли-рачева-с-лоши-хигиенни-навици-която-пра-news892124.html" title="ИВА НИКОЛОВА БРУТАЛНО: Каква е тая Канна ли, Кофа ли Рачева с лоши хигиенни навици, която прави задушевни интервюта с убиец? В една телевизия на продажни малоумници?" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/892/140_5900b8c9b0bbd83915530c49cc61960d.jpg" alt="ИВА НИКОЛОВА БРУТАЛНО: Каква е тая Канна ли, Кофа ли Рачева с лоши хигиенни навици, която прави задушевни интервюта с убиец? В една телевизия на продажни малоумници?" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ИВА НИКОЛОВА БРУТАЛНО: Каква е тая Канна ли, Кофа ли...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                            </div>

            </div>
        </div>

    </div>
</div><!-- End only in pik wrap -->

                                        <div class="top-stories-wrap left w100">
    <div class="container">

        <div class="top-stories left w100">

            <a href="https://pik.bg/горещо--cat147.html" title="Горещо" class="text left">горещо</a>
            <div class="scroller-holder right">
                <div class="scroller left w100">
                                            <a class="red" href="https://pik.bg/ексклузивно-в-пик-нови-разкрития-за-стрелбата-в-москва-обновена-news892775.html" title="ЕКСКЛУЗИВНО В ПИК: Нови разкрития за стрелбата в Москва (ОБНОВЕНА)">ЕКСКЛУЗИВНО В ПИК: Нови разкрития за стрелбата в Москва (ОБНОВЕНА)</a>
                                            <a class="red" href="https://pik.bg/мвр-българска-гражданка-е-задържана-при-мега-операцията-срещу-ндрангета-в-италия-news892763.html" title="МВР: Българска гражданка е задържана при мега операцията срещу Ндрангета в Италия">МВР: Българска гражданка е задържана при мега операцията срещу Ндрангета в Италия</a>
                                            <a class="red" href="https://pik.bg/кърваво-меле-на-пътя-челен-удар-между-бус-и-кола-7-души-са-потрошени-news892717.html" title="КЪРВАВО МЕЛЕ НА ПЪТЯ: Челен удар между бус и кола, 7 души са потрошени">КЪРВАВО МЕЛЕ НА ПЪТЯ: Челен удар между бус и кола, 7 души са потрошени</a>
                                    </div>
            </div>

        </div>

    </div>
</div><!-- End top stories wrap -->
            

            <div class="main-columns left w100">
                <div class="container">
                    <div class="row">
                        <div id="pjax_container">
                            <div class="col-fluid">

    
        
        <div class="news-read-wrap left w100">

            <h2 class="news-title left w100">Коледарчета от детска градина изнесоха концерт в Националната пожарна (СНИМКИ)</h2>

                        
            <div class="left w100 relative">
                <div class="notifications">
                    <div class="hour-wrap left relative"   style="width:70px;"  >
                        <div class="hour left">
                            <span class="icon"></span>
                            <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100">
                                                            преди 2 часа
                                                        </span>
                                                  </span>
                        </div>
                    </div>

                    <div class="seen-wrap left relative"   style="width:70px;"  >
                                               <span class="seen left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_views 97104e8c39d81f4672ba8d817c64ea94">
                                                                                                                        1493                                                        </span>
                                                  </span>
                                               </span>
                    </div>

                    <div class="comment-wrap left relative"   style="width:70px;"  >
                                               <span class="comment left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_comments 97104e8c39d81f4672ba8d817c64ea94">
                                                            3
                                                        </span>
                                                  </span>
                                               </span>
                    </div>
                </div>
                <div class="img-wrap left w100 relative">
                    <img class="left w100" src="https://i.pik.bg/news/892/660_c2c37037490e3d817cdfba9973da8001.jpg" alt="Коледарчета от детска градина изнесоха концерт в Националната пожарна (СНИМКИ)" />
                </div><!-- End img wrap -->

            </div>


            <div class="icons-wrap left w100">
                <div class="is-hot left red">
                    <a href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                    </a>
                </div>

                <div class="f_btn left">
                                            <iframe src="//www.facebook.com/plugins/like.php?href=https://pik.bg/коледарчета-от-детска-градина-изнесоха-концерт-в-националната-пожарна-снимки-news892736.html&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:35px;" allowTransparency="true"></iframe>
                                    </div>

                <div class="right news-right-icons">
                    <div class="author left">
                        <span class="txt1 left">Автор:</span>
                        <span class="txt2 left">
                                                            <a style="text-decoration: none;" title="ПИК" href="https://pik.bg/пик-author.html">ПИК</a>
                                                    </span>
                    </div>
                    <div class="hour left">
                        <span class="icon left"></span>
                        <span class="txt left">19.12.2019</span>
                    </div>
                    <div class="commented left">
                        <span class="icon left"></span>
                        <span class="txt left news_comments 97104e8c39d81f4672ba8d817c64ea94">3</span>
                    </div>
                    <div class="seen left">
                        <span class="icon left"></span>
                        <span class="txt left news_views 97104e8c39d81f4672ba8d817c64ea94">1493</span>
                    </div>
                </div>
            </div><!-- End icons wrap -->


            


            <div class="news-detail left w100">

                
                <!-- ggg -->

                <p><p><span>Деца коледарчета от столична детска градина посетиха националната пожарна, сйобщи пресцентърът на МВР.&nbsp;</span>Малчуганите изпълниха специална коледна програма за българските пожарникари<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></p></p><p>
   <div class="connected-news-new-wrap left"></p><p>
       <div class="connected-news-ado-bg left"><div id="adoceanbgvdjgbiqjot" class></div><script type="text/javascript">/*(c)AdOcean 2003-2018, pik_bg.pik_bg.600x400_inart.600x400_inart*/ado.slave('adoceanbgvdjgbiqjot', {myMaster: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7' });</script></div>       <div class="connected-news is-left-sided"></p><p>
</p><p>
            <span class="icon-grey"></span></p><p>
            <a class="left w100" href="https://pik.bg/коледарчета-от-три-детски-градини-посетиха-несебър-news456667.html" title="Коледарчета от три детски градини посетиха Несебър"></p><p>
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/456/220_dd778b86597149d75b12405ce0a20909.jpg" alt="Коледарчета от три детски градини посетиха Несебър" /></p><p>
                            </a></p><p>
            <a class="title left w100" href="https://pik.bg/коледарчета-от-три-детски-градини-посетиха-несебър-news456667.html" title="Коледарчета от три детски градини посетиха Несебър">Коледарчета от три детски градини посетиха Несебър</a></p><p>
            <div class="description left w100">Малките коледарчета от три детски градини&nbsp;&nbsp;...</div></p><p>
            <div class="hour left"></p><p>
                <span class="icon left"></span></p><p>
                <span class="txt left red">на 22.12.2015</span></p><p>
            </div></p><p>
        </div></p><p>
    </div><p>За втора поредна година деца от столичната 177 Целодневна детска градина &bdquo;Лютиче&ldquo; посетиха ГД &bdquo;Пожарна безопасност и защита на населението&ldquo;. Те подариха на служителите музикална програма, посветена на предстоящите Коледни празници. Коледарчетата рецитираха стихотворения, пяха песни и поднесоха написан от тях благослов към българските пожарникари и спасители. Накрая децата пожелаха на всички, работещи в Главната дирекция, здраве и берекет и подариха изработена от тях сурвачка и картичка. Всички малчугани разгледаха музея на пожарната и получиха специални подаръци.&nbsp;</p><p><img src="/f/gallery/349/ca1bffc4c2584a47bcc31687fdd7c90a.jpg" /></p><p><img src="/f/gallery/349/9a9264db86087360ddb317add4662391.jpg" /></p><p><img src="/f/gallery/349/a24553c1de174808385ab0efc90f375e.jpg" /></p><p><img src="/f/gallery/349/8f7c368d6b3a23d2c95e70436ea0d36d.jpg" /></p></p>

                
                <div class="shares left w100">
                    <div class="txt left">Сподели:</div>
                    <div class="left socials-holder">
                        <div class="left">
                            
                                <!-- Place this tag where you want the +1 button to render. -->
                                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="100"></div>

                                <!-- Place this tag after the last +1 button tag. -->
                                <script type="text/javascript">
                                    window.___gcfg = {lang: 'bg'};

                                    (function() {
                                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                    })();
                                </script>
                            
                        </div>

                        <div style="float: left; width: 62px;margin-left:10px;">
                            <a href="https://twitter.com/share" title="Tweet" class="twitter-share-button" data-url="https://pik.bg/коледарчета-от-детска-градина-изнесоха-концерт-в-националната-пожарна-снимки-news892736.html" data-image="//i.pik.bg/news/597/660_1122d3da23585ba724be87c2d77a3c20.jpg">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>


                        <div class="left" style="width: 66px;margin-left:10px;">
                            <div class="fb-share-button share_link_news" data-href="https://pik.bg/коледарчета-от-детска-градина-изнесоха-концерт-в-националната-пожарна-снимки-news892736.html"></div>
                        </div>
                    </div><!-- End socials holder -->
                </div>

                
                

            </div><!-- End news detail -->

        </div><!-- End news read wrap -->



                    <div class="left w100 center">
                <div style="display:inline-block;">
                    <div id="adoceanbgtoqgcufspt"></div>
                    
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
                            ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
                        </script>
                    
                </div>
            </div>
        

                    <div class="left w100"> <script type="text/javascript" src="//uppyads.com/banners/117.js"></script>       

</div>
        


        <div class="comments-holder left w100">
            
                                    <div class="facebook_comment_area w100" data-width="100%">
                        <!-- <fb:comments href="https://pik.bg/коледарчета-от-детска-градина-изнесоха-концерт-в-националната-пожарна-снимки-news892736.html" data-width="100%" class="w100 fcb-comments" num_posts="10" mobile="false"></fb:comments> -->
                        <div class="fb-comments" data-href="https://pik.bg/коледарчета-от-детска-градина-изнесоха-концерт-в-националната-пожарна-снимки-news892736.html"  data-numposts="10"  data-colorscheme="light" data-width="100%"></div>
                    </div>
                    
                        <style>
                            .fb-comments, .fb-comments > span, .fb-comments iframe {
                                width: 100% !important;
                            }
                        </style>
                    
                
                                    

                                            <div class="site-comments left w100">
                            
    <div class="item left first">
        <div class="left title_heading">
            <div class="left title w100">
                  <div class="left scroll_to_form">Напиши коментар » </div>
                  <div class="left">(3)</div>
            </div>
        </div>
    </div>




    <div class="comments_wrap"><div class="column class-comment-show" id="comment_1959247" >
           <div class="number">1</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">сурвакарче от ЦДГ "Лютиче" кв. Сухата Река</a><div class="clear"></div><div class="time_commented">преди 1 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1959247">2</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1959247, 892736)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1959247">0</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1959247, 892736)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1959247, 'news', '892736');" id="reply_1959247">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1959247);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">Сурва сурва весела година, до година до амина! О Банго Васили те дел тут шукарипе тай тернипе како Фандъкова ,те овес барвали тай бахтали!!!
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1959247"></div><div class="column class-comment-show" id="comment_1959251" >
           <div class="number">2</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">сурвакарче от ЦДГ "Лютиче" кв. Сухата Река</a><div class="clear"></div><div class="time_commented">преди 1 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1959251">0</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1959251, 892736)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1959251">0</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1959251, 892736)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1959251, 'news', '892736');" id="reply_1959251">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1959251);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">Сурва сурва весела година, до година до амина. Те гаравес буле бут те чорес докато си жива како Фандъкова!
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1959251"></div><div class="column class-comment-show" id="comment_1959252" >
           <div class="number">3</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">Бегай !</a><div class="clear"></div><div class="time_commented">преди 1 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1959252">0</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1959252, 892736)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1959252">0</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1959252, 892736)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1959252, 'news', '892736');" id="reply_1959252">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1959252);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">Тиквенски мурафети.Почна и с деца да прави пропаганда тоя боклук ! Срам !
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1959252"></div></div>

        <div class="item left first">
            <div class="left title_heading">
                <div class="left title title2 w100">
                      <div class="left">Вашето мнение </div>
                </div>
            </div>
        </div>

        <div class="comment_it_wrap">
            <form method="post"  action="/comments/postComment">
                <input type="hidden" name="object" value="news">
                 <input type="hidden" name="object_id" value="892736">
                <div class="left_part">
                   <label style="margin-top:7px;">Вашето име:</label>
                   <label style="margin-top:30px;">Коментар: <span class="bold">500 / 0</span> </label>
                </div>
                <div class="right_part">
                   <div class="left w100">
                       <input type="text" name="username" value="" />
                   </div>
                   <div class="left w100">
                       <textarea cols="2" rows="2" name="comment"></textarea>
                   </div>
                </div>
                <div class="left w100">
                   <div class="captcha_wrap">
                      <div class="enter_capcha">Код за сигурност:</div>
                      <div class="captcha"><img class="left" src="//pik.bg/captcha.php?sess=1" alt="" />
                      <input class="right_part_in" type="text" name="captcha" value="" />
                      </div>
                   </div>
                   <div class="right w100">
                       <input class="comment_it" type="submit" name="add_comment" value="Коментирай" />
                   </div>
                </div>

            </form>
        </div>
        
                        </div>
                    
                
                    </div><!-- End comments holder -->

        

    
</div><!-- End left content -->


<style type="text/css">

     @media screen and (max-width: 768px) {
        .connected-news-ado-bg {
            width: 100% !important;
            margin: 0 !important;
        }
     }

</style>
                        </div>

                                                <div class="col-fixed">

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_for_mobile" style="margin-bottom:30px;">
            <!-- Pik_vutreshni_purvi -->
                <div id="adoceanbgmkogcshpzw"></div>
        <script type="text/javascript">
        
        /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.300x250_first */
        ado.slave('adoceanbgmkogcshpzw', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
        
        </script>
    </div>
        </div>
    </div><!-- End banner wrap -->

            <div class="tabs-block left w100 mb20">
            <div class="left w100">
                <div class="tab tab-type-one tab-latest left active" onclick="showTab('.tab-latest','.tab-type-one','.slide-type-one','.slide-1');">Последни новини</div>
                <div class="tab tab-type-one tab-important left" onclick="showTab('.tab-important','.tab-type-one','.slide-type-one','.slide-2');">Най-важното</div>
            </div>
            <div class="tab-content left w100">

                <div class="slide slide-type-one slide-1 left w100">
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 11 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/юруков-и-найденов-преподписаха-с-левски-news892630.html" title="Юруков и Найденов преподписаха с Левски">Юруков и Найденов преподписаха с Левски</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 16 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/ексклузивно-в-пик-нови-разкрития-за-стрелбата-в-москва-обновена-news892775.html" title="ЕКСКЛУЗИВНО В ПИК: Нови разкрития за стрелбата в Москва (ОБНОВЕНА)">ЕКСКЛУЗИВНО В ПИК: Нови разкрития за стрелбата в Москва (ОБНОВЕНА)</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 19 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/ахмед-доган-пусна-словото-си-час-преди-срещата-с-дпс-политическият-спектър-на-българия-ням-news892777.html" title="Ахмед Доган пусна словото си час преди срещата с ДПС: Политическият спектър на България няма нито желание, нито готовност за предсрочни парламентарни избори">Ахмед Доган пусна словото си час преди срещата с ДПС: Политическият спектър на България няма нито желание, нито готовност за предсрочни парламентарни избори</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 24 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/удар-ошушкаха-бижута-за-50-милиона-паунда-от-щерката-на-бърни-екълстоун-news891883.html" title="УДАР: Ошушкаха бижута за 50 милиона паунда от щерката на Бърни Екълстоун">УДАР: Ошушкаха бижута за 50 милиона паунда от щерката на Бърни Екълстоун</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 36 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/патриарх-неофит-пожела-закрила-на-служителите-на-нсо-през-2020-година-news892770.html" title="Патриарх Неофит пожела закрила на служителите на НСО през 2020 година">Патриарх Неофит пожела закрила на служителите на НСО през 2020 година</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 36 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/за-първи-път-мъжете-пушачи-в-света-намаляват-news892697.html" title="ЗА ПЪРВИ ПЪТ: Мъжете пушачи в света намаляват">ЗА ПЪРВИ ПЪТ: Мъжете пушачи в света намаляват</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 48 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/подпалиха-павилион-в-добрич-news892623.html" title="Подпалиха павилион в Добрич">Подпалиха павилион в Добрич</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 53 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/петима-души-са-загинали-при-експлозия-на-кола-бомба-в-сирия-news892766.html" title="Петима души са загинали при експлозия на кола бомба в Сирия">Петима души са загинали при експлозия на кола бомба в Сирия</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/мвр-българска-гражданка-е-задържана-при-мега-операцията-срещу-ндрангета-в-италия-news892763.html" title="МВР: Българска гражданка е задържана при мега операцията срещу Ндрангета в Италия">МВР: Българска гражданка е задържана при мега операцията срещу Ндрангета в Италия</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/партиите-под-лупата-на-сметната-палата-най-честите-нарушения-са-свързани-с-имоти-news892754.html" title="Партиите под лупата на Сметната палата: Най-честите нарушения са свързани с имоти">Партиите под лупата на Сметната палата: Най-честите нарушения са свързани с имоти</a>
                        </div>
                                    </div><!-- End tab latest news -->

                <div class="slide important-news slide-type-one slide-2 left w100 invisible">
                                                                        <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ахмед-доган-пусна-словото-си-час-преди-срещата-с-дпс-политическият-спектър-на-българия-ням-news892777.html" title="Ахмед Доган пусна словото си час преди срещата с ДПС: Политическият спектър на България няма нито желание, нито готовност за предсрочни парламентарни избори">Ахмед Доган пусна словото си час преди срещата с ДПС: Политическият спектър на България няма нито желание, нито готовност за предсрочни парламентарни избори</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/бомба-в-пик-сензационно-интервю-на-осман-октай-пред-медията-ни-сменят-карадайъ-начело-на-д-news892595.html" title="БОМБА В ПИК: Сензационно интервю на Осман Октай пред медията ни! Сменят Карадайъ начело на ДПС, ето кого посочва Доган. Защо речта на Сокола съвпада с голямата пресконференция на Путин">БОМБА В ПИК: Сензационно интервю на Осман Октай пред медията ни! Сменят Карадайъ начело на ДПС, ето кого посочва Доган. Защо речта на Сокола съвпада с голямата пресконференция на Путин</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-младен-маринов-отговаря-на-8-въпроса-на-депутати-в-парламента---разкри-news892548.html" title="ИЗВЪНРЕДНО В ПИК TV! Младен Маринов отговаря на 8 въпроса на депутати в парламента - разкри подробности за акцията срещу италианската мафия">ИЗВЪНРЕДНО В ПИК TV! Младен Маринов отговаря на 8 въпроса на депутати в парламента - разкри подробности за акцията срещу италианската мафия</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/излезе-най-важната-книга-на-годината---монументалният-труд-&quotхитлер-и-сталин&quot-от-ло-news892654.html" title="Излезе най-важната книга на годината - монументалният труд &quot;Хитлер и Сталин&quot; от лорд Бълок, асистента на Чърчил">Излезе най-важната книга на годината - монументалният труд "Хитлер и Сталин" от лорд Бълок, асистента на Чърчил</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/намразих-ментето-слави-трифонов-когато-ограби-тодор-колев-news892585.html" title="Намразих ментето Слави Трифонов, когато ограби Тодор Колев">Намразих ментето Слави Трифонов, когато ограби Тодор Колев</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/проф-никола-филчев-пред-пик-лошо-впечатление-направи-отсъствието-на-президента-радев-от-кл-news892597.html" title="Проф. Никола Филчев пред ПИК: Лошо впечатление направи отсъствието на президента Радев от клетвата на Гешев. Даже Костов не си е позволявал такова неуважение към институцията">Проф. Никола Филчев пред ПИК: Лошо впечатление направи отсъствието на президента Радев от клетвата на Гешев. Даже Костов не си е позволявал такова неуважение към институцията</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/да-си-кажем-истината-–-тройната-коалиция-и-след-това-цветановщината-оставиха-перник-без-во-news892604.html" title="Да си кажем истината – Тройната коалиция и след това Цветановщината оставиха Перник без вода и това е само началото. Над 500 000 служители са чудесна изборна машина">Да си кажем истината – Тройната коалиция и след това Цветановщината оставиха Перник без вода и това е само началото. Над 500 000 служители са чудесна изборна машина</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-гугъл-се-срина-масово-не-се-отварят-сайтове-news892592.html" title="ИЗВЪНРЕДНО: Гугъл се срина, масово не се отварят сайтове">ИЗВЪНРЕДНО: Гугъл се срина, масово не се отварят сайтове</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/звездна-карта-топ-астроложката-алена-с-уникален-хороскоп-на-рождения-ден-на-иван-гешев-виж-news892170.html" title="ЗВЕЗДНА КАРТА: Топ астроложката Алена с уникален хороскоп на рождения ден на Иван Гешев. Вижте бъдещето на обвинител №1 на България">ЗВЕЗДНА КАРТА: Топ астроложката Алена с уникален хороскоп на рождения ден на Иван Гешев. Вижте бъдещето на обвинител №1 на България</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/премиерът-борисов-с-новини-за-пакета-&quotмобилност&quot-news892467.html" title="Премиерът Борисов с новини за пакета &quot;Мобилност&quot;">Премиерът Борисов с новини за пакета "Мобилност"</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-иван-гешев-ексклузивно-пред-медията-ни-онези-с-грантовете-няма-да-приемат-др-news892376.html" title="САМО В ПИК TV: Иван Гешев ексклузивно пред медията ни: Онези с грантовете няма да приемат друг за главен прокурор освен Христо Иванов. Цветан Василев извърши обира на века, сега Сърбия го пази. Зависим съм само от семейството ми и няма да търпя медии да раздават присъди (ОБНОВЕНА/СНИМКИ)">САМО В ПИК TV: Иван Гешев ексклузивно пред медията ни: Онези с грантовете няма да приемат друг за главен прокурор освен Христо Иванов. Цветан Василев извърши обира на века, сега Сърбия го пази. Зависим съм само от семейството ми и няма да търпя медии да раздават присъди (ОБНОВЕНА/СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-на-пик-медсестрата-която-оплю-лекарите-пред-борисов-без-права-димитрия-димитрова-news892349.html" title="РАЗКРИТИЕ НА ПИК: Медсестрата, която оплю лекарите пред Борисов, без права! Димитрия Димитрова деквалифицирана от 15 години - берачка е на плодове и помощник в кухня">РАЗКРИТИЕ НА ПИК: Медсестрата, която оплю лекарите пред Борисов, без права! Димитрия Димитрова деквалифицирана от 15 години - берачка е на плодове и помощник в кухня</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/точно-в-13-часа-първото-голямо-интервю-на-иван-гешев-е-пред-пик-вижте-изповедта-на-новия-г-news892368.html" title="Точно в 13 часа: ПЪРВОТО ГОЛЯМО ИНТЕРВЮ НА ИВАН ГЕШЕВ Е ПРЕД ПИК! Вижте изповедта на новия главен прокурор пред Ива Николова и Звездомира Мастагаркова НА ЖИВО ОТ КАБИНЕТА МУ">Точно в 13 часа: ПЪРВОТО ГОЛЯМО ИНТЕРВЮ НА ИВАН ГЕШЕВ Е ПРЕД ПИК! Вижте изповедта на новия главен прокурор пред Ива Николова и Звездомира Мастагаркова НА ЖИВО ОТ КАБИНЕТА МУ</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/тома-белев-ще-бия-шута-на-бб-фотофакт-news892338.html" title="Тома Белев: Ще бия шута на ББ! (ФОТОФАКТ)">Тома Белев: Ще бия шута на ББ! (ФОТОФАКТ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/световен-скандал-с-български-бизнесмен-близък-до-цветанов-и-румен-радев-пик-разкри-че-е-съ-news892217.html" title="Световен скандал с български бизнесмен, близък до Цветанов и Румен Радев. ПИК разкри, че е съпричастен към заговор срещу Борисов">Световен скандал с български бизнесмен, близък до Цветанов и Румен Радев. ПИК разкри, че е съпричастен към заговор срещу Борисов</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-водачката-на-протестите-на-сестрите-мая-илиева---активистка-на-партия-&quotвъзра-news892097.html" title="РАЗКРИТИЕ: Водачката на протестите на сестрите Мая Илиева - активистка на партия &quot;Възраждане&quot;. Уволнена от столична болница след скандален клип (СНИМКИ)">РАЗКРИТИЕ: Водачката на протестите на сестрите Мая Илиева - активистка на партия "Възраждане". Уволнена от столична болница след скандален клип (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/професионални-протестърки-дирижират-акцията-на-5-те-медсестри-пред-мс---организирали-и-про-news892103.html" title="Професионални протестърки дирижират акцията на 5-те медсестри пред МС - организирали и протестите в Перник. Крещяха и срещу Гешев и БАБХ, чумата, лифтовете, за децата с увреждания и Иванчева... (ФОТОФАКТИ) ">Професионални протестърки дирижират акцията на 5-те медсестри пред МС - организирали и протестите в Перник. Крещяха и срещу Гешев и БАБХ, чумата, лифтовете, за децата с увреждания и Иванчева... (ФОТОФАКТИ) </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/бойко-борисов-като-робин-худ-сестрите-на-мая-манолова---като-от-фризьорски-салон-медицинат-news892101.html" title="Бойко Борисов като Робин Худ, сестрите на Мая Манолова - като от фризьорски салон, медицината ни като геноцид...Накрая пациентът се гътнал">Бойко Борисов като Робин Худ, сестрите на Мая Манолова - като от фризьорски салон, медицината ни като геноцид...Накрая пациентът се гътнал</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/7-години-пик-7-години-на-върха-news892118.html" title="7 години ПИК, 7 години на върха">7 години ПИК, 7 години на върха</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/политологът-стойчо-стойчев-разкри-пред-пик-tv-истината-за-скандалите-между-борисов-и-радев-news892011.html" title="Политологът Стойчо Стойчев разкри пред ПИК TV истината за скандалите между Борисов и Радев и провалите на БСП (ОБНОВЕНА)">Политологът Стойчо Стойчев разкри пред ПИК TV истината за скандалите между Борисов и Радев и провалите на БСП (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ива-николова-брутално-каква-е-тая-канна-ли-кофа-ли-рачева-с-лоши-хигиенни-навици-която-пра-news892124.html" title="ИВА НИКОЛОВА БРУТАЛНО: Каква е тая Канна ли, Кофа ли Рачева с лоши хигиенни навици, която прави задушевни интервюта с убиец? В една телевизия на продажни малоумници?">ИВА НИКОЛОВА БРУТАЛНО: Каква е тая Канна ли, Кофа ли Рачева с лоши хигиенни навици, която прави задушевни интервюта с убиец? В една телевизия на продажни малоумници?</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-младен-маринов-с-разкрития-за-акцията-в-лечебните-заведения-обновена-news892132.html" title="ПЪРВО В ПИК TV! Младен Маринов с разкрития за акцията в лечебните заведения (ОБНОВЕНА)">ПЪРВО В ПИК TV! Младен Маринов с разкрития за акцията в лечебните заведения (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ексклузивно-в-пик-tv-младен-маринов-иван-гешев-и-сотир-цацаров-награждават-служители-на-мв-news892008.html" title="ЕКСКЛУЗИВНО В ПИК TV! Младен Маринов, Иван Гешев и Сотир Цацаров награждават служители на МВР на церемонията &quot;Полицай на годината 2019&quot; (СНИМКИ/ОБНОВЕНА)">ЕКСКЛУЗИВНО В ПИК TV! Младен Маринов, Иван Гешев и Сотир Цацаров награждават служители на МВР на церемонията "Полицай на годината 2019" (СНИМКИ/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/полковник-николай-марков-пред-пик-радев-крие-кой-се-е-возил-в-блъсналата-дете-кола-на-нсо-news891871.html" title="Полковник Николай Марков пред ПИК: Радев крие кой се е возил в блъсналата дете кола на НСО">Полковник Николай Марков пред ПИК: Радев крие кой се е возил в блъсналата дете кола на НСО</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-кметът-на-бургас-димитър-николов-с-горещ-коментар-за-похвалите-на-деси-радева-р-news891869.html" title="САМО В ПИК: Кметът на Бургас Димитър Николов с горещ коментар за похвалите на Деси Радева: Радвам се, че като жена е оценила старанието ни! Ще имаме изненади и на Нова година">САМО В ПИК: Кметът на Бургас Димитър Николов с горещ коментар за похвалите на Деси Радева: Радвам се, че като жена е оценила старанието ни! Ще имаме изненади и на Нова година</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-корнелия-нинова-с-правила-за-увековечаването-си-в-бсп---ето-кой-е-основният-й-к-news891851.html" title="САМО В ПИК! Корнелия Нинова с правила за увековечаването си в БСП - ето кой е основният й конкурент на горещите избори за лидер на партията">САМО В ПИК! Корнелия Нинова с правила за увековечаването си в БСП - ето кой е основният й конкурент на горещите избори за лидер на партията</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-на-пик-&quotантикорупционният&quot-фонд-пред-фалит-николай-стайков-агент-сашо-и--news891816.html" title="РАЗКРИТИЕ НА ПИК: &quot;Антикорупционният&quot; фонд пред фалит. Николай Стайков, агент Сашо и сие пръснали близо милион за две години">РАЗКРИТИЕ НА ПИК: "Антикорупционният" фонд пред фалит. Николай Стайков, агент Сашо и сие пръснали близо милион за две години</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-борислав-цеков-с-жесток-удар-по-радев-за-екшъна-с-нсо-охраната-е-за-висши-държ-news891820.html" title="ПЪРВО В ПИК: Борислав Цеков с жесток удар по Радев за екшъна с НСО: Охраната е за висши държавни длъжности - без техните семейства, роднини, шуренайки, секретарки!">ПЪРВО В ПИК: Борислав Цеков с жесток удар по Радев за екшъна с НСО: Охраната е за висши държавни длъжности - без техните семейства, роднини, шуренайки, секретарки!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/пик-tv-сензационната-книга-&quotза-фестивала-в-кан-с-любов&quot-с-вип-премиера-в-ндк-снимк-news891273.html" title="ПИК TV: Сензационната книга &quot;За фестивала в Кан с любов&quot; с ВИП премиера в НДК (СНИМКИ) ">ПИК TV: Сензационната книга "За фестивала в Кан с любов" с ВИП премиера в НДК (СНИМКИ) </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/нямал-катастрофи-ли-ето-ги-провиненията-на-румен-радев-в-армията-и-летателните-му-инцидент-news891152.html" title="НЯМАЛ КАТАСТРОФИ ЛИ?! Ето ги провиненията на Румен Радев в армията и летателните му инциденти (ДОКУМЕНТИ)">НЯМАЛ КАТАСТРОФИ ЛИ?! Ето ги провиненията на Румен Радев в армията и летателните му инциденти (ДОКУМЕНТИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-бляскава-премиера-на-детските-шедьоври-на-недялко-йорданов-в-ндк-снимки-news891268.html" title="ПЪРВО В ПИК TV: Бляскава премиера на детските шедьоври на Недялко Йорданов в НДК (СНИМКИ)">ПЪРВО В ПИК TV: Бляскава премиера на детските шедьоври на Недялко Йорданов в НДК (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-андрей-желязков-жужо-с-горещ-коментар-за-гранда-от-&quotгерена&quot-news891495.html" title="САМО В ПИК: Андрей Желязков-Жужо с горещ коментар за гранда от &quot;Герена&quot;">САМО В ПИК: Андрей Желязков-Жужо с горещ коментар за гранда от "Герена"</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/скандални-схеми-авер-на-подсъдимия-прокопиев-лъсна-в-бизнес-афери-с-леви-баровци-документи-news890894.html" title="СКАНДАЛНИ СХЕМИ: Авер на подсъдимия Прокопиев лъсна в бизнес афери с леви баровци (ДОКУМЕНТИ)">СКАНДАЛНИ СХЕМИ: Авер на подсъдимия Прокопиев лъсна в бизнес афери с леви баровци (ДОКУМЕНТИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/литературни-шедьоври-със-сензационни-отстъпки-до-неделя---вижте-най-продаваното-на-панаира-news890970.html" title="Литературни шедьоври със сензационни отстъпки до неделя - вижте най-продаваното на Панаира на книгата в НДК">Литературни шедьоври със сензационни отстъпки до неделя - вижте най-продаваното на Панаира на книгата в НДК</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-петя-аврамова-ако-има-грешка-тя-е-в-забавянето-на-водния-режим-в-перни-news891231.html" title="ИЗВЪНРЕДНО В ПИК TV! Петя Аврамова: Ако има грешка, тя е в забавянето на водния режим в Перник">ИЗВЪНРЕДНО В ПИК TV! Петя Аврамова: Ако има грешка, тя е в забавянето на водния режим в Перник</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/корнелия-нинова-с-хитра-врътка-срещу-бсп---социалисти-бламират-утрешния-пленум-за-да-лъсна-news891103.html" title="Корнелия Нинова с хитра врътка срещу БСП - социалисти бламират утрешния пленум, за да лъснат фалшификациите й">Корнелия Нинова с хитра врътка срещу БСП - социалисти бламират утрешния пленум, за да лъснат фалшификациите й</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-спас-гърневски-с-тежки-думи-срещу-румен-радев-червеното-змийско-гнездо-е-в-смра-news891125.html" title="САМО В ПИК! Спас Гърневски с тежки думи срещу Румен Радев: Червеното змийско гнездо е в смразяващ ужас - отхапа отровната си опашка и запръска отрова срещу премиера">САМО В ПИК! Спас Гърневски с тежки думи срещу Румен Радев: Червеното змийско гнездо е в смразяващ ужас - отхапа отровната си опашка и запръска отрова срещу премиера</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-ето-кой-е-секретарят-на-румен-радев-обслужван-от-шофьор-от-нсо-преди-злов-news891203.html" title="ИЗВЪНРЕДНО В ПИК: Ето кой е секретарят на Румен Радев, обслужван от шофьор от НСО преди зловещата катастрофа (СНИМКА)">ИЗВЪНРЕДНО В ПИК: Ето кой е секретарят на Румен Радев, обслужван от шофьор от НСО преди зловещата катастрофа (СНИМКА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-николай-бареков-разкоства-скандалите-между-бойко-борисов-и-румен-радев-гърчо-news891054.html" title="САМО В ПИК TV: Николай Бареков разкоства скандалите между Бойко Борисов и Румен Радев, гърчовете на Корнелия Нинова и обяздването на прокуратурата (ОБНОВЕНА)">САМО В ПИК TV: Николай Бареков разкоства скандалите между Бойко Борисов и Румен Радев, гърчовете на Корнелия Нинова и обяздването на прокуратурата (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/скандал-шофьорът-от-нсо-бутнал-детето-отказал-показания-пред-мвр---защо-крие-кого-е-возил-news891161.html" title="СКАНДАЛ: Шофьорът от НСО, бутнал детето, отказал показания пред МВР - защо крие кого е возил?">СКАНДАЛ: Шофьорът от НСО, бутнал детето, отказал показания пред МВР - защо крие кого е возил?</a>
                            </div>
                                                            </div><!-- End tab important news -->

            </div>
        </div><!-- End tabs latest news / important news -->

            
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                
    <div class="center_them" style="float: left; width: 100%;">

         
                    
                <script>
                    /*/ Pik.bg - Desktop - 300x600 - Right 2 /*/
                    ea_spot = 5824;
                    ea_width = 300;
                    ea_height = 600;
                    ea_anonymous = 0;
                    ea_hash = "hNOHv9qleqBsWCw7wjDM0mSlVxALpJahKOFpVzg2QsQexrdGtbTj6A,,";
                </script>
            
            <script src="//eadsrv.com/js/display.js"></script>

        	 
              

    </div>
        </div>
    </div><!-- End banner wrap -->

        <div class="tabs-block left w100 mb20">
        <div class="left w100">
            <div class="tab tab-type-two tab-readed left active" onclick="showTab('.tab-readed','.tab-type-two','.slide-type-two','.slide-3');">Най-четени</div>
            <div class="tab tab-type-two tab-commented left tab-load-fix" onclick="showTab('.tab-commented','.tab-type-two','.slide-type-two','.slide-4');">Най-коментирани</div>
        </div>
        <div class="tab-content left w100">

            <div class="slide slide-type-two slide-3 left w100">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/зловещо-5-години-преди-да-почине-ламбо-си-купил-прокълната-къща---дух-на-обесен-бродил-в-и-news892074.html" title="ЗЛОВЕЩО! 5 ГОДИНИ ПРЕДИ ДА ПОЧИНЕ: Ламбо си купил прокълната къща - дух на обесен бродил в имота">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/892/140_4768f1cde4f22cbb65cd9603066651e9.jpg" alt="ЗЛОВЕЩО! 5 ГОДИНИ ПРЕДИ ДА ПОЧИНЕ: Ламбо си купил прокълната къща - дух на обесен бродил в имота" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">293259</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/зловещо-5-години-преди-да-почине-ламбо-си-купил-прокълната-къща---дух-на-обесен-бродил-в-и-news892074.html" title="ЗЛОВЕЩО! 5 ГОДИНИ ПРЕДИ ДА ПОЧИНЕ: Ламбо си купил прокълната къща - дух на обесен бродил в имота">ЗЛОВЕЩО! 5 ГОДИНИ ПРЕДИ ДА ПОЧИНЕ: Ламбо си купил прокълната къща - дух на обесен бродил в имота</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/полковник-николай-марков-пред-пик-радев-крие-кой-се-е-возил-в-блъсналата-дете-кола-на-нсо-news891871.html" title="Полковник Николай Марков пред ПИК: Радев крие кой се е возил в блъсналата дете кола на НСО">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/891/140_f7812fe7ad8110b2fbeacb017885b1cd.jpg" alt="Полковник Николай Марков пред ПИК: Радев крие кой се е возил в блъсналата дете кола на НСО" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">273131</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/полковник-николай-марков-пред-пик-радев-крие-кой-се-е-возил-в-блъсналата-дете-кола-на-нсо-news891871.html" title="Полковник Николай Марков пред ПИК: Радев крие кой се е возил в блъсналата дете кола на НСО">Полковник Николай Марков пред ПИК: Радев крие кой се е возил в блъсналата дете кола на НСО</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/разкритие-на-пик-медсестрата-която-оплю-лекарите-пред-борисов-без-права-димитрия-димитрова-news892349.html" title="РАЗКРИТИЕ НА ПИК: Медсестрата, която оплю лекарите пред Борисов, без права! Димитрия Димитрова деквалифицирана от 15 години - берачка е на плодове и помощник в кухня">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/892/140_11bb4d4f5a7a9b384af6ba4aeee50c2e.jpg" alt="РАЗКРИТИЕ НА ПИК: Медсестрата, която оплю лекарите пред Борисов, без права! Димитрия Димитрова деквалифицирана от 15 години - берачка е на плодове и помощник в кухня" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">268572</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/разкритие-на-пик-медсестрата-която-оплю-лекарите-пред-борисов-без-права-димитрия-димитрова-news892349.html" title="РАЗКРИТИЕ НА ПИК: Медсестрата, която оплю лекарите пред Борисов, без права! Димитрия Димитрова деквалифицирана от 15 години - берачка е на плодове и помощник в кухня">РАЗКРИТИЕ НА ПИК: Медсестрата, която оплю лекарите пред Борисов, без права! Димитрия Димитрова деквалифицирана от 15 години - берачка е на плодове и помощник в кухня</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/световен-скандал-с-български-бизнесмен-близък-до-цветанов-и-румен-радев-пик-разкри-че-е-съ-news892217.html" title="Световен скандал с български бизнесмен, близък до Цветанов и Румен Радев. ПИК разкри, че е съпричастен към заговор срещу Борисов">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/892/140_f03861d009adc04435eff92b6a7abf97.jpg" alt="Световен скандал с български бизнесмен, близък до Цветанов и Румен Радев. ПИК разкри, че е съпричастен към заговор срещу Борисов" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">247129</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/световен-скандал-с-български-бизнесмен-близък-до-цветанов-и-румен-радев-пик-разкри-че-е-съ-news892217.html" title="Световен скандал с български бизнесмен, близък до Цветанов и Румен Радев. ПИК разкри, че е съпричастен към заговор срещу Борисов">Световен скандал с български бизнесмен, близък до Цветанов и Румен Радев. ПИК разкри, че е съпричастен към заговор срещу Борисов</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/разкритие-водачката-на-протестите-на-сестрите-мая-илиева---активистка-на-партия-&quotвъзра-news892097.html" title="РАЗКРИТИЕ: Водачката на протестите на сестрите Мая Илиева - активистка на партия &quot;Възраждане&quot;. Уволнена от столична болница след скандален клип (СНИМКИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/892/140_3b02909013ea9db7c60d80a336cbc687.jpg" alt="РАЗКРИТИЕ: Водачката на протестите на сестрите Мая Илиева - активистка на партия &quot;Възраждане&quot;. Уволнена от столична болница след скандален клип (СНИМКИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">205059</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/разкритие-водачката-на-протестите-на-сестрите-мая-илиева---активистка-на-партия-&quotвъзра-news892097.html" title="РАЗКРИТИЕ: Водачката на протестите на сестрите Мая Илиева - активистка на партия &quot;Възраждане&quot;. Уволнена от столична болница след скандален клип (СНИМКИ)">РАЗКРИТИЕ: Водачката на протестите на сестрите Мая Илиева - активистка на партия "Възраждане". Уволнена от столична болница след скандален клип (СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/румен-радев-и-кръгът-му-&quotобединение&quot-с-мераци-за-президентска-република-проф-близн-news892216.html" title="Румен Радев и кръгът му &quot;Обединение&quot; с мераци за президентска република! Проф. Близнашки ги попари: България никога няма да стане такава, на континента има само две - Турция и Русия ">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/892/140_d96e263880e5591e742b0e17c9a7334e.jpg" alt="Румен Радев и кръгът му &quot;Обединение&quot; с мераци за президентска република! Проф. Близнашки ги попари: България никога няма да стане такава, на континента има само две - Турция и Русия " />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">189167</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/румен-радев-и-кръгът-му-&quotобединение&quot-с-мераци-за-президентска-република-проф-близн-news892216.html" title="Румен Радев и кръгът му &quot;Обединение&quot; с мераци за президентска република! Проф. Близнашки ги попари: България никога няма да стане такава, на континента има само две - Турция и Русия ">Румен Радев и кръгът му "Обединение" с мераци за президентска република! Проф. Близнашки ги попари: България никога няма да стане такава, на континента има само две - Турция и Русия </a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-четени.html" title="">Виж всички най-четени</a>
                   </div>
                            </div><!-- End tab most readed -->

            <div class="slide slide-type-two slide-4 left w100 invisible">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/тома-белев-ще-бия-шута-на-бб-фотофакт-news892338.html" title="Тома Белев: Ще бия шута на ББ! (ФОТОФАКТ)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/892/140_3212afced8d7d6875be8b223b7c5731d.jpg" alt="Тома Белев: Ще бия шута на ББ! (ФОТОФАКТ)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">47</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/тома-белев-ще-бия-шута-на-бб-фотофакт-news892338.html" title="Тома Белев: Ще бия шута на ББ! (ФОТОФАКТ)">Тома Белев: Ще бия шута на ББ! (ФОТОФАКТ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/новодомец-жан-виденов-отива-да-живее-в-българския-бевърли-хилс---бившият-премиер-който-док-news892065.html" title="НОВОДОМЕЦ: Жан Виденов отива да живее в българския Бевърли Хилс - бившият премиер, който докара заплатите до 3 долара, вдига палат край Пловдив">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/892/140_f2f2db78ff586b2afca4be15b35de6dd.jpg" alt="НОВОДОМЕЦ: Жан Виденов отива да живее в българския Бевърли Хилс - бившият премиер, който докара заплатите до 3 долара, вдига палат край Пловдив" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">46</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/новодомец-жан-виденов-отива-да-живее-в-българския-бевърли-хилс---бившият-премиер-който-док-news892065.html" title="НОВОДОМЕЦ: Жан Виденов отива да живее в българския Бевърли Хилс - бившият премиер, който докара заплатите до 3 долара, вдига палат край Пловдив">НОВОДОМЕЦ: Жан Виденов отива да живее в българския Бевърли Хилс - бившият премиер, който докара заплатите до 3 долара, вдига палат край Пловдив</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/да-си-кажем-истината-–-тройната-коалиция-и-след-това-цветановщината-оставиха-перник-без-во-news892604.html" title="Да си кажем истината – Тройната коалиция и след това Цветановщината оставиха Перник без вода и това е само началото. Над 500 000 служители са чудесна изборна машина">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/892/140_9fe22875459c1edbfe47c4842d4254e7.jpg" alt="Да си кажем истината – Тройната коалиция и след това Цветановщината оставиха Перник без вода и това е само началото. Над 500 000 служители са чудесна изборна машина" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">42</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/да-си-кажем-истината-–-тройната-коалиция-и-след-това-цветановщината-оставиха-перник-без-во-news892604.html" title="Да си кажем истината – Тройната коалиция и след това Цветановщината оставиха Перник без вода и това е само началото. Над 500 000 служители са чудесна изборна машина">Да си кажем истината – Тройната коалиция и след това Цветановщината оставиха Перник без вода и това е само началото. Над 500 000 служители са чудесна изборна машина</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/разкритие-на-пик-медсестрата-която-оплю-лекарите-пред-борисов-без-права-димитрия-димитрова-news892349.html" title="РАЗКРИТИЕ НА ПИК: Медсестрата, която оплю лекарите пред Борисов, без права! Димитрия Димитрова деквалифицирана от 15 години - берачка е на плодове и помощник в кухня">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/892/140_11bb4d4f5a7a9b384af6ba4aeee50c2e.jpg" alt="РАЗКРИТИЕ НА ПИК: Медсестрата, която оплю лекарите пред Борисов, без права! Димитрия Димитрова деквалифицирана от 15 години - берачка е на плодове и помощник в кухня" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">41</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/разкритие-на-пик-медсестрата-която-оплю-лекарите-пред-борисов-без-права-димитрия-димитрова-news892349.html" title="РАЗКРИТИЕ НА ПИК: Медсестрата, която оплю лекарите пред Борисов, без права! Димитрия Димитрова деквалифицирана от 15 години - берачка е на плодове и помощник в кухня">РАЗКРИТИЕ НА ПИК: Медсестрата, която оплю лекарите пред Борисов, без права! Димитрия Димитрова деквалифицирана от 15 години - берачка е на плодове и помощник в кухня</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-tv-иван-гешев-ексклузивно-пред-медията-ни-онези-с-грантовете-няма-да-приемат-др-news892376.html" title="САМО В ПИК TV: Иван Гешев ексклузивно пред медията ни: Онези с грантовете няма да приемат друг за главен прокурор освен Христо Иванов. Цветан Василев извърши обира на века, сега Сърбия го пази. Зависим съм само от семейството ми и няма да търпя медии да раздават присъди (ОБНОВЕНА/СНИМКИ)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/892/140_5e8a98e46f9139518e683084c8f6e1f3.jpg" alt="САМО В ПИК TV: Иван Гешев ексклузивно пред медията ни: Онези с грантовете няма да приемат друг за главен прокурор освен Христо Иванов. Цветан Василев извърши обира на века, сега Сърбия го пази. Зависим съм само от семейството ми и няма да търпя медии да раздават присъди (ОБНОВЕНА/СНИМКИ)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">40</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-tv-иван-гешев-ексклузивно-пред-медията-ни-онези-с-грантовете-няма-да-приемат-др-news892376.html" title="САМО В ПИК TV: Иван Гешев ексклузивно пред медията ни: Онези с грантовете няма да приемат друг за главен прокурор освен Христо Иванов. Цветан Василев извърши обира на века, сега Сърбия го пази. Зависим съм само от семейството ми и няма да търпя медии да раздават присъди (ОБНОВЕНА/СНИМКИ)">САМО В ПИК TV: Иван Гешев ексклузивно пред медията ни: Онези с грантовете няма да приемат друг за главен прокурор освен Христо Иванов. Цветан Василев извърши обира на века, сега Сърбия го пази. Зависим съм само от семейството ми и няма да търпя медии да раздават присъди (ОБНОВЕНА/СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/мълния-в-пик-tv-гешев-с-взривяващ-коментар-като-главен-прокурор---удря-контра-на-радев-със-news892332.html" title="МЪЛНИЯ В ПИК TV: Гешев с взривяващ коментар като главен прокурор - удря контра на Радев със свой консултативен съвет (ОБНОВЕНА)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/892/140_e30c0b70b857af8a66229c5f48947af6.jpg" alt="МЪЛНИЯ В ПИК TV: Гешев с взривяващ коментар като главен прокурор - удря контра на Радев със свой консултативен съвет (ОБНОВЕНА)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">35</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/мълния-в-пик-tv-гешев-с-взривяващ-коментар-като-главен-прокурор---удря-контра-на-радев-със-news892332.html" title="МЪЛНИЯ В ПИК TV: Гешев с взривяващ коментар като главен прокурор - удря контра на Радев със свой консултативен съвет (ОБНОВЕНА)">МЪЛНИЯ В ПИК TV: Гешев с взривяващ коментар като главен прокурор - удря контра на Радев със свой консултативен съвет (ОБНОВЕНА)</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-коментирани.html" title="">Виж всички най-коментирани</a>
                   </div>
                            </div><!-- End tab most commented -->

        </div>
    </div><!-- End tabs most readed / most commented -->
    
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            

<script>

/* Pik.bg - Desktop - 300x250 - Right 3 */
ea_spot = 5828;
ea_width = 300;
ea_height = 250;
ea_anonymous = 0;
ea_hash = "hNOHv9qleqBWR32Qi0eWgyDYiZnSYyNwkck6V59M2JrtLyDlmjnuAA,,";

</script>
<script src="//eadsrv.com/js/display.js"></script>
        </div>
    </div><!-- End banner wrap -->


    

        <div class="poll left w100 mb20">
        <div class="question left w100 red" style="margin-bottom: 5px;">Имате ли доверие на Иван Гешев? Вярвате ли, че ще поведе битка с корумпирани политици, олигарси и организирана престъпност?</div>
        <div style="font-weight: bold;font-size: 11px;text-transform: uppercase;margin-bottom: 15px;padding-left: 20px;">Общо гласували: 7036</div>
                    <form action="/poll/vote/154" method="post">
                                                            <label class="left w100">
                            <input class="left" type="radio" name="answer" value="965" />
                            <span class="right">Да</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="966" />
                            <span class="right">Не</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="967" />
                            <span class="right">Не мога да преценя</span>
                        </label>
                                                    <div class="left w100 center">
                    <div class="center_them">
                        <button class="left" type="submit">гласувай</button>
                        <a class="left" href="https://pik.bg/всички-анкети.html" title="">архив</a>
                    </div>
                </div>
            </form>
            </div><!-- End poll -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">
   <script type="text/javascript" src="//uppyads.com/banners/114.js"></script>       
</div>        </div>
    </div><!-- End banner wrap -->


        <div class="right-col-block left w100 mb20">
        <div class="top-row-block black-back left w100 mb10">
            <a class="left" href="https://pik.bg/ретро-cat49.html" title="Ретро">
                <span class="title left">ретро</span>
            </a>
        </div>
        <a class="news-img left w100 relative" href="https://pik.bg/върнете-телевизионния-театър-по-бнт-news892705.html" title="Върнете Телевизионния театър по БНТ  ">
            <img class="left w100" src="https://i.pik.bg/news/892/440_dae6dbec5b4ac3de629749726816f15b.jpg" alt="Върнете Телевизионния театър по БНТ  " />
            <span class="title w100">Върнете Телевизионния театър по БНТ  </span>
        </a>

                                                        <a href="https://pik.bg/ясновидката-предрекла-катастрофата-край-своге-убийства-и-земетресения-ни-чакат-през-2020-а-news891975.html" title="Ясновидката, предрекла катастрофата край Своге: Убийства и земетресения ни чакат през 2020-а" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">112277</span>
                        </span>
                    </span>
                    <span class="title right">Ясновидката, предрекла катастрофата край Своге: Убийства и земетресения ни чакат през 2020-а</span>
                </a>
                                                <a href="https://pik.bg/втората-пенсия-–-поредната-гавра-с-възрастните-хора-news891225.html" title="Втората пенсия – поредната гавра с възрастните хора" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">45850</span>
                        </span>
                    </span>
                    <span class="title right">Втората пенсия – поредната гавра с възрастните хора</span>
                </a>
                                                <a href="https://pik.bg/„другарите”-от-опозицията-отслабват-бсп-действията-им-граничат-с-предателство-news890599.html" title="„Другарите” от опозицията отслабват БСП! Действията им граничат с предателство" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">53112</span>
                        </span>
                    </span>
                    <span class="title right">„Другарите” от опозицията отслабват БСП! Действията им граничат с предателство</span>
                </a>
                                                <a href="https://pik.bg/световноизвестният-астролог-гал-сасон-2020-а-ще-бъде-страховита-година-news889945.html" title="Световноизвестният астролог Гал Сасон: 2020-а ще бъде страховита година!" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">206378</span>
                        </span>
                    </span>
                    <span class="title right">Световноизвестният астролог Гал Сасон: 2020-а ще бъде страховита година!</span>
                </a>
                                                <a href="https://pik.bg/долу-ръцете-от-вазов-и-„под-игото”-news889568.html" title="Долу ръцете от Вазов и „Под игото” " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">31402</span>
                        </span>
                    </span>
                    <span class="title right">Долу ръцете от Вазов и „Под игото” </span>
                </a>
                                                <a href="https://pik.bg/пепи-от-„оркестър-без-име“-стана-баба-уникална-снимка-news889003.html" title="Пепи от „Оркестър без име“ стана баба (Уникална снимка)  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">136825</span>
                        </span>
                    </span>
                    <span class="title right">Пепи от „Оркестър без име“ стана баба (Уникална снимка)  </span>
                </a>
                                                <a href="https://pik.bg/баня-с-чудотворна-вода-в-кабиленския-манастир-цери-сърдечноболни-news888456.html" title="Баня с чудотворна вода в Кабиленския манастир цери сърдечноболни" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">65028</span>
                        </span>
                    </span>
                    <span class="title right">Баня с чудотворна вода в Кабиленския манастир цери сърдечноболни</span>
                </a>
                        </div><!-- End retro -->
    

            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/лакомник-cat65.html" title="Лакомник">
                    <span class="title left">лакомник</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/сармички-с-месо-news264500.html" title="Сармички с месо">
                <img class="left w100" src="https://i.pik.bg/news/264/440_00d6df13ee0f6c429618e18159f358c1.jpg" alt="Сармички с месо" />
                <span class="title w100">Сармички с месо</span>
            </a>

                                                                        <a href="https://pik.bg/пълнен-шаран-за-никулден-news258029.html" title="Пълнен шаран за Никулден" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">82636</span>
                        </span>
                    </span>
                    <span class="title right">Пълнен шаран за Никулден</span>
                </a>
                                                            <a href="https://pik.bg/лучник-по-луковитски-news693144.html" title="Лучник по луковитски" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">131892</span>
                        </span>
                    </span>
                    <span class="title right">Лучник по луковитски</span>
                </a>
                                                            <a href="https://pik.bg/пърленки-с-маслини-и-сирене-news624493.html" title="Пърленки с маслини и сирене" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">254182</span>
                        </span>
                    </span>
                    <span class="title right">Пърленки с маслини и сирене</span>
                </a>
                                                            <a href="https://pik.bg/кекс-с-ябълки-и-шоколад-news718551.html" title="Кекс с ябълки и шоколад" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">259620</span>
                        </span>
                    </span>
                    <span class="title right">Кекс с ябълки и шоколад</span>
                </a>
                                                            <a href="https://pik.bg/ароматен-хляб-с-пресни-зелени-подправки-news627092.html" title="Ароматен хляб с пресни зелени подправки" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">189353</span>
                        </span>
                    </span>
                    <span class="title right">Ароматен хляб с пресни зелени подправки</span>
                </a>
                                                            <a href="https://pik.bg/кроасани-с-течен-шоколад-news583462.html" title="Кроасани с течен шоколад" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">219011</span>
                        </span>
                    </span>
                    <span class="title right">Кроасани с течен шоколад</span>
                </a>
                                                            <a href="https://pik.bg/пухкави-бухтички-с-кашкавал-стъпка-по-стъпка-news391049.html" title="Пухкави бухтички с кашкавал (стъпка по стъпка)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">442931</span>
                        </span>
                    </span>
                    <span class="title right">Пухкави бухтички с кашкавал (стъпка по стъпка)</span>
                </a>
                                    </div><!-- End lakomnik -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">    
    <script type="text/javascript" src="//uppyads.com/banners/115.js"></script>                                                                                            
</div>        </div>
    </div><!-- End banner wrap -->


            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/култура-cat15.html" title="Култура">
                    <span class="title left">култура</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/излезе-най-важната-книга-на-годината---монументалният-труд-&quotхитлер-и-сталин&quot-от-ло-news892654.html" title="Излезе най-важната книга на годината - монументалният труд &quot;Хитлер и Сталин&quot; от лорд Бълок, асистента на Чърчил">
                <img class="left w100" src="https://i.pik.bg/news/892/440_8ae2ac70ad8a12dc90a29f09ce9964e3.jpg" alt="Излезе най-важната книга на годината - монументалният труд &quot;Хитлер и Сталин&quot; от лорд Бълок, асистента на Чърчил" />
                <span class="title w100">Излезе най-важната книга на годината - монументалният труд "Хитлер и Сталин" от лорд Бълок, асистента на Чърчил</span>
            </a>

                                                                        <a href="https://pik.bg/кулинарен-шедьовър-уникалните-готварски-рецепти-на-дядо-славейков---хит-на-пазара-news892449.html" title="Кулинарен шедьовър: уникалните готварски рецепти на Дядо Славейков - хит на пазара" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">6903</span>
                        </span>
                    </span>
                    <span class="title right">Кулинарен шедьовър: уникалните готварски рецепти на Дядо Славейков - хит на пазара</span>
                </a>
                                                            <a href="https://pik.bg/европа-ностра-поздрави-вежди-рашидов-за-изключителната-му-роля-в-опазването-на-наследствот-news892406.html" title="Европа Ностра поздрави Вежди Рашидов за изключителната му роля в опазването на наследството на България
" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">4414</span>
                        </span>
                    </span>
                    <span class="title right">Европа Ностра поздрави Вежди Рашидов за изключителната му роля в опазването на наследството на България
</span>
                </a>
                                                            <a href="https://pik.bg/7-години-пик-7-години-на-върха-news892118.html" title="7 години ПИК, 7 години на върха" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">36765</span>
                        </span>
                    </span>
                    <span class="title right">7 години ПИК, 7 години на върха</span>
                </a>
                                                            <a href="https://pik.bg/пик-tv-сензационната-книга-&quotза-фестивала-в-кан-с-любов&quot-с-вип-премиера-в-ндк-снимк-news891273.html" title="ПИК TV: Сензационната книга &quot;За фестивала в Кан с любов&quot; с ВИП премиера в НДК (СНИМКИ) " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">29002</span>
                        </span>
                    </span>
                    <span class="title right">ПИК TV: Сензационната книга "За фестивала в Кан с любов" с ВИП премиера в НДК (СНИМКИ) </span>
                </a>
                                                            <a href="https://pik.bg/тайните-на-най-прочутите-филмови-звезди-в-сензационна-книга-„за-фестивала-в-кан-с-любов”-р-news889071.html" title="Тайните на най-прочутите филмови звезди в сензационна книга! „За Фестивала в Кан с любов” разкрива неизвестни факти за Брижит Бардо,  Катрин Деньов, Шон Пен, Шарън Стоун...  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">17364</span>
                        </span>
                    </span>
                    <span class="title right">Тайните на най-прочутите филмови звезди в сензационна книга! „За Фестивала в Кан с любов” разкрива неизвестни факти за Брижит Бардо,  Катрин Деньов, Шон Пен, Шарън Стоун...  </span>
                </a>
                                    </div><!-- End culture -->
    

        <div class="vip left w100 mb20">
        <div class="top-row-block red-back left w100">
            <a class="left" href="javascript:void(0);" title="VIP Рожденици">
                <span class="birthday left"></span>
                <span class="title left" style="font-weight: normal;">vip рожденици</span>
            </a>
        </div>

                <a class="birthday-row left w100" href="https://pik.bg/весела-драганова-tag.html" title="Весела Драганова">
            <img class="left" src="https://pik.bg/f/birthday/1/th_b0417a895dde63863afccf4b61cb4ca9.jpg" alt="Весела Драганова" />
            <span class="right-info right">
              <span class="name left w100">Весела Драганова</span>
              <span class="txt left w100">председател на Партия на българските жени</span>
                          </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/иван-гешев-tag.html" title="Иван Гешев">
            <img class="left" src="https://pik.bg/f/birthday/1/th_b75e7241d184e8c05daa8ee5bbc3df15.jpg" alt="Иван Гешев" />
            <span class="right-info right">
              <span class="name left w100">Иван Гешев</span>
              <span class="txt left w100">главен прокурор на България</span>
              <span class="txt left w100">Става на: 49 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/ицо-хазарта-tag.html" title="Ицо Хазарта">
            <img class="left" src="https://pik.bg/f/birthday/1/th_1eca99d991baf03ebb84317a26b6958a.jpg" alt="Ицо Хазарта" />
            <span class="right-info right">
              <span class="name left w100">Ицо Хазарта</span>
              <span class="txt left w100">раппевец</span>
              <span class="txt left w100">Става на: 40 години</span>            </span>
        </a>
            </div><!-- End vip -->
    

        <div class="joke left w100 mb20">
        <div class="top-row-block black-back left w100">
            <a class="left" href="https://pik.bg/виц-cat73.html" title="Виц на деня">
                <span class="joke-i left"></span>
                <span class="title left" style="font-weight: normal;">виц на деня</span>
            </a>
        </div>

        <div class="text left w100"><p>Двама старци седят на пейка в парка и разговарят: - Знаеш ли - казва единият - навремето ми трябваше само да видя хубаво момиче и ми ставаше. - А сега? - пита другият. - Сега... зрението ми се развали.</p></div>
    </div><!-- End joke -->
    

    <div class="facebook-wrap left w100 center">
        <div class="facebook center_them">
            <div class="left w100 fb-like-box" data-href="http://www.facebook.com/InformacionnaAgenciaPik" data-show-faces="true" data-stream="false" data-header="true">
        </div>
    </div>


</div><!-- End right content -->
                    </div><!-- End row -->
                </div><!-- End container -->
            </div><!-- End main columns -->

        </div>
    </div>

</div><!-- End content -->


<footer class="left w100">

    <div class="left w100 bottom-banner">
         <div class="container center" style="background:#fff;padding-bottom:27px;">
            <div class="center_them">
                

    <script>
        /* Pik.bg - Desktop - 970x90 - TextAds - Bottom */
        ea_spot = 5829;
        ea_width = 970;
        ea_height = 90;
        ea_hash = "hNOHv9qleqD6wE5txfU-57kE-N_bOTUuDwMi220aJzsqk6VldS-hug,,";
    </script>
    <script src="//eadsrv.com/js/display.js"></script>
            </div>
        </div>
    </div>

    <div class="big-footer left w100">
        <div class="container" style="padding:0 15px !important;">

            <div class="row">
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">БЪЛГАРИЯ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/политика-cat6.html" title="Политика">Политика</a>
                                                    <a class="left" href="https://pik.bg/животът-днес-cat3.html" title="Животът днес">Животът днес</a>
                                                    <a class="left" href="https://pik.bg/инциденти-cat4.html" title="Инциденти">Инциденти</a>
                                                    <a class="left" href="https://pik.bg/крими-cat5.html" title="Крими">Крими</a>
                                                    <a class="left" href="https://pik.bg/култура-cat15.html" title="КУЛТУРА">КУЛТУРА</a>
                                                    <a class="left" href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето">Прогноза за времето</a>
                                                                            <a title="БОМБА" href="https://pik.bg/%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0-cat100.html" class="left">БОМБА</a>
                                            </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СВЕТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/америка-cat21.html" title="Америка">Америка</a>
                                                    <a class="left" href="https://pik.bg/ес-cat20.html" title="ЕС">ЕС</a>
                                                    <a class="left" href="https://pik.bg/европа-cat19.html" title="Европа">Европа</a>
                                                    <a class="left" href="https://pik.bg/балкани-cat18.html" title="Балкани">Балкани</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СПОРТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/други-спортове-cat30.html" title="Други спортове">Други спортове</a>
                                                    <a class="left" href="https://pik.bg/баскетбол-cat29.html" title="Баскетбол">Баскетбол</a>
                                                    <a class="left" href="https://pik.bg/волейбол-cat28.html" title="Волейбол">Волейбол</a>
                                                    <a class="left" href="https://pik.bg/футбол-cat27.html" title="Футбол">Футбол</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">РЕТРО</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/двор-cat58.html" title="Двор">Двор</a>
                                                    <a class="left" href="https://pik.bg/докторе-cat56.html" title="Докторе">Докторе</a>
                                                    <a class="left" href="https://pik.bg/феномени-cat57.html" title="Феномени">Феномени</a>
                                                    <a class="left" href="https://pik.bg/лица-cat53.html" title="Лица">Лица</a>
                                                    <a class="left" href="https://pik.bg/лична-драма-cat52.html" title="Лична драма">Лична драма</a>
                                                    <a class="left" href="https://pik.bg/гост-cat51.html" title="Гост">Гост</a>
                                                    <a class="left" href="https://pik.bg/едно-време-cat50.html" title="Едно време...">Едно време...</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ГАЛЕРИЯ ШОУ</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/папараци-cat41.html" title="Папараци">Папараци</a>
                                                    <a class="left" href="https://pik.bg/шоу-легенди-cat43.html" title="Шоу легенди">Шоу легенди</a>
                                                    <a class="left" href="https://pik.bg/тв-афери-cat42.html" title="ТВ афери">ТВ афери</a>
                                                    <a class="left" href="https://pik.bg/скандали-cat40.html" title="Скандали">Скандали</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ЛАКОМНИК</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/звезди-в-тигана-cat71.html" title="Звезди в тигана">Звезди в тигана</a>
                                                    <a class="left" href="https://pik.bg/световна-кухня-cat68.html" title="Световна кухня">Световна кухня</a>
                                                    <a class="left" href="https://pik.bg/здравословно-cat67.html" title="Здравословно">Здравословно</a>
                                                    <a class="left" href="https://pik.bg/рецептите-на-деня-cat66.html" title="Рецептите на деня">Рецептите на деня</a>
                                                                    </div>
                </div>
                            </div>

            <div class="socials right">
                <a class="rss left" href="http://pik.bg/rss/index/2" title="RSS" target="_blank"></a>
                <a class="google left" href="javascript:void(0);" title=""></a>
                <a class="fb left" href="http://www.facebook.com/InformacionnaAgenciaPik/" title="Facebook страница" target="_blank"></a>
                <a class="tw left" href="javascript:void(0);" title=""></a>
                <a class="tube left" href="https://www.youtube.com/results?search_query=%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0+%D0%B0%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8F+%D0%BF%D0%B8%D0%BA" title="Youtube Канал" target="_blank"></a>
            </div>

            <div class="bottom-links left w100">
                <div class="right">
                    <a class="left" href="https://pik.bg/static/index/11" title="Реклама">Реклама</a>
                    <a class="left" href="https://pik.bg/static/index/4" title="Контакти">Контакти</a>
                    <a class="left" href="https://pik.bg/static/index/3" title="Екип">Екип</a>
                </div>
            </div>

            <div class="disclamer left w100">Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на Информационна агенция ПИК, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.pik.bg</div>

        </div>
    </div>

    <div class="small-footer left w100">
        <div class="container" style="padding:0 15px !important;">
            ©2013-2018 Информационна агенция ПИК. Всички права запазени.
        </div>
    </div>
</footer><!-- End footer -->
    <!-- Fixed left box start -->
<div class="fixed-box-left">

    <div class="new-news left w100 relative">
                <svg viewbox="-10 0 35 35">
          <path class="notification--bell " d="M14 12v1H0v-1l0.73-0.58c0.77-0.77 0.81-3.55 1.19-4.42 0.77-3.77 4.08-5 4.08-5 0-0.55 0.45-1 1-1s1 0.45 1 1c0 0 3.39 1.23 4.16 5 0.38 1.88 0.42 3.66 1.19 4.42l0.66 0.58z"></path>
          <path class="notification--bellClapper " d="M7 15.7c1.11 0 2-0.89 2-2H5c0 1.11 0.89 2 2 2z"></path>
        </svg>
        <div class="num invisible cat_all">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="white-logo left"></span>
                <span class="title right">няма нови новини</span>
            </div>
            <div class="scroll-box left w100">
            </div>
            <div class="see-more left w100 invisible">
                <a class="left w100 center" href="https://pik.bg/novini-za-19-12-2019.html" title="НОВИНИТЕ ДНЕС">Виж всички новини от днес</a>
            </div>
        </div>
    </div><!-- End new news -->

    <a href="#" title="" class="today-news left w100">
        <span class="text left w100 center">Днес:</span>
        <span class="num left w100 center">258</span>
    </a><!-- End today news -->

    <div class="subject urgent_news left w100 relative">

        <div class="icon left">
            <div class="vertical_centering_css3 w100" style="font-size: 20px;">
                ТОП
            </div>
        </div>

        <div class="num invisible cat_urgent">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="title right">топ</span>
            </div>
            <div class="scroll-box left w100">
                                                            <a class="link left w100" href="юруков-и-найденов-преподписаха-с-левски-news892630.html" title="Юруков и Найденов преподписаха с Левски">
                            <img width="60" src="https://i.pik.bg/news/892/140_7140768a47c58e30cda9d0a1c3bea43d.jpg" alt="Юруков и Найденов преподписаха с Левски" />
                            <span>Юруков и Найденов преподписаха с Левски</span>
                        </a>
                                            <a class="link left w100" href="ексклузивно-в-пик-нови-разкрития-за-стрелбата-в-москва-обновена-news892775.html" title="ЕКСКЛУЗИВНО В ПИК: Нови разкрития за стрелбата в Москва (ОБНОВЕНА)">
                            <img width="60" src="https://i.pik.bg/news/892/140_113fb11fe0883c552eb39add70873b6d.jpg" alt="ЕКСКЛУЗИВНО В ПИК: Нови разкрития за стрелбата в Москва (ОБНОВЕНА)" />
                            <span>ЕКСКЛУЗИВНО В ПИК: Нови разкрития за стрелбата в Москва...</span>
                        </a>
                                            <a class="link left w100" href="ахмед-доган-пусна-словото-си-час-преди-срещата-с-дпс-политическият-спектър-на-българия-ням-news892777.html" title="Ахмед Доган пусна словото си час преди срещата с ДПС: Политическият спектър на България няма нито желание, нито готовност за предсрочни парламентарни избори">
                            <img width="60" src="https://i.pik.bg/news/892/140_f10b0c23ffbfbfa1eac255e7ec39ec69.jpg" alt="Ахмед Доган пусна словото си час преди срещата с ДПС: Политическият спектър на България няма нито желание, нито готовност за предсрочни парламентарни избори" />
                            <span>Ахмед Доган пусна словото си час преди срещата с ДПС:...</span>
                        </a>
                                                </div>
                    </div>
    </div><!-- End subject news -->

    <div class="hot-news left w100 relative">
        
         <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             width="125px" height="189.864px" viewBox="0 0 125 189.864" enable-background="new 0 0 125 189.864" xml:space="preserve">
        <path class="flame-main" fill="#F36E21" d="M76.553,186.09c0,0-10.178-2.976-15.325-8.226s-9.278-16.82-9.278-16.82s-0.241-6.647-4.136-18.465
            c0,0,3.357,4.969,5.103,9.938c0,0-5.305-21.086,1.712-30.418c7.017-9.333,0.571-35.654-2.25-37.534c0,0,13.07,5.64,19.875,47.54
            c6.806,41.899,16.831,45.301,6.088,53.985"/>
        <path class="flame-main one" fill="#F6891F" d="M61.693,122.257c4.117-15.4,12.097-14.487-11.589-60.872c0,0,32.016,10.223,52.601,63.123
            c20.585,52.899-19.848,61.045-19.643,61.582c0.206,0.537-19.401-0.269-14.835-18.532S57.576,137.656,61.693,122.257z"/>
        <path class="flame-main two" fill="#FFD04A" d="M81.657,79.192c0,0,11.549,24.845,3.626,40.02c-7.924,15.175-21.126,41.899-0.425,64.998
            C84.858,184.21,125.705,150.905,81.657,79.192z"/>
        <path class="flame-main three" fill="#FDBA16" d="M99.92,101.754c0,0-23.208,47.027-12.043,80.072c0,0,32.741-16.073,20.108-45.79
            C95.354,106.319,99.92,114.108,99.92,101.754z"/>
        <path class="flame-main four" fill="#F36E21" d="M103.143,105.917c0,0,8.927,30.753-1.043,46.868c-9.969,16.115-14.799,29.041-14.799,29.041
            S134.387,164.603,103.143,105.917z"/>
        <path class="flame-main five" fill="#FDBA16" d="M62.049,104.171c0,0-15.645,67.588,10.529,77.655C98.753,191.894,69.033,130.761,62.049,104.171z"/>
        <path class="flame" fill="#F36E21" d="M101.011,112.926c0,0,8.973,10.519,4.556,16.543C99.37,129.735,106.752,117.406,101.011,112.926z"/>
        <path class="flame one" fill="#F36E21" d="M55.592,126.854c0,0-3.819,13.29,2.699,16.945C64.038,141.48,55.907,132.263,55.592,126.854z"/>
        <path class="flame two" fill="#F36E21" d="M54.918,104.595c0,0-3.959,6.109-1.24,8.949C56.93,113.256,52.228,107.329,54.918,104.595z"/>
        </svg>


        <div class="text left w100 center">hot</div>


        <div class="num invisible">0</div>

        <div class="hidden-box is-wider">
            <div class="head-part left w100">
                <span class="title right">най-четени новини в момента</span>
            </div>


                <div class="scroll-box left w100">
                                            <div class="node-loader">
                            <div class="cssload-container">
                                <div class="cssload-speeding-wheel"></div>
                            </div>
                        </div>
                                    </div>
                        </div>
    </div><!-- End hot news -->

            <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_site">2836</div>
            <div class="text3 left w100 center">четат ПИК</div>
        </div><!-- End readers in site now -->

                <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_page"></div>
            <div class="text3 left w100 center">четат тази новина</div>
        </div><!-- End readers in news now -->
            

</div>
<!-- Fixed left box end -->
<script type="text/javascript" src="https://pik.bg/js/v3/vendors.min.js?1"></script>
<link href="https://pik.bg/css/v3/video-js.min.css" rel="stylesheet">
<script src="https://pik.bg/js/v3/video.min.js"></script>
<script src="https://pik.bg/js/v3/Youtube.min.js" type="text/javascript"></script>
<script src="https://pik.bg/js/v3/pjax/watermark-full2.js"></script>


<script>
    
        videojs.options.flash.swf = "https://pik.bg/js/v3/video-js.swf";

        var supportsNativeHls = function () {
          var video = document.createElement('video');

          // HLS manifests can go by many mime-types
          var canPlay = [
          // Apple santioned
          'application/vnd.apple.mpegurl',
          // Apple sanctioned for backwards compatibility
          'audio/mpegurl',
          // Very common
          'audio/x-mpegurl',
          // Very common
          'application/x-mpegurl',
          // Included for completeness
          'video/x-mpegurl', 'video/mpegurl', 'application/mpegurl'];

          return canplay = canPlay.some(function (canItPlay) {
            return (/maybe|probably/i.test(video.canPlayType(canItPlay))
            );
          });
        };

        var canPlayHls = supportsNativeHls();

        if(!canPlayHls) {
            var script = document.createElement('script');
            script.src = "https://pik.bg/js/v3/videojs-contrib-hls.min.js?p=5";
            document.getElementsByTagName('head')[0].appendChild(script);
        }
    
</script>



<div class="vid vid-sticky left w100
    ">
    <div id="unmute-iphone"></div>
    <div id="sticky-close" class="close-sticky-vid" onclick="closeSmallVideo();" title="Затори">x</div>
    <video webkit-playsinline playsinline id="sticky-vid" class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered muted-false" controls></video>
</div>

<style type="text/css">

   #unmute-iphone {
       display: none;
       z-index: 2;
       position: absolute;
       top: 0;
       left: 0;
       width: 100%;
       height: 100%;
       background-color: rgba(43, 51, 63, 0.7);
   }
   #unmute-iphone::after {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        font-family: VideoJS;
        font-weight: normal;
        content: "\f104";
        font-size: 60px;
        color: #fff;
        text-align: center;
   }

   @media screen and (max-width: 768px) {
      .show-iphone-unmute {display: block !important;}
   }

    @media screen and (max-width: 1070px) {
      #content {width:100% !important;float:left;}
    }

</style>






<script type="text/javascript" src="https://pik.bg/js/v3/new-app.min.js?12"></script>











        
     <!-- Urgent box start -->
    <div class="urgent-box-button" style="" title="Отвори"></div>
    <div class="urgent-box" style="">
        <a class="title right" href="https://pik.bg/извънредно-в-пик-tv-младен-маринов-отговаря-на-8-въпроса-на-депутати-в-парламента---разкри-news892548.html" title="ИЗВЪНРЕДНО В ПИК TV! Младен Маринов отговаря на 8 въпроса на депутати в парламента - разкри подробности за акцията срещу италианската мафия">ИЗВЪНРЕДНО В ПИК TV! Младен Маринов отговаря на 8 въпроса на депутати в парламента - разкри подробности за акцията срещу италианската мафия</a>
        <div class="close_urgent-box" title="Затвори">x</div>
    </div>
    <!-- Urgent box end -->

    <script>
        

        $(function() {

            $(".close_urgent-box").click(function() {
                id = '892548';
                setCookie('urgent_id', id, 1);
            });

            $(".urgent-box-button").click(function() {
                id = 0;
                setCookie('urgent_id', id, -1);
            });

        });

        
    </script>

        
<!-- Bomb start -->
<div class="bomb-button" title="Отвори" style=""></div>
<div class="bomb-content"  style=""  >
    <div class="top-row left w100">
        <a class="left" href="https://pik.bg/бомба-cat100.html" title="Бомба">
            <span class="icon left"></span>
            <span class="txt left">бомба</span>
        </a>
    </div>

        <a class="bomb-news left w100 bomba_1" style="" href="https://pik.bg/за-първи-път-мъжете-пушачи-в-света-намаляват-news892697.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/892/140_130bd94f05609aa9822f3737a820a9fa.jpg" alt="" />
        <span class="text right">ЗА ПЪРВИ ПЪТ: Мъжете пушачи в света намаляват</span>
    </a>
        <a class="bomb-news left w100 bomba_2" style="display: none;" href="https://pik.bg/как-да-избегнем-грипа-през-зимата-news892387.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/892/140_ace993230818fbbdd2d02b78dd851f20.jpg" alt="" />
        <span class="text right">Как да избегнем грипа през зимата</span>
    </a>
        <a class="bomb-news left w100 bomba_3" style="display: none;" href="https://pik.bg/мистерия-рибар-снима-нло-като-цигара-снимки-news892586.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/892/140_f88864f6f34243f37ba685aa8e2d15ba.jpg" alt="" />
        <span class="text right">МИСТЕРИЯ: Рибар снима НЛО като цигара (СНИМКИ)</span>
    </a>
        <a class="bomb-news left w100 bomba_4" style="display: none;" href="https://pik.bg/звездите-говорят-стойте-си-на-топло-вкъщи-сексът-ще-ви-отегчи-ще-сънувате-кошмари-news892555.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/892/140_926757cdaca9e89c80d4205d1eb84700.jpg" alt="" />
        <span class="text right">ЗВЕЗДИТЕ ГОВОРЯТ: Стойте си на топло вкъщи, сексът ще ви отегчи, ще сънувате кошмари</span>
    </a>
    
    <div class="close-bomb" title="Затвори">x</div>
</div>
<!-- Bomb end -->

<script>


    $(function(){

        var total_bombs = 4;
        var br = 0;
        var prev = 0.
        var intervalID = setInterval(function (){
        if(prev == total_bombs)
        {
        prev = 0;
        $(".bomba_"+total_bombs).hide();
        $(".bomba_"+br).show();
        }
        $(".bomba_"+br).hide();
        br++;
        $(".bomba_"+br).show();
        if(br == total_bombs)
        {
        br = 0;
        prev = total_bombs;
        }

        }, 8000);

        $(".close-bomb").click(function() {
            id = '892697';
            setCookie('bomba_id', id, 1);
        });

        $(".bomb-button").click(function() {
            id = 0;
            setCookie('bomba_id', id, -1);
        });

    });


</script>







<script id=comment_box type="text/html">
    <div class='column class-comment-show comments-effect' id='comment_{{id}}'>
        <div class="number">{{number}}</div>
        <div class="text_part">

            <div class="left w100">
                <div class="left"><a class="u_name">{{username}}</a><div class="clear"></div><div class="time_commented">преди 30 сек</div>
                </div>
                <div class="votes_holder">
                    <div class="votes">
                        <div class="numbers" id="like_1270195">0</div>
                        <a class="vote_pos like" href="javascript:void(0);" onclick="likeComment({{id}}, {{obj_id}})"></a>
                    </div>
                    <div class="votes" style="float:right;">
                        <div class="numbers" id="dislike_1270195">0</div>
                        <a class="vote_negative dislike" href="javascript:void(0);" onclick="dislikeComment({{id}}, {{obj_id}})"></a>
                    </div></div>
                <div class="answer_holder">

                    <a class="answer" href="javascript:;" onclick="replyComment({{id}}, '{{obj}}', '{{obj_id}}');" id="reply_{{id}}">Отговори</a>
                    <a class="report" href="javascript:;" onclick="reportComment({{id}});">Сигнализирай</a>
                </div>
            </div>
            <div class="read_comment">{{comment}}</div>
        </div>
    </div>
    <div id="answer_to_comment_{{id}}"></div>
</script>
<style>
    .comments-effect {
        background-color: #f3e8b5;
    }
    .class-comment-show {
        -webkit-transition: 2s;
        transition: 2s;
    }
</style>
<script type="text/javascript" >
    $(function(){

        setTimeout(function() {
            $(".popup").fadeOut(300);
        }, 3000 );

    });
</script>

    
        <script type="text/javascript" >
            $(function(){
                $('body').css('MozUserSelect', 'none');
                $('body').css('webkitUserSelect', 'none');
            });
        </script>
    

    <script type="text/javascript" src="https://pik.bg/js/v3/counter/2.0.4_socket.io.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/md5.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/ICanHaz.min.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/new-node.min.js?1"></script>
    
    




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-35878984-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>










    
<script src="https://pik.bg/js/v3/pjax/jquery.pjax.min.js?2"></script>

<script type="text/javascript">
    
    if ($.support.pjax) {
        $.pjax.defaults.scrollTo = false;
        $(document).on('click', 'a', function(event) {
            if(isPlayedBigVideo == 1) {
                if($(this).attr('rel') != 'nofollow') {
                    var container = $('#pjax_container');
                    $.pjax.click(event, {container: container});
                    $("nav .more .submenu").slideUp(300);
                    openedMenuG = 0;
                    $(".openedSubmenu").removeClass("openedSubmenu");
                    /* First ad right side */
                    ado.refresh("DCembb.a8fWVmGtwCob3mRzfQQ7Gt4c3W3nXcGmpcQr.I7");
                    ado.refresh("DTqRciOSbO3BEiKCV20e56wIsMPOZoOQZPyg_hjwu3f.K7");
                    event.preventDefault();
                    return false;
                }
            }
        });

        /* $(document).on('pjax:error', function(event, xhr, textStatus, errorThrown, options){
             console.log(event, xhr, textStatus, errorThrown, options);
             console.log("PJAX ERROR"); 
             return false;
         }); */
  
        $(document).on('click', 'nav .links', function(event) {
            $("nav .links").removeClass("active");
            $(this).addClass("active");
        });

        $(document).on('click', '.header-middle .logo', function(event) {
            $("nav .links").removeClass("active");
            $(".is-first").addClass("active");
        });
    }

    function custom_after_reload_func()
    {
        var news_id = parseInt( window.location.pathname.split('-news').pop().split('.').shift() );
        if( news_id ) {
            $("#counter_page").closest('.readers-in-site').removeClass('invisible-imp');
        } else {
            $("#counter_page").closest('.readers-in-site').addClass('invisible-imp');
        }

        $("html, body").scrollTop(0);
        init_node_page('active_news_link_loaded');

        windowOnLoad();
        windowOnReady();

    }
    
</script>
    <div class="djamal d"></div>

    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
        ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
    </script>
    <script><!--
        (function(){
            function getCookie(name) {
                try {
                    var cookies = document.cookie.split(';');
                    for (var i=0; i<cookies.length ; i++) {
                        var cookie_data = cookies[i].split('=');
                        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
                            return cookie_data[1].replace(/^\s+|\s+$/g,'');
                        }
                    }
                } catch (e) {
                }
                return "";
            }

            function shuffle(array) {
                var random = {};
                for (var i=0; i<array.length; ++i) {
                    random[array[i]] = Math.random();
                }
                array.sort(function(a, b) {
                    return random[a] - random[b];
                });
            }

            try {
                var fpdata = getCookie("__gf" + "p_64b");
                var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
                var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
                var requests = [];
                var images = [];

                requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=ndzq9f92v4vACLiLBdaHc5eAP_0UewcPJ8iWRrAobMr.T7" + params;
                requests[1] = "//bg.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=nXbg8f9U43LAlLt.zRS.E_Tl3_MRQEbehqbAdu30bGr.d7" + params;
                requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=B9NKVmcSz40.hCK3P3v8J7ePP4Lk9Qczx8YQCahvFIP.j7" + params;

                shuffle(requests);
                for (var i=0; i<requests.length; ++i) {
                    images[i] = new Image();
                    images[i].src = requests[i] + i.toString();
                }
            } catch (e) {
            }
        })();
        //--></script>


<script src="https://pik.bg/js/swal/swal.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://pik.bg/js/swal/swal.min.css"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script type="text/javascript" src="https://pik.bg/js/gdpr.js"></script>

<!-- advertising xwLUDd4mBpCqDV89FCtRtJQUzJj8H1pJw8iTIFOuo0tdVW0FThpbhFCglmh4nDKmgRbpx-tryboSqk1LpxDZnw==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">

(function (document, window) {
    var c = document.createElement("script");
    c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader36842";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
    c.src = "//clevernt.com/scripts/56a7643fbc6929df7686c1910d09c7f4.min.js?20190926=" + Math.floor((new Date).getTime());
    var a = !1;
    try {
        a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
    } catch (e) {
        a = !1;
    }
    a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
    a.parentNode.insertBefore(c, a);
})(document, window);

</script>
<!-- end advertising -->

</body>
</html>
