
<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>Ловец обясни причините за разпространението на африканската чума у...</title>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="theme-color" content="#900">

    <meta name="description" content="Миналата година властите ни забраниха лова на дива свиня с кучета, а ловец без куче не е никакъв ловец. На нас ни забраниха лова на дива свиня с..." />
    <meta name="keywords" content="Ловец, обясни, причините, разпространението, африканската, чума, Информационна, агенция, Lovec, obqsni, prichinite, razprostranenieto, afrikanskata, chuma, Informacionna, agenciq" />

    <!-- OG -->
    <meta property="fb:admins" content="1394253748" />    <meta property="og:title" content="Ловец обясни причините за разпространението на африканската чума у нас" />    <meta property="og:url" content="https://pik.bg/ловец-обясни-причините-за-разпространението-на-африканската-чума-у-нас-news859012.html" />    <meta property="og:type" content="article" />    <meta property="og:image" content="https://i.pik.bg/news/859/660_1cd39e6a95eb596ab493181f1fda4d55.jpg" />    <meta property="og:description" content="Миналата година властите ни забраниха лова на дива свиня с кучета, а ловец без куче не е никакъв ловец. На нас ни..." />    <meta property="og:site_name" content="pik.bg" />    <meta property="fb:app_id" content="735760233136132" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pik.bg" />
        <meta name="twitter:creator" content="@pik.bg" />
        <meta name="twitter:title" content="Ловец обясни причините за разпространението на африканската чума у нас" />
        <meta name="twitter:description" content="Миналата година властите ни забраниха лова на дива свиня с кучета, а ловец без куче не е никакъв ловец. На нас ни..." />
        <meta name="twitter:image" content="https://i.pik.bg/news/859/660_1cd39e6a95eb596ab493181f1fda4d55.jpg" />
        <!-- OG -->

    
    <link rel="SHORTCUT ICON" href="https://i.pik.bg/img2/favicon.png" />
    <style type="text/css">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</style>

        <script type="text/javascript" src="//bg.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        
            /* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            /*ado.config({mode: "old", xml: false, characterEncoding: true});*/
            ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "GSug9YDTl_aCHEcT.IsPLdnxzYn7NSbYIBFFfq2O4_T.e7"});
        
    </script>

     	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.600x400_pod novina */
	ado.master({id: 'TztasDlDU18dZWJQFw44rVBjj5avXw8IY9VBmtz.wKn.W7', server: 'bg.adocean.pl' });
	
	</script>	
	
	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2016, MASTER: pik_bg.pik_bg.600x400_inart */
	ado.master({id: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7', server: 'bg.adocean.pl' });
	
	</script>
	
		<script type="text/javascript">
	
	/* (c)AdOcean 2003-2014, MASTER: pik_bg.pik_bg.Innerpages */
	ado.master({id: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7', server: 'bg.adocean.pl' });
	
	</script>
		
	


<script type="text/javascript">

/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.mobilni */
ado.master({id: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7', server: 'bg.adocean.pl' });

</script>





<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/15270345/Pik_bomba_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-0').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_g.show_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-1').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_home_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-2').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podkomentar', [468, 60], 'div-gpt-ad-1408979888548-3').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podnovina', [[468, 60], [600, 100], [600, 200]], 'div-gpt-ad-1408979888548-4').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_sharensvqt_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-5').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_vutreshni_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-6').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_home', [1601, 1017], 'div-gpt-ad-1408979888548-7').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_vutreshni', [1601, 1017], 'div-gpt-ad-1408979888548-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>     


    <!-- Facebook Pixel Code -->
    
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.4';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '402270980112171');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=402270980112171&ev=PageView&noscript=1"
            /></noscript>
    
    <!-- End Facebook Pixel Code -->
    </head>

<body  id="main_brand">



    <style>
        body {
            background-size: contain !important;
            background-repeat: repeat-y !important;
            background-position: center 170px !important;
            background-attachment: inherit !important;
        }
    </style>
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '238814122991025']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=238814122991025&amp;ev=PixelInitialized" /></noscript>



            <div id="adoceanbgldmnhtdsbf"></div>
        <script type="text/javascript">
            
            /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.NonStandart */
            ado.slave('adoceanbgldmnhtdsbf', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
            
        </script>
    

        <link rel="stylesheet" type='text/css' href="https://pik.bg/css/v3/app.min.css?5" />
        
            <style>
               .short-desc{
                    float: left;
                    width: 100%;
                    color: #666666;
                    width: 100%;
                    padding-bottom: 10px;
                    font-size: 18px;
                    line-height: 19px;
                }
                .main-news .main-title-holder .short-desc {
                    background: #fff;
                    padding: 0 16px 12px 16px;
                }
                @media screen and (max-width: 768px) {
                   .main-news .main-title-holder .short-desc {
                      padding: 0 0 10px 0;
                   }
                }
            </style>
        








<script>


    window.fbAsyncInit = function() {
        FB.init({
            appId      : '735760233136132', // App ID
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,  // parse XFBML
            version    : 'v2.7'
        });
        // Additional initialization code here
    };
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/bg_BG/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>

    

<header class="left w100">

        <div class="top-line left w100">
    <div class="container">

                    <div class="left-links left">
                <a class="left" href="http://pik.bg/" title="Инфомационна агенция ПИК" target="_blank">Pik.bg</a>
                <a class="left" href="http://retro.bg/" title="retro.bg" target="_blank">retro.bg</a>
                <a class="left" href="http://lakomnik.bg/" title="Lakomnik.bg" target="_blank">Lakomnik.bg</a>
                <a class="left" href="http://pikco.bg/" title="pikco.bg" target="_blank">pikco.bg</a>
                <a class="left" href="http://izbori.pik.bg/" title="Избори ПИК" target="_blank">Izbori.pik.bg</a>
                <a class="left" href="http://www.milleniumbg.eu/" title="Milleniumbg.eu" target="_blank">Mileniumbg.eu</a>
                <a class="left" href="http://nedyalko.bg/" title="nedyalko.bg" target="_blank">nedyalko.bg</a>
            </div>
        
        <div class="right-elems right">
                            <a class="user-name left" href="https://pik.bg/users/login_app" title="Вход" style="color:#fff;font-size:13px;line-height:25px;">Вход</a>
                        
            <div class="search-wrap left">
                <form method="post" action="/news/search_r/">
                    <input class="search-input left red " type="text" name="search" placeholder="Търсене" />
                    <button class="search left" type="submit"></button>
                </form>
            </div>
            <div class="fb-like-wrap left">
               <div class="fb-like-drop">
                   <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInformacionnaAgenciaPik&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
               </div>
            </div>

                                                <div class="weather left relative">
                                                    <div id="weather_234948" class="left w100 dinamic_hide_weather" style="display:block;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">София</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в София" />
                                                                        <span class="temp left">
                                          <span class="left">19</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_234953" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">14</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_234954" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Враца</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Враца" />
                                                                        <span class="temp left">
                                          <span class="left">21</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_234952" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_234956" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_234955" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Русе</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Русе" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219248" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_234949" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Пловдив</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Пловдив" />
                                                                        <span class="temp left">
                                          <span class="left">22</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219247" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_234951" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Бургас</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Бургас" />
                                                                        <span class="temp left">
                                          <span class="left">26</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_234950" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Варна</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Варна" />
                                                                        <span class="temp left">
                                          <span class="left">26</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219251" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                        
                        <div id="wearher_ajax" class="wearher_ajax">
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('234948', 'sofia');" title="София">София</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('234953', 'blagoevgrad');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('234954', 'vratsa');" title="Враца">Враца</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('234952', 'velikotarnovo');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('234956', 'starazagora');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('234955', 'rousse');" title="Русе">Русе</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219248', 'blagoev');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('234949', 'plovdiv');" title="Пловдив">Пловдив</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219247', 'vt');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('234951', 'burgas');" title="Бургас">Бургас</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('234950', 'varna');" title="Варна">Варна</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219251', 'sz');" title="Стара Загора">Стара Загора</a>
                                                    </div>
                    </div>
                            
        </div>
    </div>
</div><!-- End top line -->
    <div class="left w100">
        <div class="container" style="position:relative;z-index:1;">
                            <h1 style="color:#000;font-weight:normal;width:auto;">Ловец обясни причините за разпространението на африканската чума у нас</h1>
                                </div>
    </div>

        <div class="header-middle left w100">
    <div class="container">

        <div class="logo-wrap left relative">
            <a class="logo left" href="https://pik.bg/" title="Новини от ПИК Информационна Агенция"></a>

               
        </div>

                    <div class="news-today-wrap left relative">
                <a href="https://pik.bg/novini-za-29-07-2019.html" style="color:#900;" title="НОВИНИТЕ ДНЕС" class="name left red">Новините</a>

                <a href="https://pik.bg/novini-za-28-07-2019.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box right">
                    <span class="text left w100 center red">Вчера:</span>
                    <span class="num left w100 center red">140</span>
                </a>

                <div class="today-box right">
                    <a class="left w100" href="https://pik.bg/novini-za-29-07-2019.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left w100 center">Днес:</span>
                        <span class="num left w100 center">121</span>
                    </a>

                                            <div class="today-dropdown-wrap">
                            <div class="today-dropdown left w100">
                                <div class="scroll-box left w100">
                                                                            <a class="link left w100" href="https://pik.bg/16-годишен-американец-стана-милионер-news859031.html" title="16-годишен американец стана милионер">
                                            <img width="60" src="https://i.pik.bg/news/859/140_cfc3241f9fe4e147efc0b42b945c32c3.jpg" alt="" />
                                            <span>16-годишен американец стана милионер</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/звездите-говорят-днес-е-време-за-откровения---не-купувайте-нищо-голямо-и-не-започвайте-нов-news859001.html" title="ЗВЕЗДИТЕ ГОВОРЯТ: Днес е време за откровения - не купувайте нищо голямо и не започвайте нови проекти">
                                            <img width="60" src="https://i.pik.bg/news/859/140_bdc554a7a1b83571e14cf7c89e4d1d3d.jpg" alt="" />
                                            <span>ЗВЕЗДИТЕ ГОВОРЯТ: Днес е време за откровения - не купувайте...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/само-в-пик-tv-георги-харизанов-разкрива-кой-стои-зад-кибератаката-срещу-нап-и-истерията-ср-news858993.html" title="САМО В ПИК TV! Георги Харизанов разкрива кой стои зад кибератаката срещу НАП и истерията срещу кандидатурата на Иван Гешев за главен прокурор (НА ЖИВО)">
                                            <img width="60" src="https://i.pik.bg/news/858/140_b4a3a4498fad33e2dfa380fdf4886b01.jpg" alt="" />
                                            <span>САМО В ПИК TV! Георги Харизанов разкрива кой стои зад...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/руският-опозиционер-алексей-навални-е-приет-в-болница-news859028.html" title="Руският опозиционер Алексей Навални е приет в болница">
                                            <img width="60" src="https://i.pik.bg/news/859/140_43f811fc3f5b93e5a35edf2550bb20cb.jpg" alt="" />
                                            <span>Руският опозиционер Алексей Навални е приет в болница</span>
                                        </a>
                                                                    </div>
                                <div class="see-more left w100">
                                    <a class="left w100 center" href="https://pik.bg/novini-za-29-07-2019.html" title="НОВИНИТЕ ДНЕС">Виж всички  новини от днес</a>
                                </div>
                            </div>
                        </div>
                                    </div>

            </div>

            <a class="piktv left" href="https://pik.bg/пик-tv-cat151.html" title="ПИК ТВ"><img class="left" src="https://pik.bg/img/v3/piktv.jpg" alt="ПИК ТВ" /></a>

            <div class="exclusive-box-wrap right">

                                     <a href="https://pik.bg/тема-cat104.html" title="ОЛИГАРХИЯТА СРЕЩУ ГЕШЕВ (ОБЗОР)" class="exclusive-box left">
                        <span class="heading left">
                            <span class="vertical_centering_css3 w100">те <br /> ма</span>
                        </span>
                        <img class="left" width="70" src="https://i.pik.bg/news/796/140_ba172dfdacd3780211e1f69b59faa7df.jpg" alt="ОЛИГАРХИЯТА СРЕЩУ ГЕШЕВ (ОБЗОР)" />
                        <span class="title left">
                            <span class="vertical_centering_css3 w100">ОЛИГАРХИЯТА СРЕЩУ ГЕШЕВ (ОБЗОР)</span>
                        </span>
                    </a>
                
                                    <a href="https://pik.bg/хит-на-деня-cat245.html" title="Едногодишно бебе е сензация в Инстаграм - Чанко стана звезда заради буйната си коса (СНИМКА)" class="exclusive-box left">
                    <span class="heading left">
                        <span class="vertical_centering_css3 w100">хит <br /> на <br /> деня</span>
                    </span>
                    <img class="left" width="70" src="https://i.pik.bg/news/858/140_3ecd53e904a8fc7c879737c0ed490022.jpg" alt="Алексей Петров сензационно пред ПИК: НАП-лийкс е като аферата &quot;Опасните&quot; на Огнян Стефанов. Пребиха го онези, които му даваха информацията, а над него има чадър и до днес. Разследването трябва да бъде възобновено. Атентатът с гранатомет срещу мен е свързан с..." />
                    <span class="title left">
                        <span class="vertical_centering_css3 w100">Алексей Петров сензационно пред ПИК: НАП-лийкс е като...</span>
                    </span>
                    </a>
                            </div>
        
    </div>
</div><!-- End header middle -->
        
<nav>
    <div class="black-nav left w100">
        <div class="container relative">

            <div class="nav-inner left w100 relative">
                                <a class="links is-first left " href="https://pik.bg/" title="Начало">начало</a>
                                    <a class="links left " href="https://pik.bg/светът-днес-cat17.html" title="СВЕТЪТ ДНЕС">
                        СВЕТЪТ ДНЕС
                        <span class="num invisible cat_17">0</span>
                    </a>
                                                        <a class="links left active" href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                        <span class="num invisible cat_2">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/спортът-днес-cat26.html" title="СПОРТЪТ ДНЕС">
                        СПОРТЪТ ДНЕС
                        <span class="num invisible cat_26">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/галерия-шоу-cat39.html" title="ГАЛЕРИЯ ШОУ">
                        ГАЛЕРИЯ ШОУ
                        <span class="num invisible cat_39">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/ретро-cat49.html" title="РЕТРО">
                        РЕТРО
                        <span class="num invisible cat_49">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/тема-cat104.html" title="ТЕМА">
                        ТЕМА
                        <span class="num invisible cat_104">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/евроизбори-cat251.html" title="ЕВРОИЗБОРИ">
                        ЕВРОИЗБОРИ
                        <span class="num invisible cat_251">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/пик-tv-cat151.html" title="ПИК TV">
                        ПИК TV
                        <span class="num invisible cat_151">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/горещо-cat147.html" title="ГОРЕЩО">
                        ГОРЕЩО
                        <span class="num invisible cat_147">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/технологии-cat98.html" title="Технологии">
                        Технологии
                        <span class="num invisible cat_98">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/лакомник-cat65.html" title="ЛАКОМНИК">
                        ЛАКОМНИК
                        <span class="num invisible cat_65">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/вицове-cat73.html" title="ВИЦОВЕ">
                        ВИЦОВЕ
                        <span class="num invisible cat_73">0</span>
                    </a>
                                                    <div class="more right">
                    <div class="txt left w100">още</div>
                    <div class="submenu w100">

                    </div>
                </div>

                <div class="mobile-new-news right">
                    <div class="left" style="font-size:14px;color:#fff;height:40px;line-height:40px;margin-right: 15px;">Новините</div>
                    <a class="left" href="https://pik.bg/novini-za-29-07-2019.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left">Днес:</span>
                        <span class="num left">121</span>
                    </a>

                    <a href="https://pik.bg/novini-za-28-07-2019.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box left" style="margin:0 10px;">
                        <span class="text left">Вчера:</span>
                        <span class="num left">140</span>
                    </a>
                </div>

            </div>

        </div>
    </div>

            <div class="nav-subcats-wrap left w100">
           <div class="container relative">
               <div class="nav-subcats left w100">
                                                               <a href="https://pik.bg/политика-cat6.html"  title="Политика" class=" anchor for-more320    left">Политика</a>
                                                                                    <a href="https://pik.bg/животът-днес-cat3.html"  title="Животът днес" class=" anchor for-more320    left">Животът днес</a>
                                                                                    <a href="https://pik.bg/инциденти-cat4.html"  title="Инциденти" class=" anchor for-more320    left">Инциденти</a>
                                                                                    <a href="https://pik.bg/крими-cat5.html"  title="Крими" class=" anchor for-more320    left">Крими</a>
                                                                                    <a href="https://pik.bg/култура-cat15.html" title="КУЛТУРА" class="for-more-widescreen for-more-n for-more320-n  left ">КУЛТУРА</a>
                                                                                    <a href="https://pik.bg/темида-cat13.html" title="Темида" class=" anchor for-more320    left ">Темида</a>
                                                                                    <a href="https://pik.bg/региони-cat12.html" title="Региони" class=" anchor for-more320 for-more    left ">Региони</a>
                                                                                    <a href="https://pik.bg/образование-cat11.html" title="Образование" class=" anchor for-more320 for-more    left ">Образование</a>
                                                                                    <a href="https://pik.bg/икономика-cat9.html" title="Икономика" class=" anchor for-more320 for-more    left ">Икономика</a>
                                                                                    <a href="https://pik.bg/здраве-cat10.html" title="Здраве" class=" anchor for-more320 for-more    left ">Здраве</a>
                                                                                    <a href="https://pik.bg/интервю-cat7.html" title="Интервю" class=" anchor for-more320 for-more    left ">Интервю</a>
                                                                                    <a href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето" class=" anchor for-more320 for-more    left ">Прогноза за времето</a>
                                                        </div>
            </div>
        </div>
    </nav><!-- End menu -->
</header><!-- End header -->

<div id="content"  style="width:1170px;margin:0 auto;" >
    <div class="white-fix clearfix">
        <div class="white-fix-inner left w100 relative">

                        
<div class="left w100" style="margin-bottom:10px;">
    <div class="container center">
        <div class="left w100">
                            <div id="adoceanbgzkfnfprtyr"></div>
                <script type="text/javascript">
                    
                    /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.980x220 */
                    ado.slave('adoceanbgzkfnfprtyr', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
                    
                </script>
                    </div>
    </div>
</div>


<div class="only-in-pik-wrap left w100">
    <div class="container">

        <div class="only-in-pik left w100">
            <div class="heading"></div>
            <div class="boxes-holder right">
                <div class="only-in-pik-slider left w100">
                                                                        <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-лидер-на-луганската-народна-република-с-ексклузивни-разкрития-пред-медията-ни---news858995.html" title="САМО В ПИК! Лидер на Луганската народна република с ексклузивни разкрития пред медията ни - ще спре ли войната в Украйна, кой провокира напрежението между Зеленски и Путин и каква е истината за Чернобил" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/858/140_6daecd12e02534fd7e271e25b9c5aaab.jpg" alt="САМО В ПИК! Лидер на Луганската народна република с ексклузивни разкрития пред медията ни - ще спре ли войната в Украйна, кой провокира напрежението между Зеленски и Путин и каква е истината за Чернобил" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК! Лидер на Луганската народна република с...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/100-лева-на-калпак-за-протест-срещу-иван-гешев-&quotискаме-да-пролеем-кръв-да-ударим-борис-news858965.html" title="100 лева на калпак за протест срещу Иван Гешев. &quot;Искаме да пролеем кръв, да ударим Борисов...&quot;" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/858/140_300446ba5c7a6ba87fb7e17f5507c0c5.jpg" alt="100 лева на калпак за протест срещу Иван Гешев. &quot;Искаме да пролеем кръв, да ударим Борисов...&quot;" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            100 лева на калпак за протест срещу Иван Гешев. "Искаме...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-и-&quotретро&quot-синът-на-кирил-добрев-се-дипломира-в-лондон-за-120-бона-снимк-news856740.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Синът на Кирил Добрев се дипломира в Лондон за 120 бона (СНИМКА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/856/140_1ca6b2fcaa51dc6e6f4329d2a2d37c55.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Синът на Кирил Добрев се дипломира в Лондон за 120 бона (СНИМКА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК И "РЕТРО": Синът на Кирил Добрев се дипломира...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/алексей-петров-сензационно-пред-пик-нап-лийкс-е-като-аферата-&quotопасните&quot-на-огнян-с-news858803.html" title="Алексей Петров сензационно пред ПИК: НАП-лийкс е като аферата &quot;Опасните&quot; на Огнян Стефанов. Пребиха го онези, които му даваха информацията, а над него има чадър и до днес. Разследването трябва да бъде възобновено. Атентатът с гранатомет срещу мен е свързан с..." class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/858/140_3ecd53e904a8fc7c879737c0ed490022.jpg" alt="Алексей Петров сензационно пред ПИК: НАП-лийкс е като аферата &quot;Опасните&quot; на Огнян Стефанов. Пребиха го онези, които му даваха информацията, а над него има чадър и до днес. Разследването трябва да бъде възобновено. Атентатът с гранатомет срещу мен е свързан с..." />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Алексей Петров сензационно пред ПИК: НАП-лийкс е като...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/скандал-в-пик-георги-харизанов-изригна-ще-дам-всичко-от-себе-си-мая-манолова-да-изяде-есен-news858875.html" title="СКАНДАЛ В ПИК! Георги Харизанов изригна: Ще дам всичко от себе си Мая Манолова да изяде есенен пердах на изборите в София" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/858/140_ea257b2c80aecfcc5a15f866cc587419.jpg" alt="СКАНДАЛ В ПИК! Георги Харизанов изригна: Ще дам всичко от себе си Мая Манолова да изяде есенен пердах на изборите в София" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            СКАНДАЛ В ПИК! Георги Харизанов изригна: Ще дам всичко от...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-боян-чуков-с-разбиващ-коментар---кой-има-интерес-иван-гешев-да-не-е-главен-про-news858646.html" title="ПЪРВО В ПИК: Боян Чуков с разбиващ коментар - кой има интерес Иван Гешев да не е главен прокурор" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/858/140_63131ccd2d3d3bfb2197a1bc8f05c89f.jpg" alt="ПЪРВО В ПИК: Боян Чуков с разбиващ коментар - кой има интерес Иван Гешев да не е главен прокурор" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК: Боян Чуков с разбиващ коментар - кой има...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/наглост-осъдената-за-подкуп-десислава-иванчева-скача-срещу-зам-главния-прокурор-иван-гешев-news858829.html" title="НАГЛОСТ: Осъдената за подкуп Десислава Иванчева скача срещу зам.-главния прокурор Иван Гешев с фалшиви новини" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/858/140_c601e61688463888ee6b4233f291cced.jpg" alt="НАГЛОСТ: Осъдената за подкуп Десислава Иванчева скача срещу зам.-главния прокурор Иван Гешев с фалшиви новини" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            НАГЛОСТ: Осъдената за подкуп Десислава Иванчева скача...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/бсп-на-колене-съборът-на-корнелия-нинова-на-бузлуджа---най-слабият-в-партийната-история-со-news858715.html" title="БСП на колене: Съборът на Корнелия Нинова на Бузлуджа - най-слабият в партийната история, социалистите обърнаха гръб на провалената лидерка" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/858/140_35f311e6578e13064febcd2a7a78b327.jpg" alt="БСП на колене: Съборът на Корнелия Нинова на Бузлуджа - най-слабият в партийната история, социалистите обърнаха гръб на провалената лидерка" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            БСП на колене: Съборът на Корнелия Нинова на Бузлуджа -...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/разкритие-на-пик-вижте-как-корнелия-се-провали-на-бузлуджа-news858694.html" title="РАЗКРИТИЕ НА ПИК: Вижте как Корнелия се провали на Бузлуджа" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/858/140_23f6abf5fa00f467dd832395cdef91cf.jpg" alt="РАЗКРИТИЕ НА ПИК: Вижте как Корнелия се провали на Бузлуджа" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            РАЗКРИТИЕ НА ПИК: Вижте как Корнелия се провали на Бузлуджа
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/ексклузивно-в-пик-tv-борисов-отвърна-на-бузлуджанския-удар-от-нинова-от-техните-въстания-н-news858668.html" title="ЕКСКЛУЗИВНО В ПИК TV! Борисов отвърна на бузлуджанския удар от Нинова: От техните въстания не само 45 г. назад, а и встрани сме се върнали (ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/858/140_79828ba2ea9eb5c128e4e0a991ab44f0.jpg" alt="ЕКСКЛУЗИВНО В ПИК TV! Борисов отвърна на бузлуджанския удар от Нинова: От техните въстания не само 45 г. назад, а и встрани сме се върнали (ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ЕКСКЛУЗИВНО В ПИК TV! Борисов отвърна на бузлуджанския...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-проф-александър-джеров-с-горещ-коментар-за-атаката-срещу-номинацията-на-гешев-к-news858513.html" title="САМО В ПИК! Проф. Александър Джеров с горещ коментар за атаката срещу номинацията на Гешев, кой стои зад пробива в НАП и защо Радев наложи вето за Ф-16" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/858/140_bdacc0ae89cc6c9e86aaa66b9f8bbfbd.jpg" alt="САМО В ПИК! Проф. Александър Джеров с горещ коментар за атаката срещу номинацията на Гешев, кой стои зад пробива в НАП и защо Радев наложи вето за Ф-16" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК! Проф. Александър Джеров с горещ коментар за...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/скандал-в-пик-пълен-крах-за-нинова-в-габрово---залата-празна-социалистите-я-бойкотират-в-м-news858585.html" title="СКАНДАЛ В ПИК! Пълен крах за Нинова в Габрово - залата празна, социалистите я бойкотират в Меката на Кирил Добрев преди сбирката на Бузлуджа" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/858/140_fc7880a48a8ab96fba1cc002ab4df91b.jpg" alt="СКАНДАЛ В ПИК! Пълен крах за Нинова в Габрово - залата празна, социалистите я бойкотират в Меката на Кирил Добрев преди сбирката на Бузлуджа" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            СКАНДАЛ В ПИК! Пълен крах за Нинова в Габрово - залата...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-банкерът-беглец-цветан-василев-се-разкри---атакува-скандално-съдебната-власт-и--news858554.html" title="САМО В ПИК: Банкерът беглец Цветан Василев се разкри - атакува скандално съдебната власт и агитира за тройкаджията Бойко Атанасов (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/858/140_59d60ad19f92823e3c3ef691b9a3dce5.jpg" alt="САМО В ПИК: Банкерът беглец Цветан Василев се разкри - атакува скандално съдебната власт и агитира за тройкаджията Бойко Атанасов (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК: Банкерът беглец Цветан Василев се разкри -...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-георги-марков-експертно-за-атаката-на-политици-срещу-съдебната-власт-конституци-news858537.html" title="САМО В ПИК: Георги Марков експертно за атаката на политици срещу съдебната власт: Конституционният съд да забрани прокурорски партии като &quot;Да, България&quot;! Родиха се за борба с Цацаров и отсега вият срещу наследника му" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/858/140_81e68f6b407916e6c710c06b25f39f33.jpg" alt="САМО В ПИК: Георги Марков експертно за атаката на политици срещу съдебната власт: Конституционният съд да забрани прокурорски партии като &quot;Да, България&quot;! Родиха се за борба с Цацаров и отсега вият срещу наследника му" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК: Георги Марков експертно за атаката на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/навиват-румен-радев-озлобен-заради-f-16-да-спъне-гешев-за-главен-прокурор-news858527.html" title="Навиват Румен Радев, озлобен заради F-16, да спъне Гешев за главен прокурор" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/858/140_3f955b3272d96ea59563f08652500070.jpg" alt="Навиват Румен Радев, озлобен заради F-16, да спъне Гешев за главен прокурор" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Навиват Румен Радев, озлобен заради F-16, да спъне Гешев...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                            </div>

            </div>
        </div>

    </div>
</div><!-- End only in pik wrap -->

                                        <div class="top-stories-wrap left w100">
    <div class="container">

        <div class="top-stories left w100">

            <a href="https://pik.bg/горещо--cat147.html" title="Горещо" class="text left">горещо</a>
            <div class="scroller-holder right">
                <div class="scroller left w100">
                                            <a class="red" href="https://pik.bg/шефът-на-нап-проговори-за-първи-път-за-хакерската-атака---ето-защо-галя-димитрова-не-си-пр-news859075.html" title="Шефът на НАП проговори за първи път за хакерската атака - ето защо Галя Димитрова не си прекратила отпуската">Шефът на НАП проговори за първи път за хакерската атака - ето защо Галя Димитрова не си прекратила отпуската</a>
                                            <a class="red" href="https://pik.bg/само-в-пик-лидер-на-луганската-народна-република-с-ексклузивни-разкрития-пред-медията-ни---news858995.html" title="САМО В ПИК! Лидер на Луганската народна република с ексклузивни разкрития пред медията ни - ще спре ли войната в Украйна, кой провокира напрежението между Зеленски и Путин и каква е истината за Чернобил">САМО В ПИК! Лидер на Луганската народна република с ексклузивни разкрития пред медията ни - ще спре ли войната в Украйна, кой провокира напрежението между Зеленски и Путин и каква е истината за Чернобил</a>
                                            <a class="red" href="https://pik.bg/извънредно-шефът-на-кибертерориста-кристиян-се-прибира-в-българия-news859065.html" title="ИЗВЪНРЕДНО: Шефът на кибертерориста Кристиян се прибира в България ">ИЗВЪНРЕДНО: Шефът на кибертерориста Кристиян се прибира в България </a>
                                    </div>
            </div>

        </div>

    </div>
</div><!-- End top stories wrap -->
            

            <div class="main-columns left w100">
                <div class="container">
                    <div class="row">
                        <div id="pjax_container">
                            <div class="col-fluid">

    
        
        <div class="news-read-wrap left w100">

            <h2 class="news-title left w100">Ловец обясни причините за разпространението на африканската чума у нас</h2>

                        
            <div class="left w100 relative">
                <div class="notifications">
                    <div class="hour-wrap left relative"   style="width:70px;"  >
                        <div class="hour left">
                            <span class="icon"></span>
                            <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100">
                                                            преди 1 часа
                                                        </span>
                                                  </span>
                        </div>
                    </div>

                    <div class="seen-wrap left relative"   style="width:70px;"  >
                                               <span class="seen left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_views 45c9f55038fc05313cec83974c64bf29">
                                                                                                                        9654                                                        </span>
                                                  </span>
                                               </span>
                    </div>

                    <div class="comment-wrap left relative"   style="width:70px;"  >
                                               <span class="comment left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_comments 45c9f55038fc05313cec83974c64bf29">
                                                            2
                                                        </span>
                                                  </span>
                                               </span>
                    </div>
                </div>
                <div class="img-wrap left w100 relative">
                    <img class="left w100" src="https://i.pik.bg/news/859/660_1cd39e6a95eb596ab493181f1fda4d55.jpg" alt="Ловец обясни причините за разпространението на африканската чума у нас" />
                </div><!-- End img wrap -->

            </div>


            <div class="icons-wrap left w100">
                <div class="is-hot left red">
                    <a href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                    </a>
                </div>

                <div class="f_btn left">
                                            <iframe src="//www.facebook.com/plugins/like.php?href=https://pik.bg/ловец-обясни-причините-за-разпространението-на-африканската-чума-у-нас-news859012.html&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:35px;" allowTransparency="true"></iframe>
                                    </div>

                <div class="right news-right-icons">
                    <div class="author left">
                        <span class="txt1 left">Автор:</span>
                        <span class="txt2 left">
                                                            <a style="text-decoration: none;" title="ПИК" href="https://pik.bg/пик-author.html">ПИК</a>
                                                    </span>
                    </div>
                    <div class="hour left">
                        <span class="icon left"></span>
                        <span class="txt left">29.07.2019</span>
                    </div>
                    <div class="commented left">
                        <span class="icon left"></span>
                        <span class="txt left news_comments 45c9f55038fc05313cec83974c64bf29">2</span>
                    </div>
                    <div class="seen left">
                        <span class="icon left"></span>
                        <span class="txt left news_views 45c9f55038fc05313cec83974c64bf29">9654</span>
                    </div>
                </div>
            </div><!-- End icons wrap -->


            


            <div class="news-detail left w100">

                
                <!-- ggg -->

                <p><p><span>Миналата година властите ни забраниха лова на дива свиня с кучета, а ловец без куче не е никакъв ловец. На нас ни забраниха лова на дива свиня с кучета в района на р. Дунав, докато румънците нямаха такава забрана, т.е. те ловуваха през цялото време със своите кучета и, подгонени, дивите свине прекосиха Дунав и дойдоха при нас. Това сподели ловец от с. Николово в ефира на БНТ във връзка с последствията от разпространението на африканската чума.</span></p></p><p>
   <div class="connected-news-new-wrap left"></p><p>
       <div class="connected-news-ado-bg left"><div id="adoceanbgvdjgbiqjot" class></div><script type="text/javascript">/*(c)AdOcean 2003-2018, pik_bg.pik_bg.600x400_inart.600x400_inart*/ado.slave('adoceanbgvdjgbiqjot', {myMaster: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7' });</script></div>       <div class="connected-news is-left-sided"></p><p>
</p><p>
            <span class="icon-grey"></span></p><p>
            <a class="left w100" href="https://pik.bg/взети-са-проби-за-африканска-чума-от-частен-имот-във-видин-news858844.html" title="Взети са проби за африканска чума от частен имот във Видин"></p><p>
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/858/220_3a7a641f827b8f64f07f94be0c26f619.jpg" alt="Взети са проби за африканска чума от частен имот във Видин" /></p><p>
                            </a></p><p>
            <a class="title left w100" href="https://pik.bg/взети-са-проби-за-африканска-чума-от-частен-имот-във-видин-news858844.html" title="Взети са проби за африканска чума от частен имот във Видин">Взети са проби за африканска чума от частен имот във Видин</a></p><p>
            <div class="description left w100">В Областната дирекция по безопасност на храните във Видин...</div></p><p>
            <div class="hour left"></p><p>
                <span class="icon left"></span></p><p>
                <span class="txt left red">преди 22 часа</span></p><p>
            </div></p><p>
        </div></p><p>
    </div><p>,,При нас няма на практика лов и дивата свиня намери спокойствие у нас и беше необезпокоявана, така&nbsp;<span class="st">ѝ&nbsp;</span>дадохме възможност да се размножи и да се стигне дотук'', заяви още той.</p><p>Мъжът предложи забраната да отпадне и в лова да бъдат включени и кучета.</p><p>,,Ловците сме най-обучени, ние можем да помогнем на държавата в този случай, защото ние представляваме една 130-хилядна армия'', добави още ловецът</p></p>

                
                <div class="shares left w100">
                    <div class="txt left">Сподели:</div>
                    <div class="left socials-holder">
                        <div class="left">
                            
                                <!-- Place this tag where you want the +1 button to render. -->
                                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="100"></div>

                                <!-- Place this tag after the last +1 button tag. -->
                                <script type="text/javascript">
                                    window.___gcfg = {lang: 'bg'};

                                    (function() {
                                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                    })();
                                </script>
                            
                        </div>

                        <div style="float: left; width: 62px;margin-left:10px;">
                            <a href="https://twitter.com/share" title="Tweet" class="twitter-share-button" data-url="https://pik.bg/ловец-обясни-причините-за-разпространението-на-африканската-чума-у-нас-news859012.html" data-image="//i.pik.bg/news/597/660_1122d3da23585ba724be87c2d77a3c20.jpg">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>


                        <div class="left" style="width: 66px;margin-left:10px;">
                            <div class="fb-share-button share_link_news" data-href="https://pik.bg/ловец-обясни-причините-за-разпространението-на-африканската-чума-у-нас-news859012.html"></div>
                        </div>
                    </div><!-- End socials holder -->
                </div>

                
                

            </div><!-- End news detail -->

        </div><!-- End news read wrap -->



                    <div class="left w100 center">
                <div style="display:inline-block;">
                    <div id="adoceanbgtoqgcufspt"></div>
                    
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
                            ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
                        </script>
                    
                </div>
            </div>
        

                    <div class="left w100"> <script type="text/javascript" src="//uppyads.com/banners/117.js"></script>       

</div>
        


        <div class="comments-holder left w100">
            
                                    <div class="facebook_comment_area w100" data-width="100%">
                        <!-- <fb:comments href="https://pik.bg/ловец-обясни-причините-за-разпространението-на-африканската-чума-у-нас-news859012.html" data-width="100%" class="w100 fcb-comments" num_posts="10" mobile="false"></fb:comments> -->
                        <div class="fb-comments" data-href="https://pik.bg/ловец-обясни-причините-за-разпространението-на-африканската-чума-у-нас-news859012.html"  data-numposts="10"  data-colorscheme="light" data-width="100%"></div>
                    </div>
                    
                        <style>
                            .fb-comments, .fb-comments > span, .fb-comments iframe {
                                width: 100% !important;
                            }
                        </style>
                    
                
                                    
                                            <div class="site-comments left w100">
                            
    <div class="item left first">
        <div class="left title_heading">
            <div class="left title w100">
                  <div class="left scroll_to_form">Напиши коментар » </div>
                  <div class="left">(2)</div>
            </div>
        </div>
    </div>




    <div class="comments_wrap"><div class="column class-comment-show" id="comment_1829071" >
           <div class="number">1</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">Светлина в тунела</a><div class="clear"></div><div class="time_commented">преди 51 минути</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1829071">1</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1829071, 859012)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1829071">0</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1829071, 859012)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1829071, 'news', '859012');" id="reply_1829071">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1829071);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">Вече има кой да тегли по една пушка на тарикатите.
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1829071"></div><div class="column class-comment-show" id="comment_1829074" >
           <div class="number">2</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">Един</a><div class="clear"></div><div class="time_commented">преди 48 минути</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1829074">1</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1829074, 859012)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1829074">1</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1829074, 859012)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1829074, 'news', '859012');" id="reply_1829074">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1829074);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">Да бе и гонейки ги с кучета да ги придвижим на десетки километри,така както правели съседите,!!! Голям умник!!!!
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1829074"></div></div>

        <div class="item left first">
            <div class="left title_heading">
                <div class="left title title2 w100">
                      <div class="left">Вашето мнение </div>
                </div>
            </div>
        </div>

        <div class="comment_it_wrap">
            <form method="post"  action="/comments/postComment">
                <input type="hidden" name="object" value="news">
                 <input type="hidden" name="object_id" value="859012">
                <div class="left_part">
                   <label style="margin-top:7px;">Вашето име:</label>
                   <label style="margin-top:30px;">Коментар: <span class="bold">500 / 0</span> </label>
                </div>
                <div class="right_part">
                   <div class="left w100">
                       <input type="text" name="username" value="" />
                   </div>
                   <div class="left w100">
                       <textarea cols="2" rows="2" name="comment"></textarea>
                   </div>
                </div>
                <div class="left w100">
                   <div class="captcha_wrap">
                      <div class="enter_capcha">Код за сигурност:</div>
                      <div class="captcha"><img class="left" src="//pik.bg/captcha.php?sess=1" alt="" />
                      <input class="right_part_in" type="text" name="captcha" value="" />
                      </div>
                   </div>
                   <div class="right w100">
                       <input class="comment_it" type="submit" name="add_comment" value="Коментирай" />
                   </div>
                </div>

            </form>
        </div>
        
                        </div>
                    
                
                    </div><!-- End comments holder -->

        

    
</div><!-- End left content -->


<style type="text/css">

     @media screen and (max-width: 768px) {
        .connected-news-ado-bg {
            width: 100% !important;
            margin: 0 !important;
        }
     }

</style>
                        </div>

                                                <div class="col-fixed">

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_for_mobile" style="margin-bottom:30px;">
            <!-- Pik_vutreshni_purvi -->
                <div id="adoceanbgmkogcshpzw"></div>
        <script type="text/javascript">
        
        /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.300x250_first */
        ado.slave('adoceanbgmkogcshpzw', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
        
        </script>
    </div>
        </div>
    </div><!-- End banner wrap -->

            <div class="tabs-block left w100 mb20">
            <div class="left w100">
                <div class="tab tab-type-one tab-latest left active" onclick="showTab('.tab-latest','.tab-type-one','.slide-type-one','.slide-1');">Последни новини</div>
                <div class="tab tab-type-one tab-important left" onclick="showTab('.tab-important','.tab-type-one','.slide-type-one','.slide-2');">Най-важното</div>
            </div>
            <div class="tab-content left w100">

                <div class="slide slide-type-one slide-1 left w100">
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 4 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/16-годишен-американец-стана-милионер-news859031.html" title="16-годишен американец стана милионер">16-годишен американец стана милионер</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 6 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/звездите-говорят-днес-е-време-за-откровения---не-купувайте-нищо-голямо-и-не-започвайте-нов-news859001.html" title="ЗВЕЗДИТЕ ГОВОРЯТ: Днес е време за откровения - не купувайте нищо голямо и не започвайте нови проекти">ЗВЕЗДИТЕ ГОВОРЯТ: Днес е време за откровения - не купувайте нищо голямо и не започвайте нови проекти</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 16 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/руският-опозиционер-алексей-навални-е-приет-в-болница-news859028.html" title="Руският опозиционер Алексей Навални е приет в болница">Руският опозиционер Алексей Навални е приет в болница</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 19 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/първо-в-пик-борисов-с-любопитна-спортна-среща---ето-кой-му-гостува-в-министерски-съвет-сни-news859089.html" title="ПЪРВО В ПИК: Борисов с любопитна спортна среща - ето кой му гостува в Министерски съвет (СНИМКИ)">ПЪРВО В ПИК: Борисов с любопитна спортна среща - ето кой му гостува в Министерски съвет (СНИМКИ)</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 21 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/първо-в-пик-ангелкова-с-нов-важен-пост-в-герб---ето-какви-са-рокадите-в-управляващата-парт-news859087.html" title="ПЪРВО В ПИК: Ангелкова с нов важен пост в ГЕРБ - ето какви са рокадите в управляващата партия">ПЪРВО В ПИК: Ангелкова с нов важен пост в ГЕРБ - ето какви са рокадите в управляващата партия</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 28 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/един-убит-и-13-ранени-в-нападението-в-кабул-сред-които-и-кандидат-за-вицепрезидент-news859021.html" title="Един убит и 13 ранени в нападението в Кабул, сред които и кандидат за вицепрезидент">Един убит и 13 ранени в нападението в Кабул, сред които и кандидат за вицепрезидент</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 34 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/сега-е-времето-собствениците-на-земеделска-земя-да-продадат-имотите-си-news859081.html" title="Сега е времето собствениците на земеделска земя да продадат имотите си">Сега е времето собствениците на земеделска земя да продадат имотите си</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 41 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/свинекомплекс-в-русенско-отказва-да-умъртвява-животни-news859069.html" title="Свинекомплекс в Русенско отказва да умъртвява животни">Свинекомплекс в Русенско отказва да умъртвява животни</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 44 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/шефът-на-нап-проговори-за-първи-път-за-хакерската-атака---ето-защо-галя-димитрова-не-си-пр-news859075.html" title="Шефът на НАП проговори за първи път за хакерската атака - ето защо Галя Димитрова не си прекратила отпуската">Шефът на НАП проговори за първи път за хакерската атака - ето защо Галя Димитрова не си прекратила отпуската</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 46 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/лавина-във-висшия-съдебен-съвет---магистрати-и-следователи-заливат-съдебния-парламент-с-де-news859074.html" title="Лавина във Висшия съдебен съвет - магистрати и следователи заливат съдебния парламент с декларации в подкрепа на Гешев">Лавина във Висшия съдебен съвет - магистрати и следователи заливат съдебния парламент с декларации в подкрепа на Гешев</a>
                        </div>
                                    </div><!-- End tab latest news -->

                <div class="slide important-news slide-type-one slide-2 left w100 invisible">
                                                                        <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-борисов-с-любопитна-спортна-среща---ето-кой-му-гостува-в-министерски-съвет-сни-news859089.html" title="ПЪРВО В ПИК: Борисов с любопитна спортна среща - ето кой му гостува в Министерски съвет (СНИМКИ)">ПЪРВО В ПИК: Борисов с любопитна спортна среща - ето кой му гостува в Министерски съвет (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/лавина-във-висшия-съдебен-съвет---магистрати-и-следователи-заливат-съдебния-парламент-с-де-news859074.html" title="Лавина във Висшия съдебен съвет - магистрати и следователи заливат съдебния парламент с декларации в подкрепа на Гешев">Лавина във Висшия съдебен съвет - магистрати и следователи заливат съдебния парламент с декларации в подкрепа на Гешев</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-лидер-на-луганската-народна-република-с-ексклузивни-разкрития-пред-медията-ни---news858995.html" title="САМО В ПИК! Лидер на Луганската народна република с ексклузивни разкрития пред медията ни - ще спре ли войната в Украйна, кой провокира напрежението между Зеленски и Путин и каква е истината за Чернобил">САМО В ПИК! Лидер на Луганската народна република с ексклузивни разкрития пред медията ни - ще спре ли войната в Украйна, кой провокира напрежението между Зеленски и Путин и каква е истината за Чернобил</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-спецпрокуратурата-с-ударна-акция---задържаха-трафикант-на-мигранти-поръча-news859058.html" title="ИЗВЪНРЕДНО В ПИК: Спецпрокуратурата с ударна акция - задържаха трафикант на мигранти, поръчал палежа на МВР във Видин">ИЗВЪНРЕДНО В ПИК: Спецпрокуратурата с ударна акция - задържаха трафикант на мигранти, поръчал палежа на МВР във Видин</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/алексей-петров-сензационно-пред-пик-нап-лийкс-е-като-аферата-&quotопасните&quot-на-огнян-с-news858803.html" title="Алексей Петров сензационно пред ПИК: НАП-лийкс е като аферата &quot;Опасните&quot; на Огнян Стефанов. Пребиха го онези, които му даваха информацията, а над него има чадър и до днес. Разследването трябва да бъде възобновено. Атентатът с гранатомет срещу мен е свързан с...">Алексей Петров сензационно пред ПИК: НАП-лийкс е като аферата "Опасните" на Огнян Стефанов. Пребиха го онези, които му даваха информацията, а над него има чадър и до днес. Разследването трябва да бъде възобновено. Атентатът с гранатомет срещу мен е свързан с...</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-какво-се-случи-с-миланов-на-&quotаек-арена&quot-свършени-ли-са-моци-и-марселинь-news858831.html" title="САМО В ПИК: Какво се случи с Миланов на &quot;АЕК Арена&quot;, свършени ли са Моци и Марселиньо за &quot;орлите&quot;? Георги Василев-Гочето с разтърсващ коментар">САМО В ПИК: Какво се случи с Миланов на "АЕК Арена", свършени ли са Моци и Марселиньо за "орлите"? Георги Василев-Гочето с разтърсващ коментар</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/наглост-осъдената-за-подкуп-десислава-иванчева-скача-срещу-зам-главния-прокурор-иван-гешев-news858829.html" title="НАГЛОСТ: Осъдената за подкуп Десислава Иванчева скача срещу зам.-главния прокурор Иван Гешев с фалшиви новини">НАГЛОСТ: Осъдената за подкуп Десислава Иванчева скача срещу зам.-главния прокурор Иван Гешев с фалшиви новини</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/&quotправен-свят&quot-жената-на-лозан-панов-употреби-детето-си-в-атаката-срещу-гешев-целта-news858801.html" title="&quot;Правен свят&quot;: Жената на Лозан Панов употреби детето си в атаката срещу Гешев. Целта е отново да изнудят Борисов...">"Правен свят": Жената на Лозан Панов употреби детето си в атаката срещу Гешев. Целта е отново да изнудят Борисов...</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/защо-българските-банки-минаха-стрес-тестовете-успешно-news858708.html" title="Защо българските банки минаха стрес-тестовете успешно? ">Защо българските банки минаха стрес-тестовете успешно? </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ексклузивно-в-пик-tv-борисов-отвърна-на-бузлуджанския-удар-от-нинова-от-техните-въстания-н-news858668.html" title="ЕКСКЛУЗИВНО В ПИК TV! Борисов отвърна на бузлуджанския удар от Нинова: От техните въстания не само 45 г. назад, а и встрани сме се върнали (ОБНОВЕНА)">ЕКСКЛУЗИВНО В ПИК TV! Борисов отвърна на бузлуджанския удар от Нинова: От техните въстания не само 45 г. назад, а и встрани сме се върнали (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-герб-опровергаха-провокациите-на-издирвания-шеф-на-хакерската-фирма-&quotтад-г-news858560.html" title="ПЪРВО В ПИК: ГЕРБ опровергаха провокациите на издирвания шеф на хакерската фирма &quot;ТАД груп&quot; - не е член на партията">ПЪРВО В ПИК: ГЕРБ опровергаха провокациите на издирвания шеф на хакерската фирма "ТАД груп" - не е член на партията</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/генералски-огън-константин-попов-с-разбиващ-коментар-за-румен-радев-и-ветото-му-за-ф-16-news858540.html" title="ГЕНЕРАЛСКИ ОГЪН: Константин Попов с разбиващ коментар за Румен Радев и ветото му за Ф-16">ГЕНЕРАЛСКИ ОГЪН: Константин Попов с разбиващ коментар за Румен Радев и ветото му за Ф-16</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-георги-марков-експертно-за-атаката-на-политици-срещу-съдебната-власт-конституци-news858537.html" title="САМО В ПИК: Георги Марков експертно за атаката на политици срещу съдебната власт: Конституционният съд да забрани прокурорски партии като &quot;Да, България&quot;! Родиха се за борба с Цацаров и отсега вият срещу наследника му">САМО В ПИК: Георги Марков експертно за атаката на политици срещу съдебната власт: Конституционният съд да забрани прокурорски партии като "Да, България"! Родиха се за борба с Цацаров и отсега вият срещу наследника му</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-борислав-цеков-протестът-срещу-гешев-обслужва-група-обвиняеми-и-подсъдими-по-кр-news858498.html" title="САМО В ПИК: Борислав Цеков: Протестът срещу Гешев обслужва група обвиняеми и подсъдими по крупни дела за приватизационни грабежи! Антиевропейска политическа намеса в независимата съдебна власт">САМО В ПИК: Борислав Цеков: Протестът срещу Гешев обслужва група обвиняеми и подсъдими по крупни дела за приватизационни грабежи! Антиевропейска политическа намеса в независимата съдебна власт</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-eто-ги-покоите-на-радев-и-деси-уникални-снимки-news858005.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Eто ги покоите на Радев и Деси (УНИКАЛНИ СНИМКИ)">САМО В ПИК И "РЕТРО": Eто ги покоите на Радев и Деси (УНИКАЛНИ СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/гръмват-бомби-слави-купува-&quotевроком&quot-в-съдружие-с-цветан-василев-цветанов-става-бо-news858499.html" title="ГРЪМВАТ БОМБИ: Слави купува &quot;Евроком&quot; в съдружие с Цветан Василев. Цветанов става бос на &quot;Фокус&quot;. А БТВ отива при...">ГРЪМВАТ БОМБИ: Слави купува "Евроком" в съдружие с Цветан Василев. Цветанов става бос на "Фокус". А БТВ отива при...</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/официално-юристите-от-юзу-с-позиция-до-всс-редица-институции-както-и-европейската-комисия--news858495.html" title="ОФИЦИАЛНО: Юристите от ЮЗУ с позиция до ВСС: Редица институции, както и Европейската комисия потвърдиха напредък в областите, за които отговаря Иван Гешев">ОФИЦИАЛНО: Юристите от ЮЗУ с позиция до ВСС: Редица институции, както и Европейската комисия потвърдиха напредък в областите, за които отговаря Иван Гешев</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-георги-гергов-давам-пари-за-бсп-като-за-църква-не-за-нинова-не-е-време-за-шоу-и-news858425.html" title="САМО В ПИК! Георги Гергов: Давам пари за БСП като за църква, не за Нинова. Не е време за шоу и Горан Брегович, а да престанем с вътрешната братоубийствена война">САМО В ПИК! Георги Гергов: Давам пари за БСП като за църква, не за Нинова. Не е време за шоу и Горан Брегович, а да престанем с вътрешната братоубийствена война</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/мрежа-от-зависимости-христо-иванов-призна-че-протестът-срещу-гешев-е-политически-news858474.html" title="МРЕЖА ОТ ЗАВИСИМОСТИ: Христо Иванов призна, че протестът срещу Гешев е политически ">МРЕЖА ОТ ЗАВИСИМОСТИ: Христо Иванов призна, че протестът срещу Гешев е политически </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-социалистите-бламират-корнелия-нинова-за-смяната-на-личните-документи-news858456.html" title="ПЪРВО В ПИК! Социалистите бламират Корнелия Нинова за смяната на личните документи">ПЪРВО В ПИК! Социалистите бламират Корнелия Нинова за смяната на личните документи</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-шефът-на-хакерската-фирма-тъне-в-охолство-с-яхти-и-палати---вижте-дома-на-иван--news858420.html" title="САМО В ПИК: Шефът на хакерската фирма тъне в охолство с яхти и палати - вижте дома на Иван Тодоров в полите на Витоша и луксозния му живот (УНИКАЛНИ СНИМКИ)">САМО В ПИК: Шефът на хакерската фирма тъне в охолство с яхти и палати - вижте дома на Иван Тодоров в полите на Витоша и луксозния му живот (УНИКАЛНИ СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-герб-с-първи-коментар-за-разпада-на-&quotобединени-патриоти&quot-обнов-news858451.html" title="ИЗВЪНРЕДНО В ПИК TV: ГЕРБ с първи коментар за разпада на &quot;Обединени патриоти&quot; (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: ГЕРБ с първи коментар за разпада на "Обединени патриоти" (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-парламентът-заби-звучен-шамар-на-румен-радев-ветото-му-за-ф-16-отива-в-кошч-news858399.html" title="ПЪРВО В ПИК TV: Парламентът заби звучен шамар на Румен Радев! Ветото му за Ф-16 отива в кошчето (ОБНОВЕНА)">ПЪРВО В ПИК TV: Парламентът заби звучен шамар на Румен Радев! Ветото му за Ф-16 отива в кошчето (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-борисов-отива-на-важна-визита-в-северна-македония-news858439.html" title="ПЪРВО В ПИК: Борисов отива на важна визита в Северна Македония">ПЪРВО В ПИК: Борисов отива на важна визита в Северна Македония</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/едно-към-едно-харизанов-култов-за-цирка-с-патриотите---робинята-изаура-пасти-да-яде-news858391.html" title="ЕДНО КЪМ ЕДНО: Харизанов култов за цирка с Патриотите - робинята Изаура пасти да яде">ЕДНО КЪМ ЕДНО: Харизанов култов за цирка с Патриотите - робинята Изаура пасти да яде</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/пик-tv-валентин-радев-разобличи-президента-убеди-ме-че-ф-16-е-най-добрият-самолет-втора-ръ-news858432.html" title="ПИК TV: Валентин Радев разобличи президента: Убеди ме, че Ф-16 е най-добрият самолет втора ръка, после си смени мнението (ОБНОВЕНА)">ПИК TV: Валентин Радев разобличи президента: Убеди ме, че Ф-16 е най-добрият самолет втора ръка, после си смени мнението (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/пик-tv-красимир-ципов-успокои-българските-граждани-не-трябва-да-подменят-личните-си-докуме-news858433.html" title="ПИК TV: Красимир Ципов успокои: Българските граждани не трябва да подменят личните си документи">ПИК TV: Красимир Ципов успокои: Българските граждани не трябва да подменят личните си документи</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/в-десетката-иван-гешев-с-първи-коментар-за-протестите-правя-неща-които-другите-могат-само--news858381.html" title="В ДЕСЕТКАТА: Иван Гешев с първи коментар за протестите: Правя неща, които другите могат само да обещаят! Зам.-главният прокурор с тежки думи за хакерската атака и &quot;Тад груп&quot;">В ДЕСЕТКАТА: Иван Гешев с първи коментар за протестите: Правя неща, които другите могат само да обещаят! Зам.-главният прокурор с тежки думи за хакерската атака и "Тад груп"</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-сдвр-официално-обяви---протестът-на-метежниците-на-прокопиев-и-&quotда-българи-news858340.html" title="ПЪРВО В ПИК: СДВР официално обяви - протестът на метежниците на Прокопиев и &quot;Да, България&quot; е бил нерегламентиран (СНИМКИ)">ПЪРВО В ПИК: СДВР официално обяви - протестът на метежниците на Прокопиев и "Да, България" е бил нерегламентиран (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-вижте-шокиращата-агресия-на-метежниците-на-подсъдимия-прокопиев-срещу-гражда-news858327.html" title="САМО В ПИК TV: Вижте шокиращата агресия на метежниците на подсъдимия Прокопиев срещу граждани и журналисти - блъскат, псуват и чупят (ВИДЕО/СНИМКИ)">САМО В ПИК TV: Вижте шокиращата агресия на метежниците на подсъдимия Прокопиев срещу граждани и журналисти - блъскат, псуват и чупят (ВИДЕО/СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-зеленият-октопод-на-тома-белев-е-причината-за-чумата-по-свинете---екорекетьорите-news858307.html" title="РАЗКРИТИЕ: Зеленият октопод на Тома Белев е причината за чумата по свинете - екорекетьорите осуетили мерките за справяне с болестта ">РАЗКРИТИЕ: Зеленият октопод на Тома Белев е причината за чумата по свинете - екорекетьорите осуетили мерките за справяне с болестта </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/&quotда-ти-пукнат-децата-дано&quot-извити-китки-скъсани-плакати-посегателства-над-женитова-news858262.html" title="&quot;Да ти пукнат децата, дано&quot;, извити китки, скъсани плакати, посегателства над жени...Това е репертоарът на фашагите от &quot;Демократична България&quot;">"Да ти пукнат децата, дано", извити китки, скъсани плакати, посегателства над жени...Това е репертоарът на фашагите от "Демократична България"</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/скандал-жената-на-лозан-панов-начело-на-протеста-пред-всс---атакува-избора-на-гешев-заедно-news858304.html" title="СКАНДАЛ: Жената на Лозан Панов начело на протеста пред ВСС - атакува избора на Гешев заедно със сина си">СКАНДАЛ: Жената на Лозан Панов начело на протеста пред ВСС - атакува избора на Гешев заедно със сина си</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-зам-главният-прокурор-иван-гешев-с-първи-коментар-за-мащабната-акция-на-с-news858302.html" title="ИЗВЪНРЕДНО В ПИК! Зам.-главният прокурор Иван Гешев с първи коментар за мащабната акция на Спецпрокуратурата в Добрич и откритите данни в компютрите на &quot;ТАД груп&quot;">ИЗВЪНРЕДНО В ПИК! Зам.-главният прокурор Иван Гешев с първи коментар за мащабната акция на Спецпрокуратурата в Добрич и откритите данни в компютрите на "ТАД груп"</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-спецпрокуратурата-с-обвинения-срещу-хакера-кристиян-и-шефовете-му-за-пробива-в-news858280.html" title="ПЪРВО В ПИК: Спецпрокуратурата с обвинения срещу хакера Кристиян и шефовете му за пробива в НАП! Издирват с европейска заповед боса на &quot;ТАД груп&quot; Иван Тодоров">ПЪРВО В ПИК: Спецпрокуратурата с обвинения срещу хакера Кристиян и шефовете му за пробива в НАП! Издирват с европейска заповед боса на "ТАД груп" Иван Тодоров</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-десислав-чуколов-за-озверялата-тълпа-на-прокопиев-и-олигархията-която-блокира-с-news858268.html" title="САМО В ПИК! Десислав Чуколов за озверялата тълпа на Прокопиев и олигархията, която блокира София: Това са престъпници">САМО В ПИК! Десислав Чуколов за озверялата тълпа на Прокопиев и олигархията, която блокира София: Това са престъпници</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/остро-камарата-на-следователите-скочи-след-атаката-на-олигархията-срещу-гешев-призоваваме--news858274.html" title="ОСТРО: Камарата на следователите скочи след атаката на олигархията срещу Гешев: Призоваваме всички институции и неправителствени организации да не се намесват! ВСС е единственият легитимен орган">ОСТРО: Камарата на следователите скочи след атаката на олигархията срещу Гешев: Призоваваме всички институции и неправителствени организации да не се намесват! ВСС е единственият легитимен орган</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/безпрецедентна-подкрепа-магистрати-и-прокурори-с-декларация-до-всс-срещу-недопустимия-нати-news858260.html" title="БЕЗПРЕЦЕДЕНТНА ПОДКРЕПА: Магистрати и прокурори с декларация до ВСС срещу недопустимия натиск от политически и икономически субекти (ДОКУМЕНТ)">БЕЗПРЕЦЕДЕНТНА ПОДКРЕПА: Магистрати и прокурори с декларация до ВСС срещу недопустимия натиск от политически и икономически субекти (ДОКУМЕНТ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-лумпени-опитаха-да-окървавят-софия---блокират-незаконно-движението-полицията-news858226.html" title="САМО В ПИК TV! Лумпени опитаха да окървавят София - блокират незаконно движението, полицията не смее да се намеси. Вижте разказа на журналистите от ПИК (ОБНОВЕНА/СНИМКИ)">САМО В ПИК TV! Лумпени опитаха да окървавят София - блокират незаконно движението, полицията не смее да се намеси. Вижте разказа на журналистите от ПИК (ОБНОВЕНА/СНИМКИ)</a>
                            </div>
                                                            </div><!-- End tab important news -->

            </div>
        </div><!-- End tabs latest news / important news -->

            
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                
    <div class="center_them" style="float: left; width: 100%;">

         
                    
                <script>
                    /*/ Pik.bg - Desktop - 300x600 - Right 2 /*/
                    ea_spot = 5824;
                    ea_width = 300;
                    ea_height = 600;
                    ea_anonymous = 0;
                    ea_hash = "hNOHv9qleqBsWCw7wjDM0mSlVxALpJahKOFpVzg2QsQexrdGtbTj6A,,";
                </script>
            
            <script src="//eadsrv.com/js/display.js"></script>

        	 
              

    </div>
        </div>
    </div><!-- End banner wrap -->

        <div class="tabs-block left w100 mb20">
        <div class="left w100">
            <div class="tab tab-type-two tab-readed left active" onclick="showTab('.tab-readed','.tab-type-two','.slide-type-two','.slide-3');">Най-четени</div>
            <div class="tab tab-type-two tab-commented left tab-load-fix" onclick="showTab('.tab-commented','.tab-type-two','.slide-type-two','.slide-4');">Най-коментирани</div>
        </div>
        <div class="tab-content left w100">

            <div class="slide slide-type-two slide-3 left w100">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/гръмват-бомби-слави-купува-&quotевроком&quot-в-съдружие-с-цветан-василев-цветанов-става-бо-news858499.html" title="ГРЪМВАТ БОМБИ: Слави купува &quot;Евроком&quot; в съдружие с Цветан Василев. Цветанов става бос на &quot;Фокус&quot;. А БТВ отива при...">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/858/140_2518c3406770503004b602bd30517d5e.jpg" alt="ГРЪМВАТ БОМБИ: Слави купува &quot;Евроком&quot; в съдружие с Цветан Василев. Цветанов става бос на &quot;Фокус&quot;. А БТВ отива при..." />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">794798</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/гръмват-бомби-слави-купува-&quotевроком&quot-в-съдружие-с-цветан-василев-цветанов-става-бо-news858499.html" title="ГРЪМВАТ БОМБИ: Слави купува &quot;Евроком&quot; в съдружие с Цветан Василев. Цветанов става бос на &quot;Фокус&quot;. А БТВ отива при...">ГРЪМВАТ БОМБИ: Слави купува "Евроком" в съдружие с Цветан Василев. Цветанов става бос на "Фокус". А БТВ отива при...</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-къщата-на-&quotвип-брадър&quot-заприлича-на-бунище---вижте-как-изглежда-днес-на-news858008.html" title="САМО В ПИК: Къщата на &quot;ВИП Брадър&quot; заприлича на бунище - вижте как изглежда днес най-луксозната обител за звезди (СНИМКИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/858/140_63d5bfb16e53b6d703b06cb3179dd9fe.jpg" alt="САМО В ПИК: Къщата на &quot;ВИП Брадър&quot; заприлича на бунище - вижте как изглежда днес най-луксозната обител за звезди (СНИМКИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">328434</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-къщата-на-&quotвип-брадър&quot-заприлича-на-бунище---вижте-как-изглежда-днес-на-news858008.html" title="САМО В ПИК: Къщата на &quot;ВИП Брадър&quot; заприлича на бунище - вижте как изглежда днес най-луксозната обител за звезди (СНИМКИ)">САМО В ПИК: Къщата на "ВИП Брадър" заприлича на бунище - вижте как изглежда днес най-луксозната обител за звезди (СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/цик-удари-в-земята-мая-манолова-news858252.html" title="ЦИК удари в земята Мая Манолова">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/858/140_238c174d82fc47eb4e3f9087614581f7.jpg" alt="ЦИК удари в земята Мая Манолова" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">317134</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/цик-удари-в-земята-мая-манолова-news858252.html" title="ЦИК удари в земята Мая Манолова">ЦИК удари в земята Мая Манолова</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/разкритие-на-пик-вижте-как-корнелия-се-провали-на-бузлуджа-news858694.html" title="РАЗКРИТИЕ НА ПИК: Вижте как Корнелия се провали на Бузлуджа">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/858/140_23f6abf5fa00f467dd832395cdef91cf.jpg" alt="РАЗКРИТИЕ НА ПИК: Вижте как Корнелия се провали на Бузлуджа" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">308116</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/разкритие-на-пик-вижте-как-корнелия-се-провали-на-бузлуджа-news858694.html" title="РАЗКРИТИЕ НА ПИК: Вижте как Корнелия се провали на Бузлуджа">РАЗКРИТИЕ НА ПИК: Вижте как Корнелия се провали на Бузлуджа</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/алексей-петров-сензационно-пред-пик-нап-лийкс-е-като-аферата-&quotопасните&quot-на-огнян-с-news858803.html" title="Алексей Петров сензационно пред ПИК: НАП-лийкс е като аферата &quot;Опасните&quot; на Огнян Стефанов. Пребиха го онези, които му даваха информацията, а над него има чадър и до днес. Разследването трябва да бъде възобновено. Атентатът с гранатомет срещу мен е свързан с...">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/858/140_3ecd53e904a8fc7c879737c0ed490022.jpg" alt="Алексей Петров сензационно пред ПИК: НАП-лийкс е като аферата &quot;Опасните&quot; на Огнян Стефанов. Пребиха го онези, които му даваха информацията, а над него има чадър и до днес. Разследването трябва да бъде възобновено. Атентатът с гранатомет срещу мен е свързан с..." />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">303218</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/алексей-петров-сензационно-пред-пик-нап-лийкс-е-като-аферата-&quotопасните&quot-на-огнян-с-news858803.html" title="Алексей Петров сензационно пред ПИК: НАП-лийкс е като аферата &quot;Опасните&quot; на Огнян Стефанов. Пребиха го онези, които му даваха информацията, а над него има чадър и до днес. Разследването трябва да бъде възобновено. Атентатът с гранатомет срещу мен е свързан с...">Алексей Петров сензационно пред ПИК: НАП-лийкс е като аферата "Опасните" на Огнян Стефанов. Пребиха го онези, които му даваха информацията, а над него има чадър и до днес. Разследването трябва да бъде възобновено. Атентатът с гранатомет срещу мен е свързан с...</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/&quotда-ти-пукнат-децата-дано&quot-извити-китки-скъсани-плакати-посегателства-над-женитова-news858262.html" title="&quot;Да ти пукнат децата, дано&quot;, извити китки, скъсани плакати, посегателства над жени...Това е репертоарът на фашагите от &quot;Демократична България&quot;">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/858/140_c9cf75a0054cc37cd7c239aff57a770a.jpg" alt="&quot;Да ти пукнат децата, дано&quot;, извити китки, скъсани плакати, посегателства над жени...Това е репертоарът на фашагите от &quot;Демократична България&quot;" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">254967</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/&quotда-ти-пукнат-децата-дано&quot-извити-китки-скъсани-плакати-посегателства-над-женитова-news858262.html" title="&quot;Да ти пукнат децата, дано&quot;, извити китки, скъсани плакати, посегателства над жени...Това е репертоарът на фашагите от &quot;Демократична България&quot;">"Да ти пукнат децата, дано", извити китки, скъсани плакати, посегателства над жени...Това е репертоарът на фашагите от "Демократична България"</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-четени.html" title="">Виж всички най-четени</a>
                   </div>
                            </div><!-- End tab most readed -->

            <div class="slide slide-type-two slide-4 left w100 invisible">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/ексклузивно-в-пик-tv-борисов-отвърна-на-бузлуджанския-удар-от-нинова-от-техните-въстания-н-news858668.html" title="ЕКСКЛУЗИВНО В ПИК TV! Борисов отвърна на бузлуджанския удар от Нинова: От техните въстания не само 45 г. назад, а и встрани сме се върнали (ОБНОВЕНА)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/858/140_79828ba2ea9eb5c128e4e0a991ab44f0.jpg" alt="ЕКСКЛУЗИВНО В ПИК TV! Борисов отвърна на бузлуджанския удар от Нинова: От техните въстания не само 45 г. назад, а и встрани сме се върнали (ОБНОВЕНА)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">79</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/ексклузивно-в-пик-tv-борисов-отвърна-на-бузлуджанския-удар-от-нинова-от-техните-въстания-н-news858668.html" title="ЕКСКЛУЗИВНО В ПИК TV! Борисов отвърна на бузлуджанския удар от Нинова: От техните въстания не само 45 г. назад, а и встрани сме се върнали (ОБНОВЕНА)">ЕКСКЛУЗИВНО В ПИК TV! Борисов отвърна на бузлуджанския удар от Нинова: От техните въстания не само 45 г. назад, а и встрани сме се върнали (ОБНОВЕНА)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/скандал-в-пик-георги-харизанов-изригна-ще-дам-всичко-от-себе-си-мая-манолова-да-изяде-есен-news858875.html" title="СКАНДАЛ В ПИК! Георги Харизанов изригна: Ще дам всичко от себе си Мая Манолова да изяде есенен пердах на изборите в София">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/858/140_ea257b2c80aecfcc5a15f866cc587419.jpg" alt="СКАНДАЛ В ПИК! Георги Харизанов изригна: Ще дам всичко от себе си Мая Манолова да изяде есенен пердах на изборите в София" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">74</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/скандал-в-пик-георги-харизанов-изригна-ще-дам-всичко-от-себе-си-мая-манолова-да-изяде-есен-news858875.html" title="СКАНДАЛ В ПИК! Георги Харизанов изригна: Ще дам всичко от себе си Мая Манолова да изяде есенен пердах на изборите в София">СКАНДАЛ В ПИК! Георги Харизанов изригна: Ще дам всичко от себе си Мая Манолова да изяде есенен пердах на изборите в София</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/разкритие-на-пик-вижте-как-корнелия-се-провали-на-бузлуджа-news858694.html" title="РАЗКРИТИЕ НА ПИК: Вижте как Корнелия се провали на Бузлуджа">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/858/140_23f6abf5fa00f467dd832395cdef91cf.jpg" alt="РАЗКРИТИЕ НА ПИК: Вижте как Корнелия се провали на Бузлуджа" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">71</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/разкритие-на-пик-вижте-как-корнелия-се-провали-на-бузлуджа-news858694.html" title="РАЗКРИТИЕ НА ПИК: Вижте как Корнелия се провали на Бузлуджа">РАЗКРИТИЕ НА ПИК: Вижте как Корнелия се провали на Бузлуджа</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/бсп-на-колене-съборът-на-корнелия-нинова-на-бузлуджа---най-слабият-в-партийната-история-со-news858715.html" title="БСП на колене: Съборът на Корнелия Нинова на Бузлуджа - най-слабият в партийната история, социалистите обърнаха гръб на провалената лидерка">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/858/140_35f311e6578e13064febcd2a7a78b327.jpg" alt="БСП на колене: Съборът на Корнелия Нинова на Бузлуджа - най-слабият в партийната история, социалистите обърнаха гръб на провалената лидерка" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">54</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/бсп-на-колене-съборът-на-корнелия-нинова-на-бузлуджа---най-слабият-в-партийната-история-со-news858715.html" title="БСП на колене: Съборът на Корнелия Нинова на Бузлуджа - най-слабият в партийната история, социалистите обърнаха гръб на провалената лидерка">БСП на колене: Съборът на Корнелия Нинова на Бузлуджа - най-слабият в партийната история, социалистите обърнаха гръб на провалената лидерка</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-и-&quotретро&quot-синът-на-кирил-добрев-се-дипломира-в-лондон-за-120-бона-снимк-news856740.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Синът на Кирил Добрев се дипломира в Лондон за 120 бона (СНИМКА)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/856/140_1ca6b2fcaa51dc6e6f4329d2a2d37c55.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Синът на Кирил Добрев се дипломира в Лондон за 120 бона (СНИМКА)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">50</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-синът-на-кирил-добрев-се-дипломира-в-лондон-за-120-бона-снимк-news856740.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Синът на Кирил Добрев се дипломира в Лондон за 120 бона (СНИМКА)">САМО В ПИК И "РЕТРО": Синът на Кирил Добрев се дипломира в Лондон за 120 бона (СНИМКА)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/скандал-в-пик-пълен-крах-за-нинова-в-габрово---залата-празна-социалистите-я-бойкотират-в-м-news858585.html" title="СКАНДАЛ В ПИК! Пълен крах за Нинова в Габрово - залата празна, социалистите я бойкотират в Меката на Кирил Добрев преди сбирката на Бузлуджа">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/858/140_fc7880a48a8ab96fba1cc002ab4df91b.jpg" alt="СКАНДАЛ В ПИК! Пълен крах за Нинова в Габрово - залата празна, социалистите я бойкотират в Меката на Кирил Добрев преди сбирката на Бузлуджа" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">44</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/скандал-в-пик-пълен-крах-за-нинова-в-габрово---залата-празна-социалистите-я-бойкотират-в-м-news858585.html" title="СКАНДАЛ В ПИК! Пълен крах за Нинова в Габрово - залата празна, социалистите я бойкотират в Меката на Кирил Добрев преди сбирката на Бузлуджа">СКАНДАЛ В ПИК! Пълен крах за Нинова в Габрово - залата празна, социалистите я бойкотират в Меката на Кирил Добрев преди сбирката на Бузлуджа</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-коментирани.html" title="">Виж всички най-коментирани</a>
                   </div>
                            </div><!-- End tab most commented -->

        </div>
    </div><!-- End tabs most readed / most commented -->
    
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            

<script>

/* Pik.bg - Desktop - 300x250 - Right 3 */
ea_spot = 5828;
ea_width = 300;
ea_height = 250;
ea_anonymous = 0;
ea_hash = "hNOHv9qleqBWR32Qi0eWgyDYiZnSYyNwkck6V59M2JrtLyDlmjnuAA,,";

</script>
<script src="//eadsrv.com/js/display.js"></script>
        </div>
    </div><!-- End banner wrap -->


    

        <div class="poll left w100 mb20">
        <div class="question left w100 red" style="margin-bottom: 5px;">Подкрепяте ли Иван Гешев за главен прокурор?</div>
        <div style="font-weight: bold;font-size: 11px;text-transform: uppercase;margin-bottom: 15px;padding-left: 20px;">Общо гласували: 3498</div>
                    <form action="/poll/vote/148" method="post">
                                                            <label class="left w100">
                            <input class="left" type="radio" name="answer" value="937" />
                            <span class="right">Да, това е законният избор на прокурорската колегия и цялата гилдия на прокурори и следователи. Атаките срещу него са политически и корпоративни.</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="938" />
                            <span class="right">Не, протестите срещу него на партия “Да, България” са справедливи.</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="939" />
                            <span class="right">Нямам мнение, не ме интересува. </span>
                        </label>
                                                    <div class="left w100 center">
                    <div class="center_them">
                        <button class="left" type="submit">гласувай</button>
                        <a class="left" href="https://pik.bg/всички-анкети.html" title="">архив</a>
                    </div>
                </div>
            </form>
            </div><!-- End poll -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">
   <script type="text/javascript" src="//uppyads.com/banners/114.js"></script>       
</div>        </div>
    </div><!-- End banner wrap -->


        <div class="right-col-block left w100 mb20">
        <div class="top-row-block black-back left w100 mb10">
            <a class="left" href="https://pik.bg/ретро-cat49.html" title="Ретро">
                <span class="title left">ретро</span>
            </a>
        </div>
        <a class="news-img left w100 relative" href="https://pik.bg/феномен-библията-и-куфарът-на-дядо-влайчо-помагат-на-отчаяни-край-нова-загора-news858681.html" title="Феномен! Библията и куфарът на Дядо Влайчо помагат на отчаяни край Нова Загора">
            <img class="left w100" src="https://i.pik.bg/news/858/440_f3c98b2b9ce9f0969a20de2ed286cc5c.jpg" alt="Феномен! Библията и куфарът на Дядо Влайчо помагат на отчаяни край Нова Загора" />
            <span class="title w100">Феномен! Библията и куфарът на Дядо Влайчо помагат на отчаяни край Нова Загора</span>
        </a>

                                                        <a href="https://pik.bg/топясновидката-латина-съветва-каръците-да-прескочат-вода-болните-–-да-пренощуват-на-земята-news858024.html" title="Топясновидката Латина съветва: Каръците да прескочат вода, болните – да пренощуват на земята!" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">64017</span>
                        </span>
                    </span>
                    <span class="title right">Топясновидката Латина съветва: Каръците да прескочат вода, болните – да пренощуват на земята!</span>
                </a>
                                                <a href="https://pik.bg/спомени-от-соца-2-хиляди-души-работехме-в-завода-днес-цари-разруха-news857198.html" title="Спомени от соца: 2 хиляди души работехме в завода, днес цари разруха   " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">54758</span>
                        </span>
                    </span>
                    <span class="title right">Спомени от соца: 2 хиляди души работехме в завода, днес цари разруха   </span>
                </a>
                                                <a href="https://pik.bg/есперанса-издъхна-от-рак-на-яйчниците-news856777.html" title="Есперанса издъхна от рак на яйчниците" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">95298</span>
                        </span>
                    </span>
                    <span class="title right">Есперанса издъхна от рак на яйчниците</span>
                </a>
                                                <a href="https://pik.bg/91-годишен-доктор-от-свищов-сваля-кръвното-с-кислородна-вода-news856246.html" title="91-годишен доктор от Свищов сваля кръвното с кислородна вода  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">136467</span>
                        </span>
                    </span>
                    <span class="title right">91-годишен доктор от Свищов сваля кръвното с кислородна вода  </span>
                </a>
                                                <a href="https://pik.bg/алла-пугачова-гази-руските-закони-news855795.html" title="Алла Пугачова гази руските закони" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">67197</span>
                        </span>
                    </span>
                    <span class="title right">Алла Пугачова гази руските закони</span>
                </a>
                                                <a href="https://pik.bg/за-ремонта-на-руските-изтребители-и-безхаберието-на-властта-news855208.html" title="За ремонта на руските изтребители и безхаберието на властта  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">51652</span>
                        </span>
                    </span>
                    <span class="title right">За ремонта на руските изтребители и безхаберието на властта  </span>
                </a>
                                                <a href="https://pik.bg/пророкът-дядо-влайчо-бе-скромен-и-тих-човек-news854411.html" title="Пророкът дядо Влайчо бе скромен и тих човек " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">77525</span>
                        </span>
                    </span>
                    <span class="title right">Пророкът дядо Влайчо бе скромен и тих човек </span>
                </a>
                        </div><!-- End retro -->
    

            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/лакомник-cat65.html" title="Лакомник">
                    <span class="title left">лакомник</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/пухкави-бухтички-с-кашкавал-стъпка-по-стъпка-news391049.html" title="Пухкави бухтички с кашкавал (стъпка по стъпка)">
                <img class="left w100" src="https://i.pik.bg/news/391/440_c07b75cf1ef6f1e48709838ce1cdda71.jpg" alt="Пухкави бухтички с кашкавал (стъпка по стъпка)" />
                <span class="title w100">Пухкави бухтички с кашкавал (стъпка по стъпка)</span>
            </a>

                                                                        <a href="https://pik.bg/печени-кюфтета-с-картофи-news688943.html" title="Печени кюфтета с картофи" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">90300</span>
                        </span>
                    </span>
                    <span class="title right">Печени кюфтета с картофи</span>
                </a>
                                                            <a href="https://pik.bg/кашкавалки-с-маслини-news671437.html" title="Кашкавалки с маслини" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">87796</span>
                        </span>
                    </span>
                    <span class="title right">Кашкавалки с маслини</span>
                </a>
                                                            <a href="https://pik.bg/орехови-палачинки-с-канела-news693142.html" title="Орехови палачинки с канела" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">69970</span>
                        </span>
                    </span>
                    <span class="title right">Орехови палачинки с канела</span>
                </a>
                                                            <a href="https://pik.bg/торта-с-бисквити-и-маслен-крем-news693132.html" title="Торта с бисквити и маслен крем" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">179342</span>
                        </span>
                    </span>
                    <span class="title right">Торта с бисквити и маслен крем</span>
                </a>
                                                            <a href="https://pik.bg/лесни-понички-с-мармалад-news586346.html" title="Лесни понички с мармалад" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">247731</span>
                        </span>
                    </span>
                    <span class="title right">Лесни понички с мармалад</span>
                </a>
                                                            <a href="https://pik.bg/мъфини-с-локум-и-сладко-от-ягоди-news253453.html" title="Мъфини с локум и сладко от ягоди " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">196328</span>
                        </span>
                    </span>
                    <span class="title right">Мъфини с локум и сладко от ягоди </span>
                </a>
                                                            <a href="https://pik.bg/италианска-питка-с-билки-news382211.html" title="Италианска питка с билки" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">109365</span>
                        </span>
                    </span>
                    <span class="title right">Италианска питка с билки</span>
                </a>
                                    </div><!-- End lakomnik -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">    
    <script type="text/javascript" src="//uppyads.com/banners/115.js"></script>                                                                                            
</div>        </div>
    </div><!-- End banner wrap -->


            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/култура-cat15.html" title="Култура">
                    <span class="title left">култура</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/културната-столица-&quotпловдив-2019&quot-похарчи-48-млн-лева-за-шест-месеца-news858979.html" title="КУЛТУРНАТА СТОЛИЦА: &quot;Пловдив 2019&quot; похарчи 4,8 млн. лева за шест месеца">
                <img class="left w100" src="https://i.pik.bg/news/858/440_a4fc5a1a7a0cded6bdf2c26883e76a99.jpg" alt="КУЛТУРНАТА СТОЛИЦА: &quot;Пловдив 2019&quot; похарчи 4,8 млн. лева за шест месеца" />
                <span class="title w100">КУЛТУРНАТА СТОЛИЦА: "Пловдив 2019" похарчи 4,8 млн. лева за шест месеца</span>
            </a>

                                                                        <a href="https://pik.bg/топ-5-на-най-продаваните-книги-на-издателство-„милениум“-19-26-юли-news858448.html" title="Топ 5 на най-продаваните книги на издателство „Милениум“ (19-26 юли)

 " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">6739</span>
                        </span>
                    </span>
                    <span class="title right">Топ 5 на най-продаваните книги на издателство „Милениум“ (19-26 юли)

 </span>
                </a>
                                                            <a href="https://pik.bg/софийската-опера-с-изненада-необикновен-спектакъл-в-пещерата-&quotмагура&quot-news858344.html" title="Софийската опера с изненада: Необикновен спектакъл в пещерата &quot;Магура&quot;" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">16529</span>
                        </span>
                    </span>
                    <span class="title right">Софийската опера с изненада: Необикновен спектакъл в пещерата "Магура"</span>
                </a>
                                                            <a href="https://pik.bg/вежди-рашидов-дружеството-на-пловдивските-художници-трябва-да-има-свой-дом-news858125.html" title="Вежди Рашидов: Дружеството на пловдивските художници трябва да има свой дом" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">9756</span>
                        </span>
                    </span>
                    <span class="title right">Вежди Рашидов: Дружеството на пловдивските художници трябва да има свой дом</span>
                </a>
                                                            <a href="https://pik.bg/горещи-страсти-в-перфектното-четиво-за-лятото-красив-сенатор-и-две-сестри-оплетени-в-любов-news858011.html" title="Горещи страсти в перфектното четиво за лятото! Красив сенатор и две сестри оплетени в любовен триъгълник 

 " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">11391</span>
                        </span>
                    </span>
                    <span class="title right">Горещи страсти в перфектното четиво за лятото! Красив сенатор и две сестри оплетени в любовен триъгълник 

 </span>
                </a>
                                                            <a href="https://pik.bg/проф-николай-овчаров-доказва---иван-асен-ii-е-простирал-влиянието-си-до-солун-news857422.html" title="Проф. Николай Овчаров доказва - Иван Асен II е простирал влиянието си до Солун" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">21464</span>
                        </span>
                    </span>
                    <span class="title right">Проф. Николай Овчаров доказва - Иван Асен II е простирал влиянието си до Солун</span>
                </a>
                                    </div><!-- End culture -->
    

        <div class="vip left w100 mb20">
        <div class="top-row-block red-back left w100">
            <a class="left" href="javascript:void(0);" title="VIP Рожденици">
                <span class="birthday left"></span>
                <span class="title left" style="font-weight: normal;">vip рожденици</span>
            </a>
        </div>

                <a class="birthday-row left w100" href="https://pik.bg/васил-божков-tag.html" title="Васил Божков">
            <img class="left" src="https://pik.bg/f/birthday/1/th_ff85468ca1ce2a22e0126c8db81c264e.jpg" alt="Васил Божков" />
            <span class="right-info right">
              <span class="name left w100">Васил Божков</span>
              <span class="txt left w100">бизнесмен</span>
              <span class="txt left w100">Става на: 63 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/мариян-христов-tag.html" title="Мариян Христов">
            <img class="left" src="https://pik.bg/f/birthday/0/th_5c98fbf4ddafc71f17290d1e278b6fd2.jpg" alt="Мариян Христов" />
            <span class="right-info right">
              <span class="name left w100">Мариян Христов</span>
              <span class="txt left w100">бивш футболист, национал</span>
              <span class="txt left w100">Става на: 46 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/мартина-вачкова-tag.html" title="Мартина Вачкова">
            <img class="left" src="https://pik.bg/f/birthday/0/th_4e355598f23f07a1628b5ba72aa6f8bd.jpg" alt="Мартина Вачкова" />
            <span class="right-info right">
              <span class="name left w100">Мартина Вачкова</span>
              <span class="txt left w100">актриса</span>
                          </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/метин-казак-tag.html" title="Метин Казак">
            <img class="left" src="https://pik.bg/f/birthday/0/th_dd602dd69a505dae15ad7e0ea793486c.jpg" alt="Метин Казак" />
            <span class="right-info right">
              <span class="name left w100">Метин Казак</span>
              <span class="txt left w100">бивш евродепутат, посланик в Катар</span>
              <span class="txt left w100">Става на: 47 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/стефания-колева-tag.html" title="Стефания Колева">
            <img class="left" src="https://pik.bg/f/birthday/0/th_be00512e54c1e370dfc7fc8e5406fdc4.jpg" alt="Стефания Колева" />
            <span class="right-info right">
              <span class="name left w100">Стефания Колева</span>
              <span class="txt left w100">актриса</span>
                          </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/четин-казак-tag.html" title="Четин Казак">
            <img class="left" src="https://pik.bg/f/birthday/0/th_ca427416db687c95941b1ca386404977.jpg" alt="Четин Казак" />
            <span class="right-info right">
              <span class="name left w100">Четин Казак</span>
              <span class="txt left w100">юрист, бивш депутат</span>
              <span class="txt left w100">Става на: 47 години</span>            </span>
        </a>
            </div><!-- End vip -->
    

        <div class="joke left w100 mb20">
        <div class="top-row-block black-back left w100">
            <a class="left" href="https://pik.bg/виц-cat73.html" title="Виц на деня">
                <span class="joke-i left"></span>
                <span class="title left" style="font-weight: normal;">виц на деня</span>
            </a>
        </div>

        <div class="text left w100"><p>Пролет...Така ми се иска да се влюбя, но мъжът ми е против.</p></div>
    </div><!-- End joke -->
    

    <div class="facebook-wrap left w100 center">
        <div class="facebook center_them">
            <div class="left w100 fb-like-box" data-href="http://www.facebook.com/InformacionnaAgenciaPik" data-show-faces="true" data-stream="false" data-header="true">
        </div>
    </div>


</div><!-- End right content -->
                    </div><!-- End row -->
                </div><!-- End container -->
            </div><!-- End main columns -->

        </div>
    </div>

</div><!-- End content -->


<footer class="left w100">

    <div class="left w100 bottom-banner">
         <div class="container center" style="background:#fff;padding-bottom:27px;">
            <div class="center_them">
                

    <script>
        /* Pik.bg - Desktop - 970x90 - TextAds - Bottom */
        ea_spot = 5829;
        ea_width = 970;
        ea_height = 90;
        ea_hash = "hNOHv9qleqD6wE5txfU-57kE-N_bOTUuDwMi220aJzsqk6VldS-hug,,";
    </script>
    <script src="//eadsrv.com/js/display.js"></script>
            </div>
        </div>
    </div>

    <div class="big-footer left w100">
        <div class="container" style="padding:0 15px !important;">

            <div class="row">
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СВЕТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/америка-cat21.html" title="Америка">Америка</a>
                                                    <a class="left" href="https://pik.bg/ес-cat20.html" title="ЕС">ЕС</a>
                                                    <a class="left" href="https://pik.bg/европа-cat19.html" title="Европа">Европа</a>
                                                    <a class="left" href="https://pik.bg/балкани-cat18.html" title="Балкани">Балкани</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">БЪЛГАРИЯ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/политика-cat6.html" title="Политика">Политика</a>
                                                    <a class="left" href="https://pik.bg/животът-днес-cat3.html" title="Животът днес">Животът днес</a>
                                                    <a class="left" href="https://pik.bg/инциденти-cat4.html" title="Инциденти">Инциденти</a>
                                                    <a class="left" href="https://pik.bg/крими-cat5.html" title="Крими">Крими</a>
                                                    <a class="left" href="https://pik.bg/култура-cat15.html" title="КУЛТУРА">КУЛТУРА</a>
                                                    <a class="left" href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето">Прогноза за времето</a>
                                                                            <a title="БОМБА" href="https://pik.bg/%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0-cat100.html" class="left">БОМБА</a>
                                            </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СПОРТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/други-спортове-cat30.html" title="Други спортове">Други спортове</a>
                                                    <a class="left" href="https://pik.bg/баскетбол-cat29.html" title="Баскетбол">Баскетбол</a>
                                                    <a class="left" href="https://pik.bg/волейбол-cat28.html" title="Волейбол">Волейбол</a>
                                                    <a class="left" href="https://pik.bg/футбол-cat27.html" title="Футбол">Футбол</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ГАЛЕРИЯ ШОУ</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/папараци-cat41.html" title="Папараци">Папараци</a>
                                                    <a class="left" href="https://pik.bg/шоу-легенди-cat43.html" title="Шоу легенди">Шоу легенди</a>
                                                    <a class="left" href="https://pik.bg/тв-афери-cat42.html" title="ТВ афери">ТВ афери</a>
                                                    <a class="left" href="https://pik.bg/скандали-cat40.html" title="Скандали">Скандали</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">РЕТРО</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/двор-cat58.html" title="Двор">Двор</a>
                                                    <a class="left" href="https://pik.bg/докторе-cat56.html" title="Докторе">Докторе</a>
                                                    <a class="left" href="https://pik.bg/феномени-cat57.html" title="Феномени">Феномени</a>
                                                    <a class="left" href="https://pik.bg/лица-cat53.html" title="Лица">Лица</a>
                                                    <a class="left" href="https://pik.bg/лична-драма-cat52.html" title="Лична драма">Лична драма</a>
                                                    <a class="left" href="https://pik.bg/гост-cat51.html" title="Гост">Гост</a>
                                                    <a class="left" href="https://pik.bg/едно-време-cat50.html" title="Едно време...">Едно време...</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ЛАКОМНИК</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/звезди-в-тигана-cat71.html" title="Звезди в тигана">Звезди в тигана</a>
                                                    <a class="left" href="https://pik.bg/световна-кухня-cat68.html" title="Световна кухня">Световна кухня</a>
                                                    <a class="left" href="https://pik.bg/здравословно-cat67.html" title="Здравословно">Здравословно</a>
                                                    <a class="left" href="https://pik.bg/рецептите-на-деня-cat66.html" title="Рецептите на деня">Рецептите на деня</a>
                                                                    </div>
                </div>
                            </div>

            <div class="socials right">
                <a class="rss left" href="http://pik.bg/rss/index/2" title="RSS" target="_blank"></a>
                <a class="google left" href="javascript:void(0);" title=""></a>
                <a class="fb left" href="http://www.facebook.com/InformacionnaAgenciaPik/" title="Facebook страница" target="_blank"></a>
                <a class="tw left" href="javascript:void(0);" title=""></a>
                <a class="tube left" href="https://www.youtube.com/results?search_query=%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0+%D0%B0%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8F+%D0%BF%D0%B8%D0%BA" title="Youtube Канал" target="_blank"></a>
            </div>

            <div class="bottom-links left w100">
                <div class="right">
                    <a class="left" href="https://pik.bg/static/index/11" title="Реклама">Реклама</a>
                    <a class="left" href="https://pik.bg/static/index/4" title="Контакти">Контакти</a>
                    <a class="left" href="https://pik.bg/static/index/3" title="Екип">Екип</a>
                </div>
            </div>

            <div class="disclamer left w100">Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на Информационна агенция ПИК, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.pik.bg</div>

        </div>
    </div>

    <div class="small-footer left w100">
        <div class="container" style="padding:0 15px !important;">
            ©2013-2018 Информационна агенция ПИК. Всички права запазени.
        </div>
    </div>
</footer><!-- End footer -->
    <!-- Fixed left box start -->
<div class="fixed-box-left">

    <div class="new-news left w100 relative">
                <svg viewbox="-10 0 35 35">
          <path class="notification--bell " d="M14 12v1H0v-1l0.73-0.58c0.77-0.77 0.81-3.55 1.19-4.42 0.77-3.77 4.08-5 4.08-5 0-0.55 0.45-1 1-1s1 0.45 1 1c0 0 3.39 1.23 4.16 5 0.38 1.88 0.42 3.66 1.19 4.42l0.66 0.58z"></path>
          <path class="notification--bellClapper " d="M7 15.7c1.11 0 2-0.89 2-2H5c0 1.11 0.89 2 2 2z"></path>
        </svg>
        <div class="num invisible cat_all">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="white-logo left"></span>
                <span class="title right">няма нови новини</span>
            </div>
            <div class="scroll-box left w100">
            </div>
            <div class="see-more left w100 invisible">
                <a class="left w100 center" href="https://pik.bg/novini-za-29-07-2019.html" title="НОВИНИТЕ ДНЕС">Виж всички новини от днес</a>
            </div>
        </div>
    </div><!-- End new news -->

    <a href="#" title="" class="today-news left w100">
        <span class="text left w100 center">Днес:</span>
        <span class="num left w100 center">121</span>
    </a><!-- End today news -->

    <div class="subject urgent_news left w100 relative">

        <div class="icon left">
            <div class="vertical_centering_css3 w100" style="font-size: 20px;">
                ТОП
            </div>
        </div>

        <div class="num invisible cat_urgent">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="title right">топ</span>
            </div>
            <div class="scroll-box left w100">
                                                            <a class="link left w100" href="16-годишен-американец-стана-милионер-news859031.html" title="16-годишен американец стана милионер">
                            <img width="60" src="https://i.pik.bg/news/859/140_cfc3241f9fe4e147efc0b42b945c32c3.jpg" alt="16-годишен американец стана милионер" />
                            <span>16-годишен американец стана милионер</span>
                        </a>
                                            <a class="link left w100" href="звездите-говорят-днес-е-време-за-откровения---не-купувайте-нищо-голямо-и-не-започвайте-нов-news859001.html" title="ЗВЕЗДИТЕ ГОВОРЯТ: Днес е време за откровения - не купувайте нищо голямо и не започвайте нови проекти">
                            <img width="60" src="https://i.pik.bg/news/859/140_bdc554a7a1b83571e14cf7c89e4d1d3d.jpg" alt="ЗВЕЗДИТЕ ГОВОРЯТ: Днес е време за откровения - не купувайте нищо голямо и не започвайте нови проекти" />
                            <span>ЗВЕЗДИТЕ ГОВОРЯТ: Днес е време за откровения - не купувайте...</span>
                        </a>
                                            <a class="link left w100" href="руският-опозиционер-алексей-навални-е-приет-в-болница-news859028.html" title="Руският опозиционер Алексей Навални е приет в болница">
                            <img width="60" src="https://i.pik.bg/news/859/140_43f811fc3f5b93e5a35edf2550bb20cb.jpg" alt="Руският опозиционер Алексей Навални е приет в болница" />
                            <span>Руският опозиционер Алексей Навални е приет в болница</span>
                        </a>
                                                </div>
                    </div>
    </div><!-- End subject news -->

    <div class="hot-news left w100 relative">
        
         <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             width="125px" height="189.864px" viewBox="0 0 125 189.864" enable-background="new 0 0 125 189.864" xml:space="preserve">
        <path class="flame-main" fill="#F36E21" d="M76.553,186.09c0,0-10.178-2.976-15.325-8.226s-9.278-16.82-9.278-16.82s-0.241-6.647-4.136-18.465
            c0,0,3.357,4.969,5.103,9.938c0,0-5.305-21.086,1.712-30.418c7.017-9.333,0.571-35.654-2.25-37.534c0,0,13.07,5.64,19.875,47.54
            c6.806,41.899,16.831,45.301,6.088,53.985"/>
        <path class="flame-main one" fill="#F6891F" d="M61.693,122.257c4.117-15.4,12.097-14.487-11.589-60.872c0,0,32.016,10.223,52.601,63.123
            c20.585,52.899-19.848,61.045-19.643,61.582c0.206,0.537-19.401-0.269-14.835-18.532S57.576,137.656,61.693,122.257z"/>
        <path class="flame-main two" fill="#FFD04A" d="M81.657,79.192c0,0,11.549,24.845,3.626,40.02c-7.924,15.175-21.126,41.899-0.425,64.998
            C84.858,184.21,125.705,150.905,81.657,79.192z"/>
        <path class="flame-main three" fill="#FDBA16" d="M99.92,101.754c0,0-23.208,47.027-12.043,80.072c0,0,32.741-16.073,20.108-45.79
            C95.354,106.319,99.92,114.108,99.92,101.754z"/>
        <path class="flame-main four" fill="#F36E21" d="M103.143,105.917c0,0,8.927,30.753-1.043,46.868c-9.969,16.115-14.799,29.041-14.799,29.041
            S134.387,164.603,103.143,105.917z"/>
        <path class="flame-main five" fill="#FDBA16" d="M62.049,104.171c0,0-15.645,67.588,10.529,77.655C98.753,191.894,69.033,130.761,62.049,104.171z"/>
        <path class="flame" fill="#F36E21" d="M101.011,112.926c0,0,8.973,10.519,4.556,16.543C99.37,129.735,106.752,117.406,101.011,112.926z"/>
        <path class="flame one" fill="#F36E21" d="M55.592,126.854c0,0-3.819,13.29,2.699,16.945C64.038,141.48,55.907,132.263,55.592,126.854z"/>
        <path class="flame two" fill="#F36E21" d="M54.918,104.595c0,0-3.959,6.109-1.24,8.949C56.93,113.256,52.228,107.329,54.918,104.595z"/>
        </svg>


        <div class="text left w100 center">hot</div>


        <div class="num invisible">0</div>

        <div class="hidden-box is-wider">
            <div class="head-part left w100">
                <span class="title right">най-четени новини в момента</span>
            </div>


                <div class="scroll-box left w100">
                                            <div class="node-loader">
                            <div class="cssload-container">
                                <div class="cssload-speeding-wheel"></div>
                            </div>
                        </div>
                                    </div>
                        </div>
    </div><!-- End hot news -->

            <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_site">3001</div>
            <div class="text3 left w100 center">четат ПИК</div>
        </div><!-- End readers in site now -->

                <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_page"></div>
            <div class="text3 left w100 center">четат тази новина</div>
        </div><!-- End readers in news now -->
            

</div>
<!-- Fixed left box end -->
<script type="text/javascript" src="https://pik.bg/js/v3/vendors.min.js?1"></script>
<link href="https://pik.bg/css/v3/video-js.min.css" rel="stylesheet">
<script src="https://pik.bg/js/v3/video.min.js"></script>
<script src="https://pik.bg/js/v3/Youtube.min.js" type="text/javascript"></script>
<script src="https://pik.bg/js/v3/pjax/watermark-full2.js"></script>


<script>
    
        videojs.options.flash.swf = "https://pik.bg/js/v3/video-js.swf";

        var supportsNativeHls = function () {
          var video = document.createElement('video');

          // HLS manifests can go by many mime-types
          var canPlay = [
          // Apple santioned
          'application/vnd.apple.mpegurl',
          // Apple sanctioned for backwards compatibility
          'audio/mpegurl',
          // Very common
          'audio/x-mpegurl',
          // Very common
          'application/x-mpegurl',
          // Included for completeness
          'video/x-mpegurl', 'video/mpegurl', 'application/mpegurl'];

          return canplay = canPlay.some(function (canItPlay) {
            return (/maybe|probably/i.test(video.canPlayType(canItPlay))
            );
          });
        };

        var canPlayHls = supportsNativeHls();

        if(!canPlayHls) {
            var script = document.createElement('script');
            script.src = "https://pik.bg/js/v3/videojs-contrib-hls.min.js?p=5";
            document.getElementsByTagName('head')[0].appendChild(script);
        }
    
</script>



<div class="vid vid-sticky left w100
    ">
    <div id="unmute-iphone"></div>
    <div id="sticky-close" class="close-sticky-vid" onclick="closeSmallVideo();" title="Затори">x</div>
    <video webkit-playsinline playsinline id="sticky-vid" class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered muted-false" controls></video>
</div>

<style type="text/css">

   #unmute-iphone {
       display: none;
       z-index: 2;
       position: absolute;
       top: 0;
       left: 0;
       width: 100%;
       height: 100%;
       background-color: rgba(43, 51, 63, 0.7);
   }
   #unmute-iphone::after {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        font-family: VideoJS;
        font-weight: normal;
        content: "\f104";
        font-size: 60px;
        color: #fff;
        text-align: center;
   }

   @media screen and (max-width: 768px) {
      .show-iphone-unmute {display: block !important;}
   }

    @media screen and (max-width: 1070px) {
      #content {width:100% !important;float:left;}
    }

</style>






<script type="text/javascript" src="https://pik.bg/js/v3/new-app.min.js?12"></script>











        
     <!-- Urgent box start -->
    <div class="urgent-box-button" style="" title="Отвори"></div>
    <div class="urgent-box" style="">
        <a class="title right" href="https://pik.bg/само-в-пик-tv-георги-харизанов-разкрива-кой-стои-зад-кибератаката-срещу-нап-и-истерията-ср-news858993.html" title="САМО В ПИК TV! Георги Харизанов разкрива кой стои зад кибератаката срещу НАП и истерията срещу кандидатурата на Иван Гешев за главен прокурор (НА ЖИВО)">САМО В ПИК TV! Георги Харизанов разкрива кой стои зад кибератаката срещу НАП и истерията срещу кандидатурата на Иван Гешев за главен прокурор (НА ЖИВО)</a>
        <div class="close_urgent-box" title="Затвори">x</div>
    </div>
    <!-- Urgent box end -->

    <script>
        

        $(function() {

            $(".close_urgent-box").click(function() {
                id = '858993';
                setCookie('urgent_id', id, 1);
            });

            $(".urgent-box-button").click(function() {
                id = 0;
                setCookie('urgent_id', id, -1);
            });

        });

        
    </script>

        
<!-- Bomb start -->
<div class="bomb-button" title="Отвори" style=""></div>
<div class="bomb-content"  style=""  >
    <div class="top-row left w100">
        <a class="left" href="https://pik.bg/бомба-cat100.html" title="Бомба">
            <span class="icon left"></span>
            <span class="txt left">бомба</span>
        </a>
    </div>

        <a class="bomb-news left w100 bomba_1" style="" href="https://pik.bg/звездите-говорят-днес-е-време-за-откровения---не-купувайте-нищо-голямо-и-не-започвайте-нов-news859001.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/859/140_bdc554a7a1b83571e14cf7c89e4d1d3d.jpg" alt="" />
        <span class="text right">ЗВЕЗДИТЕ ГОВОРЯТ: Днес е време за откровения - не купувайте нищо голямо и не започвайте нови проекти</span>
    </a>
        <a class="bomb-news left w100 bomba_2" style="display: none;" href="https://pik.bg/само-в-пик-топ-хороскопът-на-алена---ето-как-започва-новата-седмица-за-зодиите-news858999.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/858/140_97e25fdb148455ecc6eecf4d781d5b06.jpg" alt="" />
        <span class="text right">САМО В ПИК: Топ хороскопът на Алена - ето как започва новата седмица за зодиите</span>
    </a>
        <a class="bomb-news left w100 bomba_3" style="display: none;" href="https://pik.bg/голям-ден-честваме-един-от-най-великите-български-светци---измъчван-заради-помохамеданчван-news858971.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/858/140_91bde6a364aac54cc77272529bdf5e84.jpg" alt="" />
        <span class="text right">ГОЛЯМ ДЕН: Честваме един от най-великите български светци - измъчван заради помохамеданчването на Родопите</span>
    </a>
        <a class="bomb-news left w100 bomba_4" style="display: none;" href="https://pik.bg/как-да-подобрите-връзката-си-според-зодията-news858983.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/858/140_a3c30be037f531c643125a0295712c91.jpg" alt="" />
        <span class="text right">Как да подобрите връзката си според зодията</span>
    </a>
    
    <div class="close-bomb" title="Затвори">x</div>
</div>
<!-- Bomb end -->

<script>


    $(function(){

        var total_bombs = 4;
        var br = 0;
        var prev = 0.
        var intervalID = setInterval(function (){
        if(prev == total_bombs)
        {
        prev = 0;
        $(".bomba_"+total_bombs).hide();
        $(".bomba_"+br).show();
        }
        $(".bomba_"+br).hide();
        br++;
        $(".bomba_"+br).show();
        if(br == total_bombs)
        {
        br = 0;
        prev = total_bombs;
        }

        }, 8000);

        $(".close-bomb").click(function() {
            id = '859001';
            setCookie('bomba_id', id, 1);
        });

        $(".bomb-button").click(function() {
            id = 0;
            setCookie('bomba_id', id, -1);
        });

    });


</script>







<script id=comment_box type="text/html">
    <div class='column class-comment-show comments-effect' id='comment_{{id}}'>
        <div class="number">{{number}}</div>
        <div class="text_part">

            <div class="left w100">
                <div class="left"><a class="u_name">{{username}}</a><div class="clear"></div><div class="time_commented">преди 30 сек</div>
                </div>
                <div class="votes_holder">
                    <div class="votes">
                        <div class="numbers" id="like_1270195">0</div>
                        <a class="vote_pos like" href="javascript:void(0);" onclick="likeComment({{id}}, {{obj_id}})"></a>
                    </div>
                    <div class="votes" style="float:right;">
                        <div class="numbers" id="dislike_1270195">0</div>
                        <a class="vote_negative dislike" href="javascript:void(0);" onclick="dislikeComment({{id}}, {{obj_id}})"></a>
                    </div></div>
                <div class="answer_holder">

                    <a class="answer" href="javascript:;" onclick="replyComment({{id}}, '{{obj}}', '{{obj_id}}');" id="reply_{{id}}">Отговори</a>
                    <a class="report" href="javascript:;" onclick="reportComment({{id}});">Сигнализирай</a>
                </div>
            </div>
            <div class="read_comment">{{comment}}</div>
        </div>
    </div>
    <div id="answer_to_comment_{{id}}"></div>
</script>
<style>
    .comments-effect {
        background-color: #f3e8b5;
    }
    .class-comment-show {
        -webkit-transition: 2s;
        transition: 2s;
    }
</style>
<script type="text/javascript" >
    $(function(){

        setTimeout(function() {
            $(".popup").fadeOut(300);
        }, 3000 );

    });
</script>

    
        <script type="text/javascript" >
            $(function(){
                $('body').css('MozUserSelect', 'none');
                $('body').css('webkitUserSelect', 'none');
            });
        </script>
    

    <script type="text/javascript" src="https://pik.bg/js/v3/counter/2.0.4_socket.io.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/md5.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/ICanHaz.min.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/new-node.min.js?1"></script>
    
    




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-35878984-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>










    
<script src="https://pik.bg/js/v3/pjax/jquery.pjax.min.js?2"></script>

<script type="text/javascript">
    
    if ($.support.pjax) {
        $.pjax.defaults.scrollTo = false;
        $(document).on('click', 'a', function(event) {
            if(isPlayedBigVideo == 1) {
                if($(this).attr('rel') != 'nofollow') {
                    var container = $('#pjax_container');
                    $.pjax.click(event, {container: container});
                    $("nav .more .submenu").slideUp(300);
                    openedMenuG = 0;
                    $(".openedSubmenu").removeClass("openedSubmenu");
                    /* First ad right side */
                    ado.refresh("DCembb.a8fWVmGtwCob3mRzfQQ7Gt4c3W3nXcGmpcQr.I7");
                    ado.refresh("DTqRciOSbO3BEiKCV20e56wIsMPOZoOQZPyg_hjwu3f.K7");
                    event.preventDefault();
                    return false;
                }
            }
        });

        /* $(document).on('pjax:error', function(event, xhr, textStatus, errorThrown, options){
             console.log(event, xhr, textStatus, errorThrown, options);
             console.log("PJAX ERROR"); 
             return false;
         }); */
  
        $(document).on('click', 'nav .links', function(event) {
            $("nav .links").removeClass("active");
            $(this).addClass("active");
        });

        $(document).on('click', '.header-middle .logo', function(event) {
            $("nav .links").removeClass("active");
            $(".is-first").addClass("active");
        });
    }

    function custom_after_reload_func()
    {
        var news_id = parseInt( window.location.pathname.split('-news').pop().split('.').shift() );
        if( news_id ) {
            $("#counter_page").closest('.readers-in-site').removeClass('invisible-imp');
        } else {
            $("#counter_page").closest('.readers-in-site').addClass('invisible-imp');
        }

        $("html, body").scrollTop(0);
        init_node_page('active_news_link_loaded');

        windowOnLoad();
        windowOnReady();

    }
    
</script>
    <div class="djamal d"></div>

    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
        ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
    </script>
    <script><!--
        (function(){
            function getCookie(name) {
                try {
                    var cookies = document.cookie.split(';');
                    for (var i=0; i<cookies.length ; i++) {
                        var cookie_data = cookies[i].split('=');
                        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
                            return cookie_data[1].replace(/^\s+|\s+$/g,'');
                        }
                    }
                } catch (e) {
                }
                return "";
            }

            function shuffle(array) {
                var random = {};
                for (var i=0; i<array.length; ++i) {
                    random[array[i]] = Math.random();
                }
                array.sort(function(a, b) {
                    return random[a] - random[b];
                });
            }

            try {
                var fpdata = getCookie("__gf" + "p_64b");
                var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
                var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
                var requests = [];
                var images = [];

                requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=ndzq9f92v4vACLiLBdaHc5eAP_0UewcPJ8iWRrAobMr.T7" + params;
                requests[1] = "//bg.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=nXbg8f9U43LAlLt.zRS.E_Tl3_MRQEbehqbAdu30bGr.d7" + params;
                requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=B9NKVmcSz40.hCK3P3v8J7ePP4Lk9Qczx8YQCahvFIP.j7" + params;

                shuffle(requests);
                for (var i=0; i<requests.length; ++i) {
                    images[i] = new Image();
                    images[i].src = requests[i] + i.toString();
                }
            } catch (e) {
            }
        })();
        //--></script>


<script src="https://pik.bg/js/swal/swal.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://pik.bg/js/swal/swal.min.css"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script type="text/javascript" src="https://pik.bg/js/gdpr.js"></script>


</body>
</html>
