<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>Марешки скочи на Радев: Не друг - комунистите дискредитираха...</title>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="theme-color" content="#900">

    <meta name="description" content="Да, вярно е, че този парламент е дискредитиран. Но това го направиха комунистите, които издигнаха и ни натресоха Румен Радев за президент. Именно..." />
    <meta name="keywords" content="Марешки, скочи, Радев, друг, комунистите, дискредитираха, парламента, Информационна, агенция, Mareshki, skochi, Radev, drug, komunistite, diskreditiraha, parlamenta, Informacionna, agenciq" />

    <!-- OG -->
    <meta property="fb:admins" content="1394253748" />    <meta property="og:title" content="Марешки скочи на Радев: Не друг - комунистите дискредитираха парламента " />    <meta property="og:url" content="https://pik.bg/марешки-скочи-на-радев-не-друг---комунистите-дискредитираха-парламента-news954200.html" />    <meta property="og:type" content="article" />    <meta property="og:image" content="https://i.pik.bg/news/954/660_e33a018cd7f6052482776e167c6b67e0.jpg" />    <meta property="og:description" content="Да, вярно е, че този парламент е дискредитиран. Но това го направиха комунистите, които издигнаха и ни натресоха..." />    <meta property="og:site_name" content="pik.bg" />    <meta property="fb:app_id" content="735760233136132" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pik.bg" />
        <meta name="twitter:creator" content="@pik.bg" />
        <meta name="twitter:title" content="Марешки скочи на Радев: Не друг - комунистите дискредитираха парламента " />
        <meta name="twitter:description" content="Да, вярно е, че този парламент е дискредитиран. Но това го направиха комунистите, които издигнаха и ни натресоха..." />
        <meta name="twitter:image" content="https://i.pik.bg/news/954/660_e33a018cd7f6052482776e167c6b67e0.jpg" />
        <!-- OG -->

    
    <link rel="SHORTCUT ICON" href="https://i.pik.bg/img2/favicon.png" />
    <style type="text/css">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</style>

    

    <script type="text/javascript" src="//bg.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        
            /* (c)AdOcean 2003-2014 */
            /*if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            //ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "GSug9YDTl_aCHEcT.IsPLdnxzYn7NSbYIBFFfq2O4_T.e7"});*/

            /* (c)AdOcean 2003-2020 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
            //ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true});
            //ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "eS_qB2G0AwWNGPHRKbX45N_BMhSZTP50s_iAEXL349b.q7"});
            
    </script>


     	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.600x400_pod novina */
	ado.master({id: 'TztasDlDU18dZWJQFw44rVBjj5avXw8IY9VBmtz.wKn.W7', server: 'bg.adocean.pl' });
	
	</script>

	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2016, MASTER: pik_bg.pik_bg.600x400_inart */
	ado.master({id: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7', server: 'bg.adocean.pl' });
	
	</script>

		<script type="text/javascript">
	
	/* (c)AdOcean 2003-2014, MASTER: pik_bg.pik_bg.Innerpages */
	ado.master({id: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7', server: 'bg.adocean.pl' });
	
	</script>
	



<script type="text/javascript">

/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.mobilni */
ado.master({id: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7', server: 'bg.adocean.pl' });

</script>





<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/15270345/Pik_bomba_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-0').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_g.show_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-1').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_home_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-2').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podkomentar', [468, 60], 'div-gpt-ad-1408979888548-3').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podnovina', [[468, 60], [600, 100], [600, 200]], 'div-gpt-ad-1408979888548-4').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_sharensvqt_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-5').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_vutreshni_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-6').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_home', [1601, 1017], 'div-gpt-ad-1408979888548-7').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_vutreshni', [1601, 1017], 'div-gpt-ad-1408979888548-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script async src="//patgsrv.com/c/pik.bg.js"></script>


  <!-- advertising MD3T5ZFnvukygkcaKqkELHIAxgF-FToM7xemJ_4bO4I1QEcFLEjrFOYJWGHZAh46qavJZBH2Qk7duGz6nbFGag==-->      
                            <script data-cfasync="false"  id="clevernt" type="text/javascript">
                             (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader36842";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/56a7643fbc6929df7686c1910d09c7f4.min.js?20190917=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->


    <!-- Facebook Pixel Code -->
    
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.4';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '402270980112171');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=402270980112171&ev=PageView&noscript=1"
            /></noscript>
    
    <!-- End Facebook Pixel Code -->
    </head>

<body  id="main_brand">



    <style>
        body {
            background-size: contain !important;
            background-repeat: repeat-y !important;
            background-position: center 170px !important;
            background-attachment: inherit !important;
        }
    </style>
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '238814122991025']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=238814122991025&amp;ev=PixelInitialized" /></noscript>



            <div id="adoceanbgldmnhtdsbf"></div>
        <script type="text/javascript">
            
            /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.NonStandart */
            ado.slave('adoceanbgldmnhtdsbf', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
            
        </script>
    

        <link rel="stylesheet" type='text/css' href="https://pik.bg/css/v3/app.min.css?5" />
        
            <style>
               .short-desc{
                    float: left;
                    width: 100%;
                    color: #666666;
                    width: 100%;
                    padding-bottom: 10px;
                    font-size: 18px;
                    line-height: 19px;
                }
                .main-news .main-title-holder .short-desc {
                    background: #fff;
                    padding: 0 16px 12px 16px;
                }
                @media screen and (max-width: 768px) {
                   .main-news .main-title-holder .short-desc {
                      padding: 0 0 10px 0;
                   }
                }
            </style>
        








<script>


    window.fbAsyncInit = function() {
        FB.init({
            appId      : '735760233136132', // App ID
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,  // parse XFBML
            version    : 'v2.7'
        });
        // Additional initialization code here
    };
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/bg_BG/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>

    

<header class="left w100">

        <div class="top-line left w100">
    <div class="container">

                    <div class="left-links left">
                <a class="left" href="http://pik.bg/" title="Инфомационна агенция ПИК" target="_blank">Pik.bg</a>
                <a class="left" href="http://retro.bg/" title="retro.bg" target="_blank">retro.bg</a>
                <a class="left" href="http://lakomnik.bg/" title="Lakomnik.bg" target="_blank">Lakomnik.bg</a>
                <a class="left" href="http://pikco.bg/" title="pikco.bg" target="_blank">pikco.bg</a>
                <a class="left" href="http://izbori.pik.bg/" title="Избори ПИК" target="_blank">Izbori.pik.bg</a>
                <a class="left" href="http://www.milleniumbg.eu/" title="Milleniumbg.eu" target="_blank">Mileniumbg.eu</a>
                <a class="left" href="http://nedyalko.bg/" title="nedyalko.bg" target="_blank">nedyalko.bg</a>
            </div>
        
        <div class="right-elems right">
                            <a class="user-name left" href="https://pik.bg/users/login_app" title="Вход" style="color:#fff;font-size:13px;line-height:25px;">Вход</a>
                        
            <div class="search-wrap left">
                <form method="post" action="/news/search_r/">
                    <input class="search-input left red " type="text" name="search" placeholder="Търсене" />
                    <button class="search left" type="submit"></button>
                </form>
            </div>
            <div class="fb-like-wrap left">
               <div class="fb-like-drop">
                   <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInformacionnaAgenciaPik&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
               </div>
            </div>

                                                <div class="weather left relative">
                                                    <div id="weather_277185" class="left w100 dinamic_hide_weather" style="display:block;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">София</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в София" />
                                                                        <span class="temp left">
                                          <span class="left">29</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_277190" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">32</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_277191" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Враца</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Враца" />
                                                                        <span class="temp left">
                                          <span class="left">29</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_277189" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_277193" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219248" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_277186" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Пловдив</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Пловдив" />
                                                                        <span class="temp left">
                                          <span class="left">32</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219247" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_277188" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Бургас</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Бургас" />
                                                                        <span class="temp left">
                                          <span class="left">28</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_277187" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Варна</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Варна" />
                                                                        <span class="temp left">
                                          <span class="left">30</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219251" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_277192" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Русе</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Русе" />
                                                                        <span class="temp left">
                                          <span class="left">33</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                        
                        <div id="wearher_ajax" class="wearher_ajax">
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('277185', 'sofia');" title="София">София</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('277190', 'blagoevgrad');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('277191', 'vratsa');" title="Враца">Враца</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('277189', 'velikotarnovo');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('277193', 'starazagora');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219248', 'blagoev');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('277186', 'plovdiv');" title="Пловдив">Пловдив</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219247', 'vt');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('277188', 'burgas');" title="Бургас">Бургас</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('277187', 'varna');" title="Варна">Варна</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219251', 'sz');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('277192', 'rousse');" title="Русе">Русе</a>
                                                    </div>
                    </div>
                            
        </div>
    </div>
</div><!-- End top line -->
    <div class="left w100">
        <div class="container" style="position:relative;z-index:1;">
                            <h1 style="color:#000;font-weight:normal;width:auto;">Марешки скочи на Радев: Не друг - комунистите дискредитираха парламента </h1>
                                </div>
    </div>

        <div class="header-middle left w100">
    <div class="container">

        <div class="logo-wrap left relative">
            <a class="logo left" href="https://pik.bg/" title="Новини от ПИК Информационна Агенция"></a>

               
        </div>

                    <div class="news-today-wrap left relative">
                <a href="https://pik.bg/novini-za-23-08-2020.html" style="color:#900;" title="НОВИНИТЕ ДНЕС" class="name left red">Новините</a>

                <a href="https://pik.bg/novini-za-22-08-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box right">
                    <span class="text left w100 center red">Вчера:</span>
                    <span class="num left w100 center red">159</span>
                </a>

                <div class="today-box right">
                    <a class="left w100" href="https://pik.bg/novini-za-23-08-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left w100 center">Днес:</span>
                        <span class="num left w100 center">74</span>
                    </a>

                                            <div class="today-dropdown-wrap">
                            <div class="today-dropdown left w100">
                                <div class="scroll-box left w100">
                                                                            <a class="link left w100" href="https://pik.bg/страшно-нелепо-27-годишна-жена-загина-при-инцидент-с-джет-в-балчик-news954215.html" title="СТРАШНО НЕЛЕПО! 27-годишна жена загина при инцидент с джет в Балчик">
                                            <img width="60" src="https://i.pik.bg/news/954/140_1b349849086273021e6738df8950f25c.jpg" alt="" />
                                            <span>СТРАШНО НЕЛЕПО! 27-годишна жена загина при инцидент с джет в...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/само-в-пик-депутатът-георги-марков-с-призив-конституционният-съд-да-прекрати-предсрочно-ма-news954204.html" title="САМО В ПИК! Депутатът Георги Марков с призив: Конституционният съд да прекрати предсрочно мандата на Радев! Той не е на себе си - представя си държавата като казарма">
                                            <img width="60" src="https://i.pik.bg/news/954/140_22bdcbe68a5223e51ed6c8c37a4b19d0.jpg" alt="" />
                                            <span>САМО В ПИК! Депутатът Георги Марков с призив: Конституционният...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/не-не-сте-в-дубай-в-пловдив-сте-вижте-автопарка-който-може-да-накара-всеки-рапър-да-се-изч-news954157.html" title="Не, не сте в Дубай, в Пловдив сте! Вижте автопарка, който може да накара всеки рапър да се изчерви от срам (СНИМКИ)">
                                            <img width="60" src="https://i.pik.bg/news/954/140_2e10f5055aef6c468e3cd6041a5ac586.jpg" alt="" />
                                            <span>Не, не сте в Дубай, в Пловдив сте! Вижте автопарка, който може...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/футболно-торнадо-в-пик-андрей-желязков-с-ексклузивен-коментар-преди-големия-финал-в-шампио-news954211.html" title="ФУТБОЛНО ТОРНАДО В ПИК: Андрей Желязков с ексклузивен коментар преди големия финал в Шампионска лига ПСЖ - Байерн! Какво очаква Жужо, за кой тим ще стиска палци...">
                                            <img width="60" src="https://i.pik.bg/news/954/140_42c2c1081f02909ca1c38941fc27a55e.jpg" alt="" />
                                            <span>ФУТБОЛНО ТОРНАДО В ПИК: Андрей Желязков с ексклузивен коментар...</span>
                                        </a>
                                                                    </div>
                                <div class="see-more left w100">
                                    <a class="left w100 center" href="https://pik.bg/novini-za-23-08-2020.html" title="НОВИНИТЕ ДНЕС">Виж всички  новини от днес</a>
                                </div>
                            </div>
                        </div>
                                    </div>

            </div>

            <a class="piktv left" href="https://pik.bg/пик-tv-cat151.html" title="ПИК ТВ"><img class="left" src="https://pik.bg/img/v3/piktv.jpg" alt="ПИК ТВ" /></a>

            <div class="exclusive-box-wrap right">

                                     <a href="https://pik.bg/тема-cat104.html" title="РАДЕВ ПАЛИ ДЪРЖАВАТА (ОБЗОР)" class="exclusive-box left">
                        <span class="heading left">
                            <span class="vertical_centering_css3 w100">те <br /> ма</span>
                        </span>
                        <img class="left" width="70" src="https://i.pik.bg/news/826/140_92d36a752cd7dd789a324f05104546a5.jpg" alt="РАДЕВ ПАЛИ ДЪРЖАВАТА (ОБЗОР)" />
                        <span class="title left">
                            <span class="vertical_centering_css3 w100">РАДЕВ ПАЛИ ДЪРЖАВАТА (ОБЗОР)</span>
                        </span>
                    </a>
                
                                    <a href="https://pik.bg/хит-на-деня-cat245.html" title="Едногодишно бебе е сензация в Инстаграм - Чанко стана звезда заради буйната си коса (СНИМКА)" class="exclusive-box left">
                    <span class="heading left">
                        <span class="vertical_centering_css3 w100">хит <br /> на <br /> деня</span>
                    </span>
                    <img class="left" width="70" src="https://i.pik.bg/news/954/140_8b6439841d018c017c30bd6b78db7d10.jpg" alt="КОНТРААТАКА: Столичани се организират да замерят домовете на Бабикян, Минеков и Хаджигенов с яйца и домати " />
                    <span class="title left">
                        <span class="vertical_centering_css3 w100">КОНТРААТАКА: Столичани се организират да замерят домовете...</span>
                    </span>
                    </a>
                            </div>
        
    </div>
</div><!-- End header middle -->

         
              
              <div class="martial-law martial-law-new martial-law-cured left w100 center">     
                <div class="horizontal_centering_css3">    
                                 
                   <a class="left w100" style="color:#fff !important;" href="2-%D0%BF%D1%8A%D0%BB%D0%BD%D0%B0-%D1%8E%D1%">ЗАРАЗАТА! Кои страни отчитат спад в случаите на COVID-19 и къде ситуацията е катастрофална</a>   
                  
                </div>
           </div>
           
           <style type="text/css">
             
                .show-me {
                    display: none;
                }
                .covid-box {
                    height: 50px;
                    margin-left: 15px;
                    background: #fff;
                    border-top: 1px solid #cc0033;
                    border-bottom: 1px solid #cc0033;
                }
                .covid-box .text {
                    color: #333;
                    font-size: 15px;
                    margin-top: 2px;
                    margin-bottom: 4px;
                    line-height: normal;
                }
                .covid-box .num {
                    color: #333;
                    font-size: 24px;
                    font-weight: 700;
                    line-height: 20px;
                }
                .martial-law {
                        padding: 10px 10px;
                        background: #cc0033;
                        position: relative;
                        z-index: 1000;
                        margin-top: 14px;
                        color: #fff;
                        text-align: center;
                        font-size: 20px;
                        font-weight: bold;
                }
                .martial-law .horizontal_centering_css3 {
                    position: relative;
                    float: left;
                    left: 50%;
                    -webkit-transform: translateX(-50%);
                    transform: translateX(-50%);
                }
                
                
                @media screen and (max-width: 465px) {    
                   .martial-law-new {
                       font-size: 14px !important;
                       line-height: 16px;     
                   } 
                }
                
                
                 @media screen and (max-width: 330px) {  
                   .martial-law-new {
                        font-size: 13px !important;
                   }  
                }
                
             
           </style>    
          
                    
           
      
   
  
        
<nav>
    <div class="black-nav left w100">
        <div class="container relative">

            <div class="nav-inner left w100 relative">
                                <a class="links is-first left " href="https://pik.bg/" title="Начало">начало</a>
                                    <a class="links left " href="https://pik.bg/пик-tv-cat151.html" title="ПИК TV">
                        ПИК TV
                        <span class="num invisible cat_151">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/спортът-днес-cat26.html" title="СПОРТЪТ ДНЕС">
                        СПОРТЪТ ДНЕС
                        <span class="num invisible cat_26">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/светът-днес-cat17.html" title="СВЕТЪТ ДНЕС">
                        СВЕТЪТ ДНЕС
                        <span class="num invisible cat_17">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/галерия-шоу-cat39.html" title="ГАЛЕРИЯ ШОУ">
                        ГАЛЕРИЯ ШОУ
                        <span class="num invisible cat_39">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/тема-cat104.html" title="ТЕМА">
                        ТЕМА
                        <span class="num invisible cat_104">0</span>
                    </a>
                                                        <a class="links left active" href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                        <span class="num invisible cat_2">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/ретро-cat49.html" title="РЕТРО">
                        РЕТРО
                        <span class="num invisible cat_49">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/горещо-cat147.html" title="ГОРЕЩО">
                        ГОРЕЩО
                        <span class="num invisible cat_147">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/технологии-cat98.html" title="Технологии">
                        Технологии
                        <span class="num invisible cat_98">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/лакомник-cat65.html" title="ЛАКОМНИК">
                        ЛАКОМНИК
                        <span class="num invisible cat_65">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/вицове-cat73.html" title="ВИЦОВЕ">
                        ВИЦОВЕ
                        <span class="num invisible cat_73">0</span>
                    </a>
                                                    <div class="more right">
                    <div class="txt left w100">още</div>
                    <div class="submenu w100">

                    </div>
                </div>

                <div class="mobile-new-news right">
                    <div class="left" style="font-size:14px;color:#fff;height:40px;line-height:40px;margin-right: 15px;">Новините</div>
                    <a class="left" href="https://pik.bg/novini-za-23-08-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left">Днес:</span>
                        <span class="num left">74</span>
                    </a>

                    <a href="https://pik.bg/novini-za-22-08-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box left" style="margin:0 10px;">
                        <span class="text left">Вчера:</span>
                        <span class="num left">159</span>
                    </a>
                </div>

            </div>

        </div>
    </div>

            <div class="nav-subcats-wrap left w100">
           <div class="container relative">
               <div class="nav-subcats left w100">
                                                               <a href="https://pik.bg/политика-cat6.html"  title="Политика" class=" anchor for-more320    left">Политика</a>
                                                                                    <a href="https://pik.bg/животът-днес-cat3.html"  title="Животът днес" class=" anchor for-more320    left">Животът днес</a>
                                                                                    <a href="https://pik.bg/инциденти-cat4.html"  title="Инциденти" class=" anchor for-more320    left">Инциденти</a>
                                                                                    <a href="https://pik.bg/крими-cat5.html"  title="Крими" class=" anchor for-more320    left">Крими</a>
                                                                                    <a href="https://pik.bg/култура-cat15.html" title="КУЛТУРА" class="for-more-widescreen for-more-n for-more320-n  left ">КУЛТУРА</a>
                                                                                    <a href="https://pik.bg/темида-cat13.html" title="Темида" class=" anchor for-more320    left ">Темида</a>
                                                                                    <a href="https://pik.bg/региони-cat12.html" title="Региони" class=" anchor for-more320 for-more    left ">Региони</a>
                                                                                    <a href="https://pik.bg/образование-cat11.html" title="Образование" class=" anchor for-more320 for-more    left ">Образование</a>
                                                                                    <a href="https://pik.bg/икономика-cat9.html" title="Икономика" class=" anchor for-more320 for-more    left ">Икономика</a>
                                                                                    <a href="https://pik.bg/здраве-cat10.html" title="Здраве" class=" anchor for-more320 for-more    left ">Здраве</a>
                                                                                    <a href="https://pik.bg/интервю-cat7.html" title="Интервю" class=" anchor for-more320 for-more    left ">Интервю</a>
                                                                                    <a href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето" class=" anchor for-more320 for-more    left ">Прогноза за времето</a>
                                                        </div>
            </div>
        </div>
    </nav><!-- End menu -->
</header><!-- End header -->

<div id="content"  style="width:1170px;margin:0 auto;" >
    <div class="white-fix clearfix">
        <div class="white-fix-inner left w100 relative">

                        
<div class="left w100" style="margin-bottom:10px;">
    <div class="container center">
        <div class="left w100">
                            <div id="adoceanbgzkfnfprtyr"></div>
                <script type="text/javascript">
                    
                    /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.980x220 */
                    ado.slave('adoceanbgzkfnfprtyr', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
                    
                </script>
                    </div>
    </div>
</div>


<div class="only-in-pik-wrap left w100">
    <div class="container">

        <div class="only-in-pik left w100">
            <div class="heading"></div>
            <div class="boxes-holder right">
                <div class="only-in-pik-slider left w100">
                                                                        <div class="box-wrap left">
                                <a href="https://pik.bg/доц-антоний-гълъбов-в-пик-и-&quotретро&quot-румен-радев-и-политиката-като-война-news953330.html" title="Доц. Антоний Гълъбов в ПИК и &quot;Ретро&quot;: Румен Радев и политиката като война" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/953/140_71738511f0e077aad3956ad18ad764b9.jpg" alt="Доц. Антоний Гълъбов в ПИК и &quot;Ретро&quot;: Румен Радев и политиката като война" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Доц. Антоний Гълъбов в ПИК и "Ретро": Румен Радев и...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-борисов-със-силни-думи-вдигнатите-юмруци-и-умишленото-подклаждане-на-напрежени-news954176.html" title="ПЪРВО В ПИК: Борисов със силни думи: Вдигнатите юмруци и умишленото подклаждане на напрежение между гражданите не са символ на демокрацията!" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/954/140_b82de5c4ae7d7954b587a6f8b6285ea7.jpg" alt="ПЪРВО В ПИК: Борисов със силни думи: Вдигнатите юмруци и умишленото подклаждане на напрежение между гражданите не са символ на демокрацията!" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК: Борисов със силни думи: Вдигнатите юмруци и...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/протестът-на-жълтите-книжки-бабикян-и-хаджигенов-останаха-със-100-пияни-още-ближат-рани-сл-news954131.html" title="ПРОТЕСТЪТ НА ЖЪЛТИТЕ КНИЖКИ: Бабикян и Хаджигенов останаха със 100 пияни, още ближат рани след позора в Пловдив (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/954/140_a49a338479b9971a5864fa4895123cef.jpg" alt="ПРОТЕСТЪТ НА ЖЪЛТИТЕ КНИЖКИ: Бабикян и Хаджигенов останаха със 100 пияни, още ближат рани след позора в Пловдив (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПРОТЕСТЪТ НА ЖЪЛТИТЕ КНИЖКИ: Бабикян и Хаджигенов...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/контраатака-столичани-се-организират-да-замерят-домовете-на-бабикян-минеков-и-хаджигенов-с-news954114.html" title="КОНТРААТАКА: Столичани се организират да замерят домовете на Бабикян, Минеков и Хаджигенов с яйца и домати " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/954/140_8b6439841d018c017c30bd6b78db7d10.jpg" alt="КОНТРААТАКА: Столичани се организират да замерят домовете на Бабикян, Минеков и Хаджигенов с яйца и домати " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            КОНТРААТАКА: Столичани се организират да замерят домовете...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-най-верният-на-христо-иванов-досущ-като-него---комунистическо-отроче-ето-я-гроз-news948118.html" title="САМО В ПИК: Най-верният на Христо Иванов досущ като него - комунистическо отроче! Ето я грозната истина за Иво Мирчев, метежника от &quot;Росенец&quot; и жълтите павета" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/948/140_0d37700f1599a11c6cd53fc8ef34b4f0.jpg" alt="САМО В ПИК: Най-верният на Христо Иванов досущ като него - комунистическо отроче! Ето я грозната истина за Иво Мирчев, метежника от &quot;Росенец&quot; и жълтите павета" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК: Най-верният на Христо Иванов досущ като него...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/гневът-на-дядо-вазов-ще-порази-и-този-предател-news954051.html" title="Гневът на дядо Вазов ще порази и този предател" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/954/140_00102056c1f05a7db9f012518fba904b.jpg" alt="Гневът на дядо Вазов ще порази и този предател" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Гневът на дядо Вазов ще порази и този предател
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/червена-интрига-кирил-добрев-вместо-корнелия-нинова-плътно-до-радев-на-шипка---брани-го-на-news954025.html" title="ЧЕРВЕНА ИНТРИГА: Кирил Добрев вместо Корнелия Нинова плътно до Радев на Шипка - брани го наред с агитките на Копейкин от гнева на народа (ВИДЕО)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/954/140_66909d20b2740fd574777e7f86651a00.jpg" alt="ЧЕРВЕНА ИНТРИГА: Кирил Добрев вместо Корнелия Нинова плътно до Радев на Шипка - брани го наред с агитките на Копейкин от гнева на народа (ВИДЕО)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ЧЕРВЕНА ИНТРИГА: Кирил Добрев вместо Корнелия Нинова...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/екшън-в-пик-tv-граждани-срещу-радев-&quotполитиците-вън-от-шипка-оставка&quot-агитки-на-ко-news954013.html" title="ЕКШЪН В ПИК TV: Граждани срещу Радев: &quot;Политиците вън от Шипка! Оставка!&quot; Агитки на Копейкин нападнаха недоволните от президента под командата на съветника му Копринков (ВИДЕО/СНИМКИ/ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/954/140_1d15949ec679016a91df8f8fab63b2f2.jpg" alt="ЕКШЪН В ПИК TV: Граждани срещу Радев: &quot;Политиците вън от Шипка! Оставка!&quot; Агитки на Копейкин нападнаха недоволните от президента под командата на съветника му Копринков (ВИДЕО/СНИМКИ/ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ЕКШЪН В ПИК TV: Граждани срещу Радев: "Политиците вън от...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-борисов-с-коментар-за-рейтинга-на-&quotфич&quot-news954006.html" title="ПЪРВО В ПИК: Борисов с коментар за рейтинга на &quot;Фич&quot;" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/954/140_0d65b0e03d977c5d84a80bea0964c80e.jpg" alt="ПЪРВО В ПИК: Борисов с коментар за рейтинга на &quot;Фич&quot;" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК: Борисов с коментар за рейтинга на "Фич"
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/защо-лозан-панов-не-декларира-имуществото-си-върховният-жрец-на-темида----имотен-милионер--news953844.html" title="ЗАЩО ЛОЗАН ПАНОВ НЕ ДЕКЛАРИРА ИМУЩЕСТВОТО СИ? Върховният жрец на Темида -  имотен милионер. Шефът на ВКС с апартаменти и земи за 3 млн. лева" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/953/140_b4c207a73500c3f15223409902961a8f.jpg" alt="ЗАЩО ЛОЗАН ПАНОВ НЕ ДЕКЛАРИРА ИМУЩЕСТВОТО СИ? Върховният жрец на Темида -  имотен милионер. Шефът на ВКС с апартаменти и земи за 3 млн. лева" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ЗАЩО ЛОЗАН ПАНОВ НЕ ДЕКЛАРИРА ИМУЩЕСТВОТО СИ? Върховният...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/журналистката-калина-андролова-всички-ходове-на-радев-вече-са-ясни-–-той-мечтае-да-направи-news953675.html" title="Журналистката Калина Андролова: Всички ходове на Радев вече са ясни – той мечтае да направи военен преврат" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/953/140_98d2d0c63e0b62e744f8e81d3c4de971.jpg" alt="Журналистката Калина Андролова: Всички ходове на Радев вече са ясни – той мечтае да направи военен преврат" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Журналистката Калина Андролова: Всички ходове на Радев...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/извънредно-в-пик-нов-ръст-на-заразените-с-коронвирус---169-починалите-са-7-бум-на-пациенти-news953955.html" title="Извънредно в ПИК: Нов ръст на заразените с коронвирус - 169, починалите са 7. Бум на пациенти в интензивни отделения" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/953/140_0fba3704b760e86607f40a83e34e19be.jpg" alt="Извънредно в ПИК: Нов ръст на заразените с коронвирус - 169, починалите са 7. Бум на пациенти в интензивни отделения" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Извънредно в ПИК: Нов ръст на заразените с коронвирус -...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/нова-звезда-на-околовръстното-ни-един-тираджия-не-спря-news953901.html" title="Нова звезда на Околовръстното. Ни един тираджия не спря..." class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/953/140_7c3ca2d1a5b50e23cef9e01056255022.jpg" alt="Нова звезда на Околовръстното. Ни един тираджия не спря..." />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Нова звезда на Околовръстното. Ни един тираджия не спря...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/отхвърлена-любовница-на-борисов-откачи-съвсем---обвини-го-че-отглежда-декари-с-марихуана-н-news953863.html" title="Отхвърлена любовница на Борисов откачи съвсем - обвини го, че отглежда декари с марихуана на Околовръстното (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/953/140_1840503156facd77a3dc3072b87e361e.jpg" alt="Отхвърлена любовница на Борисов откачи съвсем - обвини го, че отглежда декари с марихуана на Околовръстното (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Отхвърлена любовница на Борисов откачи съвсем - обвини...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/разкритие-на-пик-корнелия-нинова-събира-шпицкоманда-за-масовка-на-румен-радев-на-шипка---н-news953671.html" title="РАЗКРИТИЕ НА ПИК: Корнелия Нинова събира шпицкоманда за масовка на Румен Радев на Шипка - натиска стотици социалисти да го бранят от недоволни граждани" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/953/140_698633487577b1917c419b103f1a1a50.jpg" alt="РАЗКРИТИЕ НА ПИК: Корнелия Нинова събира шпицкоманда за масовка на Румен Радев на Шипка - натиска стотици социалисти да го бранят от недоволни граждани" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            РАЗКРИТИЕ НА ПИК: Корнелия Нинова събира шпицкоманда за...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                            </div>

            </div>
        </div>

    </div>
</div><!-- End only in pik wrap -->

                                        <div class="top-stories-wrap left w100">
    <div class="container">

        <div class="top-stories left w100">

            <a href="https://pik.bg/горещо--cat147.html" title="Горещо" class="text left">горещо</a>
            <div class="scroller-holder right">
                <div class="scroller left w100">
                                            <a class="red" href="https://pik.bg/футболно-торнадо-в-пик-андрей-желязков-с-ексклузивен-коментар-преди-големия-финал-в-шампио-news954211.html" title="ФУТБОЛНО ТОРНАДО В ПИК: Андрей Желязков с ексклузивен коментар преди големия финал в Шампионска лига ПСЖ - Байерн! Какво очаква Жужо, за кой тим ще стиска палци...">ФУТБОЛНО ТОРНАДО В ПИК: Андрей Желязков с ексклузивен коментар преди големия финал в Шампионска лига ПСЖ - Байерн! Какво очаква Жужо, за кой тим ще стиска палци...</a>
                                            <a class="red" href="https://pik.bg/заразата-кои-страни-отчитат-спад-в-случаите-на-covid-19-и-къде-ситуацията-е-катастрофална-news954198.html" title="ЗАРАЗАТА! Кои страни отчитат спад в случаите на COVID-19 и къде ситуацията е катастрофална">ЗАРАЗАТА! Кои страни отчитат спад в случаите на COVID-19 и къде ситуацията е катастрофална</a>
                                            <a class="red" href="https://pik.bg/първо-в-пик-борисов-със-силни-думи-вдигнатите-юмруци-и-умишленото-подклаждане-на-напрежени-news954176.html" title="ПЪРВО В ПИК: Борисов със силни думи: Вдигнатите юмруци и умишленото подклаждане на напрежение между гражданите не са символ на демокрацията!">ПЪРВО В ПИК: Борисов със силни думи: Вдигнатите юмруци и умишленото подклаждане на напрежение между гражданите не са символ на демокрацията!</a>
                                    </div>
            </div>

        </div>

    </div>
</div><!-- End top stories wrap -->
            

            <div class="main-columns left w100">
                <div class="container">
                    <div class="row">
                        <div id="pjax_container">
                            <div class="col-fluid">

    
        
        <div class="news-read-wrap left w100">

            <h2 class="news-title left w100">Марешки скочи на Радев: Не друг - комунистите дискредитираха парламента </h2>

                        
            <div class="left w100 relative">
                <div class="notifications">
                    <div class="hour-wrap left relative"   style="width:70px;"  >
                        <div class="hour left">
                            <span class="icon"></span>
                            <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100">
                                                            преди 1 часа
                                                        </span>
                                                  </span>
                        </div>
                    </div>

                    <div class="seen-wrap left relative"   style="width:70px;"  >
                                               <span class="seen left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_views 039a165455f870f712b5d0ce5382c787">
                                                                                                                        30627                                                        </span>
                                                  </span>
                                               </span>
                    </div>

                    <div class="comment-wrap left relative"   style="width:70px;"  >
                                               <span class="comment left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_comments 039a165455f870f712b5d0ce5382c787">
                                                            0
                                                        </span>
                                                  </span>
                                               </span>
                    </div>
                </div>
                <div class="img-wrap left w100 relative">
                    <img class="left w100" src="https://i.pik.bg/news/954/660_e33a018cd7f6052482776e167c6b67e0.jpg" alt="Марешки скочи на Радев: Не друг - комунистите дискредитираха парламента " />
                </div><!-- End img wrap -->

            </div>


            <div class="icons-wrap left w100">
                <div class="is-hot left red">
                    <a href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                    </a>
                </div>

                <div class="f_btn left">
                                            <iframe src="//www.facebook.com/plugins/like.php?href=https://pik.bg/марешки-скочи-на-радев-не-друг---комунистите-дискредитираха-парламента-news954200.html&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:35px;" allowTransparency="true"></iframe>
                                    </div>

                <div class="right news-right-icons">
                    <div class="author left">
                        <span class="txt1 left">Автор:</span>
                        <span class="txt2 left">
                                                            <a style="text-decoration: none;" title="ПИК" href="https://pik.bg/пик-author.html">ПИК</a>
                                                    </span>
                    </div>
                    <div class="hour left">
                        <span class="icon left"></span>
                        <span class="txt left">23.08.2020</span>
                    </div>
                    <div class="commented left">
                        <span class="icon left"></span>
                        <span class="txt left news_comments 039a165455f870f712b5d0ce5382c787">0</span>
                    </div>
                    <div class="seen left">
                        <span class="icon left"></span>
                        <span class="txt left news_views 039a165455f870f712b5d0ce5382c787">30627</span>
                    </div>
                </div>
            </div><!-- End icons wrap -->


            


            <div class="news-detail left w100">

                
                <!-- ggg -->
               
               <p><p>Да, вярно е, че този парламент е дискредитиран. Но това го направиха комунистите, които издигнаха и ни натресоха Румен Радев за президент. Именно те правят всичко, за да употребяват Народното събрание за своите лични амбиции. Това заяви лидерът на ВОЛЯ Веселин Марешки. Коментарът му бе по повод изказване на Радев на Шипка, че парламентът е дискредитиран.</p></p><p>
</p><p>
</p><p>
</p><p>
   <div class="connected-news-new-wrap left"></p><p>
       <div class="connected-news-ado-bg left"><div id="adoceanbgvdjgbiqjot" class></div><script type="text/javascript">/*(c)AdOcean 2003-2018, pik_bg.pik_bg.600x400_inart.600x400_inart*/ado.slave('adoceanbgvdjgbiqjot', {myMaster: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7' });</script></div>       <div class="connected-news is-left-sided"></p><p>
</p><p>
            <span class="icon-grey"></span></p><p>
            <a class="left w100" href="https://pik.bg/радев-опорочи-честванията-на-шипка-&quotобединителят&quot-на-нацията-развя-политическия-ба-news954010.html" title="Радев опорочи честванията на Шипка! &quot;Обединителят&quot; на нацията развя политическия байрак и се присъедини към метежниците: &quot;Оставка&quot;"></p><p>
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/954/220_7707c68b7cbb5606c23d6160d4bd719c.jpg" alt="Радев опорочи честванията на Шипка! &quot;Обединителят&quot; на нацията развя политическия байрак и се присъедини към метежниците: &quot;Оставка&quot;" /></p><p>
                            </a></p><p>
            <a class="title left w100" href="https://pik.bg/радев-опорочи-честванията-на-шипка-&quotобединителят&quot-на-нацията-развя-политическия-ба-news954010.html" title="Радев опорочи честванията на Шипка! &quot;Обединителят&quot; на нацията развя политическия байрак и се присъедини към метежниците: &quot;Оставка&quot;">Радев опорочи честванията на Шипка! "Обединителят" на нацията развя политическия байрак и се присъедини към метежниците: "Оставка"</a></p><p>
            <div class="description left w100">Както се и очакваше - президентът Румен Радев опорочи...</div></p><p>
            <div class="hour left"></p><p>
                <span class="icon left"></span></p><p>
                <span class="txt left red">на 22.08.2020</span></p><p>
            </div></p><p>
        </div></p><p>
    </div></p><p>
</p><p>
</p><p>
<p>Припомняме, че държавният глава&nbsp;Румен Радев опорочи вчера честванията на 143-та годишнина от Шипченската епопея с позорна политиканска реч. Той не се посвени да използва святото за всички българи място, за да маркира отново политическите си зависимости. В уж патриотичното му слово акцентът бе не върху паметния исторически момент. Президентът наблегна на критиките срещу управлението и се присъедини към метежниците, искащи оставка на правителството и главния прокурор.</p><p>За да му осигурят безпрепятственото стигане до върха, соцлидерката Корнелия Нинова бе организирала мощни шпицкоманди от яки момчета. Мускулестите агитки от "Възраждане" на Костя Копейкин се грижеха "обединителят на нацията" да се движи необезпокояван от недоволните граждани, дошли открито да му поискат оставката на върха.</p><script async src="//www.instagram.com/embed.js"></script></p>


                
                <div class="shares left w100">
                    <div class="txt left">Сподели:</div>
                    <div class="left socials-holder">
                        <div class="left">
                            
                                <!-- Place this tag where you want the +1 button to render. -->
                                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="100"></div>

                                <!-- Place this tag after the last +1 button tag. -->
                                <script type="text/javascript">
                                    window.___gcfg = {lang: 'bg'};

                                    (function() {
                                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                    })();
                                </script>
                            
                        </div>

                        <div style="float: left; width: 62px;margin-left:10px;">
                            <a href="https://twitter.com/share" title="Tweet" class="twitter-share-button" data-url="https://pik.bg/марешки-скочи-на-радев-не-друг---комунистите-дискредитираха-парламента-news954200.html" data-image="//i.pik.bg/news/597/660_1122d3da23585ba724be87c2d77a3c20.jpg">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>


                        <div class="left" style="width: 66px;margin-left:10px;">
                            <div class="fb-share-button share_link_news" data-href="https://pik.bg/марешки-скочи-на-радев-не-друг---комунистите-дискредитираха-парламента-news954200.html"></div>
                        </div>
                    </div><!-- End socials holder -->
                </div>

                
                                   <div class="more-news-holder left w100">
                       <div class="top-row-block red-back left w100 mb14">
                          <div class="left">
                            <span class="title left">свързани новини</span>
                          </div>
                       </div>

                       <style type="text/css">
                          
                              .more-connected-wrap .connected-news-new-wrap {
                                    margin-left: 20px;
                                    margin-right: 0;
                                    margin-bottom: 0;
                                }
                                .more-connected-wrap .connected-news-new-wrap:nth-child(3n+1 ) {
                                    margin-left: 0;
                                }
                                @media screen and (max-width: 768px) {
                                   .more-connected-wrap .connected-news-new-wrap {
                                       margin-left: 0 !important;
                                   }
                                }
                          
                       </style>

                       <div class="more-connected-wrap left w100"  style="opacity:0;" >
                                                                                         



   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/червена-интрига-кирил-добрев-вместо-корнелия-нинова-плътно-до-радев-на-шипка---брани-го-на-news954025.html" title="ЧЕРВЕНА ИНТРИГА: Кирил Добрев вместо Корнелия Нинова плътно до Радев на Шипка - брани го наред с агитките на Копейкин от гнева на народа (ВИДЕО)">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/954/220_66909d20b2740fd574777e7f86651a00.jpg" alt="ЧЕРВЕНА ИНТРИГА: Кирил Добрев вместо Корнелия Нинова плътно до Радев на Шипка - брани го наред с агитките на Копейкин от гнева на народа (ВИДЕО)" />
                            </a>
            <a class="title left w100" href="https://pik.bg/червена-интрига-кирил-добрев-вместо-корнелия-нинова-плътно-до-радев-на-шипка---брани-го-на-news954025.html" title="ЧЕРВЕНА ИНТРИГА: Кирил Добрев вместо Корнелия Нинова плътно до Радев на Шипка - брани го наред с агитките на Копейкин от гнева на народа (ВИДЕО)">ЧЕРВЕНА ИНТРИГА: Кирил Добрев вместо Корнелия Нинова плътно до Радев на Шипка - брани го наред с агитките на Копейкин от гнева на народа (ВИДЕО)</a>
            <div class="description left w100">Нова червена интрига е на път да се завихри в деня на...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">на 22.08.2020</span>
            </div>
        </div>
    </div>


                                                                                         



   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/полегнал-на-шипка-терористът-от-метрото-еленко-божков-капна-от-умора-да-тича-след-господар-news954036.html" title="Полегнал на Шипка: Терористът от метрото Еленко Божков капна от умора да тича след господаря си Радев (ВИДЕО)">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/954/220_755fcfdd152dca4b04a44c5b2112538f.jpg" alt="Полегнал на Шипка: Терористът от метрото Еленко Божков капна от умора да тича след господаря си Радев (ВИДЕО)" />
                            </a>
            <a class="title left w100" href="https://pik.bg/полегнал-на-шипка-терористът-от-метрото-еленко-божков-капна-от-умора-да-тича-след-господар-news954036.html" title="Полегнал на Шипка: Терористът от метрото Еленко Божков капна от умора да тича след господаря си Радев (ВИДЕО)">Полегнал на Шипка: Терористът от метрото Еленко Божков капна от умора да тича след господаря си Радев (ВИДЕО)</a>
            <div class="description left w100">Кохортата на президента Радев чинопоклонно се замъкна на...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">на 22.08.2020</span>
            </div>
        </div>
    </div>


                                                                                         



   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/кощунство-метежниците-на-радев-се-барикадираха-на-шипка-поругаха-паметта-на-освободителите-news954085.html" title="КОЩУНСТВО: Метежниците на Радев се барикадираха на Шипка, поругаха паметта на освободителите">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/954/220_67a06e7233f937af26e2e788a7ec5cae.jpg" alt="КОЩУНСТВО: Метежниците на Радев се барикадираха на Шипка, поругаха паметта на освободителите" />
                            </a>
            <a class="title left w100" href="https://pik.bg/кощунство-метежниците-на-радев-се-барикадираха-на-шипка-поругаха-паметта-на-освободителите-news954085.html" title="КОЩУНСТВО: Метежниците на Радев се барикадираха на Шипка, поругаха паметта на освободителите">КОЩУНСТВО: Метежниците на Радев се барикадираха на Шипка, поругаха паметта на освободителите</a>
            <div class="description left w100">Малка група метежници се барикадираха днес на Шипка....</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">преди 22 часа</span>
            </div>
        </div>
    </div>


                                                  </div>
                   </div>
                

            </div><!-- End news detail -->

            
        </div><!-- End news read wrap -->



                    <div class="left  center tetetetete" style="margin-bottom:15px;margin-top:15px;margin-left:50px;">
                <div style="display:inline-block;">
                    <div id="adoceanbgtoqgcufspt"></div>
                    
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
                            ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
                        </script>
                    
                </div>
            </div>
        

                    <div class="left " style="margin-top:15px;margin-left:90px;">
                <div class="left w100 center">
                    <div style="display:inline-block;">
                         <script type="text/javascript" src="//uppyads.com/banners/117.js"></script>       

                    </div>
                </div>
            </div>
        
          <div style="text-align:center">
            <script>
             
              if (window.screen && window.screen.width) {
                switch (true) {

                case window.screen.width < 336:
        document.write('<script>/* Pik.bg - Under Article - 300x250 - Mobile */ea_spot = 8125;ea_width = 300;ea_height = 250;ea_hash = "hNOHv9qleqD5bteqBcKIx0pOioxKXZ77qeRiHWWxRdoT9gfHGIaVNw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                case window.screen.width < 600:
        document.write('<script>/* Pik.bg - Under Article - 336x280 */ea_spot = 10219;ea_width = 336;ea_height = 280;ea_hash = "hNOHv9qleqDeLN2mPV_d26Ip352EFxYOsGKZbsmUSiaEsu9b1U15Zw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                case window.screen.width < 728:
        document.write('<script>/* Pik.bg - Under Article - 600x400 */ea_spot = 7720;ea_width = 600;ea_height = 400;ea_hash = "hNOHv9qleqCJXTI8C_adteiWsFfyi2OLWaUlYKZqQwmnMEQemiPVEw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                   default:
        document.write('<script>/* Pik.bg - Under Article - 728x250 */ea_spot = 10209;ea_width = 728;ea_height = 250;ea_hash = "hNOHv9qleqBqC-L6hzKVwGsOlc76CCPVi1BCXal_YnqsTCHG5-9Ddg,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break
                }
              }
              else {
        document.write('<script>/* Pik.bg - Under Article - 728x250 */ea_spot = 10209;ea_width = 728;ea_height = 250;ea_hash = "hNOHv9qleqBqC-L6hzKVwGsOlc76CCPVi1BCXal_YnqsTCHG5-9Ddg,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
              }
              
            </script>
          </div>


        
        

    
</div><!-- End left content -->


<style type="text/css">

     @media screen and (max-width: 768px) {
        .connected-news-ado-bg {
            width: 100% !important;
            margin: 0 !important;
        }
     }

</style>


                        </div>

                                                <div class="col-fixed">

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_for_mobile" style="margin-bottom:30px;">
            <!-- Pik_vutreshni_purvi -->
                <div id="adoceanbgmkogcshpzw"></div>
        <script type="text/javascript">
        
        /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.300x250_first */
        ado.slave('adoceanbgmkogcshpzw', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
        
        </script>
    </div>
        </div>
    </div><!-- End banner wrap -->

            <div class="tabs-block left w100 mb20">
            <div class="left w100">
                <div class="tab tab-type-one tab-latest left active" onclick="showTab('.tab-latest','.tab-type-one','.slide-type-one','.slide-1');">Последни новини</div>
                <div class="tab tab-type-one tab-important left" onclick="showTab('.tab-important','.tab-type-one','.slide-type-one','.slide-2');">Най-важното</div>
            </div>
            <div class="tab-content left w100">

                <div class="slide slide-type-one slide-1 left w100">
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 6 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/страшно-нелепо-27-годишна-жена-загина-при-инцидент-с-джет-в-балчик-news954215.html" title="СТРАШНО НЕЛЕПО! 27-годишна жена загина при инцидент с джет в Балчик">СТРАШНО НЕЛЕПО! 27-годишна жена загина при инцидент с джет в Балчик</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 17 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/не-не-сте-в-дубай-в-пловдив-сте-вижте-автопарка-който-може-да-накара-всеки-рапър-да-се-изч-news954157.html" title="Не, не сте в Дубай, в Пловдив сте! Вижте автопарка, който може да накара всеки рапър да се изчерви от срам (СНИМКИ)">Не, не сте в Дубай, в Пловдив сте! Вижте автопарка, който може да накара всеки рапър да се изчерви от срам (СНИМКИ)</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 18 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/футболно-торнадо-в-пик-андрей-желязков-с-ексклузивен-коментар-преди-големия-финал-в-шампио-news954211.html" title="ФУТБОЛНО ТОРНАДО В ПИК: Андрей Желязков с ексклузивен коментар преди големия финал в Шампионска лига ПСЖ - Байерн! Какво очаква Жужо, за кой тим ще стиска палци...">ФУТБОЛНО ТОРНАДО В ПИК: Андрей Желязков с ексклузивен коментар преди големия финал в Шампионска лига ПСЖ - Байерн! Какво очаква Жужо, за кой тим ще стиска палци...</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 30 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/оставиха-в-ареста-шалтера-който-жестоко-преби-и-стреля-по-шофьор-край-добрич-news954206.html" title="Оставиха в ареста Шалтера, който жестоко преби и стреля по шофьор край Добрич">Оставиха в ареста Шалтера, който жестоко преби и стреля по шофьор край Добрич</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 36 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/заразата-кои-страни-отчитат-спад-в-случаите-на-covid-19-и-къде-ситуацията-е-катастрофална-news954198.html" title="ЗАРАЗАТА! Кои страни отчитат спад в случаите на COVID-19 и къде ситуацията е катастрофална">ЗАРАЗАТА! Кои страни отчитат спад в случаите на COVID-19 и къде ситуацията е катастрофална</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 42 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/в-златни-пясъци-започнаха-да-затварят-хотели-news954202.html" title="В Златни пясъци започнаха да затварят хотели">В Златни пясъци започнаха да затварят хотели</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 54 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/откриха-нов-модерен-паркинг-за-камиони-на-„капитан-андреево“-news954099.html" title="Откриха нов модерен паркинг за камиони на „Капитан Андреево“
">Откриха нов модерен паркинг за камиони на „Капитан Андреево“
</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 55 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/голям-горски-пожар-в-района-на-свиленград-news954207.html" title="Голям горски пожар в района на Свиленград">Голям горски пожар в района на Свиленград</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/марешки-скочи-на-радев-не-друг---комунистите-дискредитираха-парламента-news954200.html" title="Марешки скочи на Радев: Не друг - комунистите дискредитираха парламента ">Марешки скочи на Радев: Не друг - комунистите дискредитираха парламента </a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/майк-помпео-отива-в-израел-и-оае-news954150.html" title="Майк Помпео отива в Израел и ОАЕ">Майк Помпео отива в Израел и ОАЕ</a>
                        </div>
                                    </div><!-- End tab latest news -->

                <div class="slide important-news slide-type-one slide-2 left w100 invisible">
                                                                        <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/футболно-торнадо-в-пик-андрей-желязков-с-ексклузивен-коментар-преди-големия-финал-в-шампио-news954211.html" title="ФУТБОЛНО ТОРНАДО В ПИК: Андрей Желязков с ексклузивен коментар преди големия финал в Шампионска лига ПСЖ - Байерн! Какво очаква Жужо, за кой тим ще стиска палци...">ФУТБОЛНО ТОРНАДО В ПИК: Андрей Желязков с ексклузивен коментар преди големия финал в Шампионска лига ПСЖ - Байерн! Какво очаква Жужо, за кой тим ще стиска палци...</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-борисов-със-силни-думи-вдигнатите-юмруци-и-умишленото-подклаждане-на-напрежени-news954176.html" title="ПЪРВО В ПИК: Борисов със силни думи: Вдигнатите юмруци и умишленото подклаждане на напрежение между гражданите не са символ на демокрацията!">ПЪРВО В ПИК: Борисов със силни думи: Вдигнатите юмруци и умишленото подклаждане на напрежение между гражданите не са символ на демокрацията!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-96-нови-заразени-с-covid-19-за-последните-24-часа---най-много-са-в-софия--news954143.html" title="ИЗВЪНРЕДНО В ПИК: 96 нови заразени с COVID-19 за последните 24 часа - най-много са в София и Благоевград. Починали са 6 души (ТАБЛИЦА)">ИЗВЪНРЕДНО В ПИК: 96 нови заразени с COVID-19 за последните 24 часа - най-много са в София и Благоевград. Починали са 6 души (ТАБЛИЦА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/топ-ендокринологът-проф-ивона-даскалова-заразените-с-covid-19-са-много-повече-news953976.html" title="Топ ендокринологът проф. Ивона Даскалова: Заразените с COVID-19 са много повече ">Топ ендокринологът проф. Ивона Даскалова: Заразените с COVID-19 са много повече </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/легендата-на-сатирата-славчо-пеев-добавката-от-50-лв-значи-много-за-бедстващите-пенсионери-news951573.html" title="Легендата на Сатирата Славчо Пеев: Добавката от 50 лв. значи много за бедстващите пенсионери
 ">Легендата на Сатирата Славчо Пеев: Добавката от 50 лв. значи много за бедстващите пенсионери
 </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/юристът-росен-димитров-за-атаката-срещу-д-р-мицева-и-децата-й-приятелката-на-игнатов-с-виб-news954054.html" title="Юристът Росен Димитров за атаката срещу д-р Мицева и децата й: Приятелката на Игнатов с вибраторите бе жертва, а зъболекарката сама си е виновна, че изоглавени туземци скачат по колата й?!">Юристът Росен Димитров за атаката срещу д-р Мицева и децата й: Приятелката на Игнатов с вибраторите бе жертва, а зъболекарката сама си е виновна, че изоглавени туземци скачат по колата й?!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/гневът-на-дядо-вазов-ще-порази-и-този-предател-news954051.html" title="Гневът на дядо Вазов ще порази и този предател">Гневът на дядо Вазов ще порази и този предател</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/полегнал-на-шипка-терористът-от-метрото-еленко-божков-капна-от-умора-да-тича-след-господар-news954036.html" title="Полегнал на Шипка: Терористът от метрото Еленко Божков капна от умора да тича след господаря си Радев (ВИДЕО)">Полегнал на Шипка: Терористът от метрото Еленко Божков капна от умора да тича след господаря си Радев (ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/червена-интрига-кирил-добрев-вместо-корнелия-нинова-плътно-до-радев-на-шипка---брани-го-на-news954025.html" title="ЧЕРВЕНА ИНТРИГА: Кирил Добрев вместо Корнелия Нинова плътно до Радев на Шипка - брани го наред с агитките на Копейкин от гнева на народа (ВИДЕО)">ЧЕРВЕНА ИНТРИГА: Кирил Добрев вместо Корнелия Нинова плътно до Радев на Шипка - брани го наред с агитките на Копейкин от гнева на народа (ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/екшън-в-пик-tv-граждани-срещу-радев-&quotполитиците-вън-от-шипка-оставка&quot-агитки-на-ко-news954013.html" title="ЕКШЪН В ПИК TV: Граждани срещу Радев: &quot;Политиците вън от Шипка! Оставка!&quot; Агитки на Копейкин нападнаха недоволните от президента под командата на съветника му Копринков (ВИДЕО/СНИМКИ/ОБНОВЕНА)">ЕКШЪН В ПИК TV: Граждани срещу Радев: "Политиците вън от Шипка! Оставка!" Агитки на Копейкин нападнаха недоволните от президента под командата на съветника му Копринков (ВИДЕО/СНИМКИ/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/бабикян-намазал-яко-от-обществена-поръчка-ето-я-далаверата-на-отровния-с-вавилонската-кула-news953994.html" title="Бабикян намазал яко от обществена поръчка! Ето я далаверата на Отровния с Вавилонската кула от &quot;Пловдив 2019&quot;">Бабикян намазал яко от обществена поръчка! Ето я далаверата на Отровния с Вавилонската кула от "Пловдив 2019"</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-нов-ръст-на-заразените-с-коронвирус---169-починалите-са-7-бум-на-пациенти-news953955.html" title="Извънредно в ПИК: Нов ръст на заразените с коронвирус - 169, починалите са 7. Бум на пациенти в интензивни отделения">Извънредно в ПИК: Нов ръст на заразените с коронвирус - 169, починалите са 7. Бум на пациенти в интензивни отделения</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/среднощен-екшън-волен-сидеров-се-разграничи-от-илиан-тодоров---той-му-отговори-остро-news953957.html" title="Среднощен екшън: Волен Сидеров се разграничи от Илиан Тодоров - той му отговори остро">Среднощен екшън: Волен Сидеров се разграничи от Илиан Тодоров - той му отговори остро</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/метежът-запустя-съвсем-гавра-с-икони-пред-румен-петков-и-жълтите-книжки-снимки-news953944.html" title="Метежът запустя съвсем. Гавра с икони пред Румен Петков и жълтите книжки (СНИМКИ)">Метежът запустя съвсем. Гавра с икони пред Румен Петков и жълтите книжки (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-ето-ги-тайните-жени-на-маджо-снимки-news953348.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Ето ги тайните жени на Маджо (СНИМКИ)">САМО В ПИК И "РЕТРО": Ето ги тайните жени на Маджо (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/нова-звезда-на-околовръстното-ни-един-тираджия-не-спря-news953901.html" title="Нова звезда на Околовръстното. Ни един тираджия не спря...">Нова звезда на Околовръстното. Ни един тираджия не спря...</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/горещо-в-пик-варненци-разкриха-кой-блокира-незаконно-града-им-снимки-news953884.html" title="ГОРЕЩО В ПИК: Варненци разкриха кой блокира незаконно града им (СНИМКИ)">ГОРЕЩО В ПИК: Варненци разкриха кой блокира незаконно града им (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/екшън-в-пик-tv-сдвр-за-операцията-срещу-нелегален-алкохол-в-софия---братът-на-активист-на--news953853.html" title="ЕКШЪН В ПИК TV: СДВР за операцията срещу нелегален алкохол в София - братът на активист на Мая Манолова се заключил в трафопост с казан за ракия при вида на ченгетата (ВИДЕО)">ЕКШЪН В ПИК TV: СДВР за операцията срещу нелегален алкохол в София - братът на активист на Мая Манолова се заключил в трафопост с казан за ракия при вида на ченгетата (ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/бивша-дружка-на-гошо-тъпото-с-шокиращи-разкрития-за-аферите-и-борчовете-му-кой-лъга-че-е-о-news953827.html" title="Бивша дружка на Гошо Тъпото с шокиращи разкрития за аферите и борчовете му: Кой лъга, че е онкоболен, та бая пари събра за &quot;лечение&quot;">Бивша дружка на Гошо Тъпото с шокиращи разкрития за аферите и борчовете му: Кой лъга, че е онкоболен, та бая пари събра за "лечение"</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-на-пик-корнелия-нинова-събира-шпицкоманда-за-масовка-на-румен-радев-на-шипка---н-news953671.html" title="РАЗКРИТИЕ НА ПИК: Корнелия Нинова събира шпицкоманда за масовка на Румен Радев на Шипка - натиска стотици социалисти да го бранят от недоволни граждани">РАЗКРИТИЕ НА ПИК: Корнелия Нинова събира шпицкоманда за масовка на Румен Радев на Шипка - натиска стотици социалисти да го бранят от недоволни граждани</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/горещо-проучване-85-от-земеделците-и-животновъдите-са-срещу-метежите---одобряват-мерките-н-news953818.html" title="ГОРЕЩО ПРОУЧВАНЕ: 85% от земеделците и животновъдите са срещу метежите - одобряват мерките на кабинета (ГРАФИКИ)">ГОРЕЩО ПРОУЧВАНЕ: 85% от земеделците и животновъдите са срещу метежите - одобряват мерките на кабинета (ГРАФИКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/командир-на-президента-в-равнец-радев-иди-си-news953768.html" title="Командир на президента в Равнец: Радев, иди си!">Командир на президента в Равнец: Радев, иди си!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-метежниците-от-катуна-в-пловдив---един-обявен-за-общодържавно-издирване-10-кри-news953736.html" title="ПЪРВО В ПИК: Метежниците от катуна в Пловдив - един обявен за общодържавно издирване, 10 криминално проявени и шестима на градус">ПЪРВО В ПИК: Метежниците от катуна в Пловдив - един обявен за общодържавно издирване, 10 криминално проявени и шестима на градус</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/съдийката-надя-бакалова-която-пусна-нападателя-на-майка-с-две-деца-от-ситняково-news953725.html" title="Съдийката Надя Бакалова, която пусна нападателя на майка с две деца от Ситняково...">Съдийката Надя Бакалова, която пусна нападателя на майка с две деца от Ситняково...</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/борисов-в-десетката-или-топ-10-на-бойко---експертен-анализ-на-георги-марков-пред-пик-news953581.html" title="Борисов в десетката или топ 10 на Бойко - експертен анализ на Георги Марков пред ПИК">Борисов в десетката или топ 10 на Бойко - експертен анализ на Георги Марков пред ПИК</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-пуснаха-под-гаранция-от-500-лв-единия-от-нападателите-на-майката-с-деца-от--news953594.html" title="ПЪРВО В ПИК TV! Пуснаха под гаранция от 500 лв. единия от нападателите на майката с деца от метежа на Румен Радев (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV! Пуснаха под гаранция от 500 лв. единия от нападателите на майката с деца от метежа на Румен Радев (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-столичани-на-митинг-срещу-насилието---ето-как-отговарят-на-метежниците-news953670.html" title="ИЗВЪНРЕДНО В ПИК TV: Столичани на митинг срещу насилието - ето как отговарят на метежниците на Румен Радев (ВИДЕО/СНИМКИ)">ИЗВЪНРЕДНО В ПИК TV: Столичани на митинг срещу насилието - ето как отговарят на метежниците на Румен Радев (ВИДЕО/СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/пълен-крах-костя-копейкин-се-пусна-по-гащички---разследваният-за-далавера-с-1-млн-лв-субси-news953614.html" title="ПЪЛЕН КРАХ: Костя Копейкин се пусна по гащички - разследваният за далавера с 1 млн. лв. субсидия лъсна по цветенца на плажа, докато метежниците му мизерстват на палатки (СНИМКА)">ПЪЛЕН КРАХ: Костя Копейкин се пусна по гащички - разследваният за далавера с 1 млн. лв. субсидия лъсна по цветенца на плажа, докато метежниците му мизерстват на палатки (СНИМКА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-спас-гърневски-избухна-срещу-превратаджията-румен-радев-депутатът-гневен-безумн-news953562.html" title="САМО В ПИК: Спас Гърневски избухна срещу превратаджията Румен Радев! Депутатът гневен: Безумнико, спри се! С фатмашката си жажда за власт ще докараш България до гражданска война
">САМО В ПИК: Спас Гърневски избухна срещу превратаджията Румен Радев! Депутатът гневен: Безумнико, спри се! С фатмашката си жажда за власт ще докараш България до гражданска война
</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-на-пик-минеков-в-афера-с-парцели-за-милиони-от-&quotсофийски-имоти&quot---синът--news953538.html" title="РАЗКРИТИЕ НА ПИК: Минеков в афера с парцели за милиони от &quot;Софийски имоти&quot; - синът на любимия скулптор на Тато с куп недвижимости (ДОКУМЕНТИ)">РАЗКРИТИЕ НА ПИК: Минеков в афера с парцели за милиони от "Софийски имоти" - синът на любимия скулптор на Тато с куп недвижимости (ДОКУМЕНТИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/горещо-в-пик-мирният-митинг-срещу-насилието-на-метежниците-на-румен-радев-с-уникална-акция-news953616.html" title="ГОРЕЩО В ПИК: Мирният митинг срещу насилието на метежниците на Румен Радев с уникална акция довечера - събират храна за бедните, вместо да я изхвърлят (СНИМКА)">ГОРЕЩО В ПИК: Мирният митинг срещу насилието на метежниците на Румен Радев с уникална акция довечера - събират храна за бедните, вместо да я изхвърлят (СНИМКА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-кпконпи-с-кървава-позиция-за-сутрешната-блокада-на-гошо-тъпото-и-лумпенит-news953613.html" title="ИЗВЪНРЕДНО В ПИК: КПКОНПИ с кървава позиция за сутрешната блокада на Гошо Тъпото и лумпените от &quot;Боец&quot; (СНИМКИ)">ИЗВЪНРЕДНО В ПИК: КПКОНПИ с кървава позиция за сутрешната блокада на Гошо Тъпото и лумпените от "Боец" (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/пълна-анархия-метежниците-рамо-до-рамо-с-гейпарада---гейове-и-лесбийки-шестват-из-софия-с--news953554.html" title="ПЪЛНА АНАРХИЯ: Метежниците рамо до рамо с гейпарада - гейове и лесбийки шестват из София с хората на Румен Радев (СНИМКИ)">ПЪЛНА АНАРХИЯ: Метежниците рамо до рамо с гейпарада - гейове и лесбийки шестват из София с хората на Румен Радев (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-бареков-и-граждани-окупират-лъскавата-партийна-централа-на-христо-иван-news953556.html" title="ИЗВЪНРЕДНО В ПИК TV: Бареков и граждани окупират лъскавата партийна централа на Христо Иванов-Маджото - питат го за връзки с групировките (ВИДЕО/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Бареков и граждани окупират лъскавата партийна централа на Христо Иванов-Маджото - питат го за връзки с групировките (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/вежди-рашидов-скочи-срещу-опитите-за-партизиране-на-бан-това-е-институция-за-авторитетна-н-news953564.html" title="Вежди Рашидов скочи срещу опитите за партизиране на БАН: Това е институция за авторитетна наука, а не за политически шантаж!">Вежди Рашидов скочи срещу опитите за партизиране на БАН: Това е институция за авторитетна наука, а не за политически шантаж!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-151-новозаразени-с-коронавирус---починалите-са-8-news953498.html" title="ПЪРВО В ПИК: 151 новозаразени с коронавирус - починалите са 8">ПЪРВО В ПИК: 151 новозаразени с коронавирус - починалите са 8</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-и-ретро-гавра-с-паметта-на-проф-вучков-news953388.html" title="САМО В ПИК И РЕТРО: Гавра с паметта на проф. Вучков">САМО В ПИК И РЕТРО: Гавра с паметта на проф. Вучков</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/сестра-галева-пардон-ратчет-от-&quotполет-над-кукувиче-гнездо&quot-наглежда-протеста-на-жъ-news953481.html" title="Сестра Галева, пардон Ратчет от &quot;Полет над кукувиче гнездо&quot;, наглежда протеста на жълтите книжки пред МС (СНИМКИ)">Сестра Галева, пардон Ратчет от "Полет над кукувиче гнездо", наглежда протеста на жълтите книжки пред МС (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/сигнал-до-пик-заплашват-със-смърт-симпатизанти-на-герб-news953226.html" title="СИГНАЛ ДО ПИК: Заплашват със смърт симпатизанти на ГЕРБ">СИГНАЛ ДО ПИК: Заплашват със смърт симпатизанти на ГЕРБ</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/зловеща-некрофилия-адвокатката-на-агресора-от-&quotситняково&quot-публикува-некролог-с-бор-news953440.html" title="ЗЛОВЕЩА НЕКРОФИЛИЯ: Адвокатката на агресора от &quot;Ситняково&quot; публикува некролог с Борисов">ЗЛОВЕЩА НЕКРОФИЛИЯ: Адвокатката на агресора от "Ситняково" публикува некролог с Борисов</a>
                            </div>
                                                            </div><!-- End tab important news -->

            </div>
        </div><!-- End tabs latest news / important news -->

            
    

   
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
        
                        
            <script>
            /* Pik.bg - Desktop - 300x600 - Right 2 */
            ea_spot = 5824;
            ea_width = 300;
            ea_height = 600;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBsWCw7wjDM0mSlVxALpJahKOFpVzg2QsQexrdGtbTj6A,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>      
            
        </div>
    </div><!-- End banner wrap -->

        <div class="tabs-block left w100 mb20">
        <div class="left w100">
            <div class="tab tab-type-two tab-readed left active" onclick="showTab('.tab-readed','.tab-type-two','.slide-type-two','.slide-3');">Най-четени</div>
            <div class="tab tab-type-two tab-commented left tab-load-fix" onclick="showTab('.tab-commented','.tab-type-two','.slide-type-two','.slide-4');">Най-коментирани</div>
        </div>
        <div class="tab-content left w100">

            <div class="slide slide-type-two slide-3 left w100">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-и-&quotретро&quot-бившата-жена-на-бойко-го-подкрепя-от-америка-снимки-news953385.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Бившата жена на Бойко го подкрепя от Америка (СНИМКИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/953/140_e670afcb8f078b8df69f6a2042073ee0.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Бившата жена на Бойко го подкрепя от Америка (СНИМКИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">525127</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-бившата-жена-на-бойко-го-подкрепя-от-америка-снимки-news953385.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Бившата жена на Бойко го подкрепя от Америка (СНИМКИ)">САМО В ПИК И "РЕТРО": Бившата жена на Бойко го подкрепя от Америка (СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/разкритие-на-пик-минеков-в-афера-с-парцели-за-милиони-от-&quotсофийски-имоти&quot---синът--news953538.html" title="РАЗКРИТИЕ НА ПИК: Минеков в афера с парцели за милиони от &quot;Софийски имоти&quot; - синът на любимия скулптор на Тато с куп недвижимости (ДОКУМЕНТИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/953/140_45f900882809697e6c69e61618b73075.jpg" alt="РАЗКРИТИЕ НА ПИК: Минеков в афера с парцели за милиони от &quot;Софийски имоти&quot; - синът на любимия скулптор на Тато с куп недвижимости (ДОКУМЕНТИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">394192</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/разкритие-на-пик-минеков-в-афера-с-парцели-за-милиони-от-&quotсофийски-имоти&quot---синът--news953538.html" title="РАЗКРИТИЕ НА ПИК: Минеков в афера с парцели за милиони от &quot;Софийски имоти&quot; - синът на любимия скулптор на Тато с куп недвижимости (ДОКУМЕНТИ)">РАЗКРИТИЕ НА ПИК: Минеков в афера с парцели за милиони от "Софийски имоти" - синът на любимия скулптор на Тато с куп недвижимости (ДОКУМЕНТИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/бабикян-от-&quotотровното-трио&quot-се-гушна-с-деси-ризова-от-божков-тв-снимка-news953696.html" title="Бабикян от &quot;Отровното трио&quot; се гушна с Деси Ризова от Божков ТВ (СНИМКА)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/953/140_42b482171013a08853fc8ca6e5608353.jpg" alt="Бабикян от &quot;Отровното трио&quot; се гушна с Деси Ризова от Божков ТВ (СНИМКА)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">390388</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/бабикян-от-&quotотровното-трио&quot-се-гушна-с-деси-ризова-от-божков-тв-снимка-news953696.html" title="Бабикян от &quot;Отровното трио&quot; се гушна с Деси Ризова от Божков ТВ (СНИМКА)">Бабикян от "Отровното трио" се гушна с Деси Ризова от Божков ТВ (СНИМКА)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/отхвърлена-любовница-на-борисов-откачи-съвсем---обвини-го-че-отглежда-декари-с-марихуана-н-news953863.html" title="Отхвърлена любовница на Борисов откачи съвсем - обвини го, че отглежда декари с марихуана на Околовръстното (СНИМКИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/953/140_1840503156facd77a3dc3072b87e361e.jpg" alt="Отхвърлена любовница на Борисов откачи съвсем - обвини го, че отглежда декари с марихуана на Околовръстното (СНИМКИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">363147</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/отхвърлена-любовница-на-борисов-откачи-съвсем---обвини-го-че-отглежда-декари-с-марихуана-н-news953863.html" title="Отхвърлена любовница на Борисов откачи съвсем - обвини го, че отглежда декари с марихуана на Околовръстното (СНИМКИ)">Отхвърлена любовница на Борисов откачи съвсем - обвини го, че отглежда декари с марихуана на Околовръстното (СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/сестра-галева-пардон-ратчет-от-&quotполет-над-кукувиче-гнездо&quot-наглежда-протеста-на-жъ-news953481.html" title="Сестра Галева, пардон Ратчет от &quot;Полет над кукувиче гнездо&quot;, наглежда протеста на жълтите книжки пред МС (СНИМКИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/953/140_4bb56b4b4baba0e2a8407f6105a58fef.jpg" alt="Сестра Галева, пардон Ратчет от &quot;Полет над кукувиче гнездо&quot;, наглежда протеста на жълтите книжки пред МС (СНИМКИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">333047</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/сестра-галева-пардон-ратчет-от-&quotполет-над-кукувиче-гнездо&quot-наглежда-протеста-на-жъ-news953481.html" title="Сестра Галева, пардон Ратчет от &quot;Полет над кукувиче гнездо&quot;, наглежда протеста на жълтите книжки пред МС (СНИМКИ)">Сестра Галева, пардон Ратчет от "Полет над кукувиче гнездо", наглежда протеста на жълтите книжки пред МС (СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/екшън-в-пик-tv-граждани-срещу-радев-&quotполитиците-вън-от-шипка-оставка&quot-агитки-на-ко-news954013.html" title="ЕКШЪН В ПИК TV: Граждани срещу Радев: &quot;Политиците вън от Шипка! Оставка!&quot; Агитки на Копейкин нападнаха недоволните от президента под командата на съветника му Копринков (ВИДЕО/СНИМКИ/ОБНОВЕНА)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/954/140_1d15949ec679016a91df8f8fab63b2f2.jpg" alt="ЕКШЪН В ПИК TV: Граждани срещу Радев: &quot;Политиците вън от Шипка! Оставка!&quot; Агитки на Копейкин нападнаха недоволните от президента под командата на съветника му Копринков (ВИДЕО/СНИМКИ/ОБНОВЕНА)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">325835</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/екшън-в-пик-tv-граждани-срещу-радев-&quotполитиците-вън-от-шипка-оставка&quot-агитки-на-ко-news954013.html" title="ЕКШЪН В ПИК TV: Граждани срещу Радев: &quot;Политиците вън от Шипка! Оставка!&quot; Агитки на Копейкин нападнаха недоволните от президента под командата на съветника му Копринков (ВИДЕО/СНИМКИ/ОБНОВЕНА)">ЕКШЪН В ПИК TV: Граждани срещу Радев: "Политиците вън от Шипка! Оставка!" Агитки на Копейкин нападнаха недоволните от президента под командата на съветника му Копринков (ВИДЕО/СНИМКИ/ОБНОВЕНА)</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-четени.html" title="">Виж всички най-четени</a>
                   </div>
                            </div><!-- End tab most readed -->

            <div class="slide slide-type-two slide-4 left w100 invisible">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-и-&quotретро&quot-родата-на-митко-цонев-подели-имотите-си-news947975.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Родата на Митко Цонев подели имотите си">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/947/140_87d412612c8a50f612839e149d9d7aad.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Родата на Митко Цонев подели имотите си" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-родата-на-митко-цонев-подели-имотите-си-news947975.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Родата на Митко Цонев подели имотите си">САМО В ПИК И "РЕТРО": Родата на Митко Цонев подели имотите си</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-най-верният-на-христо-иванов-досущ-като-него---комунистическо-отроче-ето-я-гроз-news948118.html" title="САМО В ПИК: Най-верният на Христо Иванов досущ като него - комунистическо отроче! Ето я грозната истина за Иво Мирчев, метежника от &quot;Росенец&quot; и жълтите павета">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/948/140_0d37700f1599a11c6cd53fc8ef34b4f0.jpg" alt="САМО В ПИК: Най-верният на Христо Иванов досущ като него - комунистическо отроче! Ето я грозната истина за Иво Мирчев, метежника от &quot;Росенец&quot; и жълтите павета" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-най-верният-на-христо-иванов-досущ-като-него---комунистическо-отроче-ето-я-гроз-news948118.html" title="САМО В ПИК: Най-верният на Христо Иванов досущ като него - комунистическо отроче! Ето я грозната истина за Иво Мирчев, метежника от &quot;Росенец&quot; и жълтите павета">САМО В ПИК: Най-верният на Христо Иванов досущ като него - комунистическо отроче! Ето я грозната истина за Иво Мирчев, метежника от "Росенец" и жълтите павета</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-плевенският-гангстер-камен-куката-се-припича-на-басейн-със-секси-брюнетка-снимк-news948428.html" title="САМО В ПИК: Плевенският гангстер Камен Куката се припича на басейн със секси брюнетка (СНИМКИ)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/948/140_9bcec79b90897e6045e5d27b3c7bbbff.jpg" alt="САМО В ПИК: Плевенският гангстер Камен Куката се припича на басейн със секси брюнетка (СНИМКИ)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-плевенският-гангстер-камен-куката-се-припича-на-басейн-със-секси-брюнетка-снимк-news948428.html" title="САМО В ПИК: Плевенският гангстер Камен Куката се припича на басейн със секси брюнетка (СНИМКИ)">САМО В ПИК: Плевенският гангстер Камен Куката се припича на басейн със секси брюнетка (СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/съкварталец-съсипа-христо-иванов-–-маджото-и-вие-ще-крадете-като-дойдете-300-човека-правит-news952295.html" title="Съкварталец съсипа Христо Иванов – Маджото: И вие ще крадете, като дойдете! 300 човека правите стачка, ГЕРБ пак ще спечелят изборите (ВИДЕО)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/952/140_d7a555c7fea451f7ee50e4dbedd6f744.jpg" alt="Съкварталец съсипа Христо Иванов – Маджото: И вие ще крадете, като дойдете! 300 човека правите стачка, ГЕРБ пак ще спечелят изборите (ВИДЕО)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/съкварталец-съсипа-христо-иванов-–-маджото-и-вие-ще-крадете-като-дойдете-300-човека-правит-news952295.html" title="Съкварталец съсипа Христо Иванов – Маджото: И вие ще крадете, като дойдете! 300 човека правите стачка, ГЕРБ пак ще спечелят изборите (ВИДЕО)">Съкварталец съсипа Христо Иванов – Маджото: И вие ще крадете, като дойдете! 300 човека правите стачка, ГЕРБ пак ще спечелят изборите (ВИДЕО)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/тома-биков-с-важни-уточнения-за-рестарта-предложен-от-борисов-той-беше-адресиран-към-млади-news952744.html" title="Тома Биков с важни уточнения за рестарта, предложен от Борисов: Той беше адресиран към младите хора, защо отговарят Радев, Манолова, Христо Иванов, Трифонов и Бабикян?!">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/952/140_db177be40240e5b292ad126e6a43efa9.jpg" alt="Тома Биков с важни уточнения за рестарта, предложен от Борисов: Той беше адресиран към младите хора, защо отговарят Радев, Манолова, Христо Иванов, Трифонов и Бабикян?!" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/тома-биков-с-важни-уточнения-за-рестарта-предложен-от-борисов-той-беше-адресиран-към-млади-news952744.html" title="Тома Биков с важни уточнения за рестарта, предложен от Борисов: Той беше адресиран към младите хора, защо отговарят Радев, Манолова, Христо Иванов, Трифонов и Бабикян?!">Тома Биков с важни уточнения за рестарта, предложен от Борисов: Той беше адресиран към младите хора, защо отговарят Радев, Манолова, Христо Иванов, Трифонов и Бабикян?!</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-топастроложката-алена-с-пълен-дневен-хороскоп---ето-какво-вещаят-звездите-news954141.html" title="САМО В ПИК: Топастроложката Алена с пълен дневен хороскоп - ето какво вещаят звездите">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/954/140_f3cac0e2e07e49a87ba86abd14df58c1.jpg" alt="САМО В ПИК: Топастроложката Алена с пълен дневен хороскоп - ето какво вещаят звездите" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-топастроложката-алена-с-пълен-дневен-хороскоп---ето-какво-вещаят-звездите-news954141.html" title="САМО В ПИК: Топастроложката Алена с пълен дневен хороскоп - ето какво вещаят звездите">САМО В ПИК: Топастроложката Алена с пълен дневен хороскоп - ето какво вещаят звездите</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-коментирани.html" title="">Виж всички най-коментирани</a>
                   </div>
                            </div><!-- End tab most commented -->

        </div>
    </div><!-- End tabs most readed / most commented -->
    
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                        <script>
            /* Pik.bg - Desktop - 300x250 - Right 3 */
            ea_spot = 5828;
            ea_width = 300;
            ea_height = 250;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBWR32Qi0eWgyDYiZnSYyNwkck6V59M2JrtLyDlmjnuAA,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>
        </div>
    </div><!-- End banner wrap -->


    

        <div class="poll left w100 mb20">
        <div class="question left w100 red" style="margin-bottom: 5px;">Съгласни ли сте с идеята на Бойко Борисов за избори за Велико Народно събрание и нова Конституция?</div>
        <div style="font-weight: bold;font-size: 11px;text-transform: uppercase;margin-bottom: 15px;padding-left: 20px;">Общо гласували: 15697</div>
                    <form action="/poll/vote/171" method="post">
                                                            <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1033" />
                            <span class="right">Да</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1034" />
                            <span class="right">Не</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1035" />
                            <span class="right">Не мога да преценя</span>
                        </label>
                                                    <div class="left w100 center">
                    <div class="center_them">
                        <button class="left" type="submit">гласувай</button>
                        <a class="left" href="https://pik.bg/всички-анкети.html" title="">архив</a>
                    </div>
                </div>
            </form>
            </div><!-- End poll -->
    
   
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">
   <script type="text/javascript" src="//uppyads.com/banners/114.js"></script>       
</div>        </div>
    </div><!-- End banner wrap -->
                 


        <div class="right-col-block left w100 mb20">
        <div class="top-row-block black-back left w100 mb10">
            <a class="left" href="https://pik.bg/ретро-cat49.html" title="Ретро">
                <span class="title left">ретро</span>
            </a>
        </div>
        <a class="news-img left w100 relative" href="https://pik.bg/прочутият-руски-астролог-павел-глоба-зодиите-вече-са-14-news954045.html" title="Прочутият руски астролог Павел Глоба: Зодиите вече са 14!">
            <img class="left w100" src="https://i.pik.bg/news/954/440_56a3f14cda5596d40de55107a6a230b9.jpg" alt="Прочутият руски астролог Павел Глоба: Зодиите вече са 14!" />
            <span class="title w100">Прочутият руски астролог Павел Глоба: Зодиите вече са 14!</span>
        </a>

                                                        <a href="https://pik.bg/легендата-на-сатирата-славчо-пеев-добавката-от-50-лв-значи-много-за-бедстващите-пенсионери-news951573.html" title="Легендата на Сатирата Славчо Пеев: Добавката от 50 лв. значи много за бедстващите пенсионери
 " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">48947</span>
                        </span>
                    </span>
                    <span class="title right">Легендата на Сатирата Славчо Пеев: Добавката от 50 лв. значи много за бедстващите пенсионери
 </span>
                </a>
                                                <a href="https://pik.bg/кметът-на-шумен-да-си-ходи-щом-не-може-да-реши-проблема-с-водата-това-не-се-търпи-news953620.html" title="Кметът на Шумен да си ходи, щом не може да реши проблема с водата! Това не се търпи" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">13855</span>
                        </span>
                    </span>
                    <span class="title right">Кметът на Шумен да си ходи, щом не може да реши проблема с водата! Това не се търпи</span>
                </a>
                                                <a href="https://pik.bg/соцбригадите-–-не-романтика-а-експлоатация-на-младежки-труд-news953445.html" title="Соцбригадите – не романтика, а експлоатация на младежки труд  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">37668</span>
                        </span>
                    </span>
                    <span class="title right">Соцбригадите – не романтика, а експлоатация на младежки труд  </span>
                </a>
                                                <a href="https://pik.bg/домашният-антибиотик-на-д-р-шулц-лекува-50-болести-news952967.html" title="Домашният антибиотик на д-р Шулц лекува 50 болести" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">74508</span>
                        </span>
                    </span>
                    <span class="title right">Домашният антибиотик на д-р Шулц лекува 50 болести</span>
                </a>
                                                <a href="https://pik.bg/ще-си-патим-с-вируса-ако-се-кланяме-на-мангъров-news952470.html" title="Ще си патим с вируса, ако се кланяме на Мангъров" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">62204</span>
                        </span>
                    </span>
                    <span class="title right">Ще си патим с вируса, ако се кланяме на Мангъров</span>
                </a>
                                                <a href="https://pik.bg/24-години-от-смъртта-на-ванга-пророчицата-предрекла-че-иде-глад-след-пандемията-news951572.html" title="24 години от смъртта на Ванга. Пророчицата предрекла, че иде глад след пандемията" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">128417</span>
                        </span>
                    </span>
                    <span class="title right">24 години от смъртта на Ванга. Пророчицата предрекла, че иде глад след пандемията</span>
                </a>
                                                <a href="https://pik.bg/кръвен-тест-лови-рака-4-години-преди-появата-му-news951215.html" title="Кръвен тест лови рака 4 години преди появата му" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">76364</span>
                        </span>
                    </span>
                    <span class="title right">Кръвен тест лови рака 4 години преди появата му</span>
                </a>
                        </div><!-- End retro -->
    

            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/лакомник-cat65.html" title="Лакомник">
                    <span class="title left">лакомник</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/кекс-с-мармалад-news658754.html" title="Кекс с мармалад">
                <img class="left w100" src="https://i.pik.bg/news/658/440_b3b9bd9987689e612783e4ccfbaa2b95.jpg" alt="Кекс с мармалад" />
                <span class="title w100">Кекс с мармалад</span>
            </a>

                                                                        <a href="https://pik.bg/бързи-мекички-със-сирене-за-закуска-news650752.html" title="Бързи мекички със сирене за закуска" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">348326</span>
                        </span>
                    </span>
                    <span class="title right">Бързи мекички със сирене за закуска</span>
                </a>
                                                            <a href="https://pik.bg/агнешко-кълцано-месо-в-було-news327691.html" title="Агнешко кълцано месо в було" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">183778</span>
                        </span>
                    </span>
                    <span class="title right">Агнешко кълцано месо в було</span>
                </a>
                                                            <a href="https://pik.bg/агнешко-по-гергьовски-news655662.html" title="Агнешко по гергьовски" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">130924</span>
                        </span>
                    </span>
                    <span class="title right">Агнешко по гергьовски</span>
                </a>
                                                            <a href="https://pik.bg/великденската-трапеза-се-готви-с-любов---ето-какво-да-сложим-на-масата-за-празника-news740266.html" title="Великденската трапеза се готви с любов - ето какво да сложим на масата за празника  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">151933</span>
                        </span>
                    </span>
                    <span class="title right">Великденската трапеза се готви с любов - ето какво да сложим на масата за празника  </span>
                </a>
                                                            <a href="https://pik.bg/завъртете-невероятно-вкусен-козунак-в-пералнята-news740481.html" title="Завъртете невероятно вкусен козунак в... пералнята" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">219411</span>
                        </span>
                    </span>
                    <span class="title right">Завъртете невероятно вкусен козунак в... пералнята</span>
                </a>
                                                            <a href="https://pik.bg/козунак-с-бадеми-и-кафява-захар-news313469.html" title="Козунак с бадеми и кафява захар" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">124528</span>
                        </span>
                    </span>
                    <span class="title right">Козунак с бадеми и кафява захар</span>
                </a>
                                                            <a href="https://pik.bg/пухкав-великденски-козунак-news649307.html" title="Пухкав великденски козунак" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">155706</span>
                        </span>
                    </span>
                    <span class="title right">Пухкав великденски козунак</span>
                </a>
                                    </div><!-- End lakomnik -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                        <script>
            /* Pik.bg - Desktop - 300x250 - Right 5 */
            ea_spot = 6139;
            ea_width = 300;
            ea_height = 250;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBYPNot-aGJyKhWTyOx6aQahCX_4qtRg3e7zLlcQMUJDA,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>    
        </div>
    </div><!-- End banner wrap -->


            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/култура-cat15.html" title="Култура">
                    <span class="title left">култура</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/топ-5-на-най-продаваните-книги-на-издателство-„милениум“-15-21-август-news953798.html" title="Топ 5 на най-продаваните книги на издателство „Милениум“ (15-21 август)">
                <img class="left w100" src="https://i.pik.bg/news/953/440_446967b93526a297071f066a687e73dc.jpg" alt="Топ 5 на най-продаваните книги на издателство „Милениум“ (15-21 август)" />
                <span class="title w100">Топ 5 на най-продаваните книги на издателство „Милениум“ (15-21 август)</span>
            </a>

                                                                        <a href="https://pik.bg/сензационна-промоция-две-криминални-класики-в-комплект-на-цена-само-4-лв-news953331.html" title="Сензационна промоция: Две криминални класики в комплект на цена само 4 лв.!" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">11717</span>
                        </span>
                    </span>
                    <span class="title right">Сензационна промоция: Две криминални класики в комплект на цена само 4 лв.!</span>
                </a>
                                                            <a href="https://pik.bg/&quotетъра&quot-очаква-14-милионния-си-посетител-news953050.html" title="&quot;Етъра&quot; очаква 14-милионния си посетител" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">26811</span>
                        </span>
                    </span>
                    <span class="title right">"Етъра" очаква 14-милионния си посетител</span>
                </a>
                                                            <a href="https://pik.bg/90-годишен-легендарен-акордеонист-записва-нов-албум-news952809.html" title="90-годишен легендарен акордеонист записва нов албум" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">19284</span>
                        </span>
                    </span>
                    <span class="title right">90-годишен легендарен акордеонист записва нов албум</span>
                </a>
                                                            <a href="https://pik.bg/невероятно-богатство-българия-с-над-4-хиляди-обекта-за-поклоннически-туризъм-news952537.html" title="Невероятно богатство: България с над 4 хиляди обекта за поклоннически туризъм " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">22945</span>
                        </span>
                    </span>
                    <span class="title right">Невероятно богатство: България с над 4 хиляди обекта за поклоннически туризъм </span>
                </a>
                                                            <a href="https://pik.bg/топ-5-на-най-продаваните-книги-на-издателство-„милениум“-8-14-август-news952467.html" title="Топ 5 на най-продаваните книги на издателство „Милениум“ (8-14 август)

 " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">15955</span>
                        </span>
                    </span>
                    <span class="title right">Топ 5 на най-продаваните книги на издателство „Милениум“ (8-14 август)

 </span>
                </a>
                                    </div><!-- End culture -->
    

        <div class="vip left w100 mb20">
        <div class="top-row-block red-back left w100">
            <a class="left" href="javascript:void(0);" title="VIP Рожденици">
                <span class="birthday left"></span>
                <span class="title left" style="font-weight: normal;">vip рожденици</span>
            </a>
        </div>

                <a class="birthday-row left w100" href="https://pik.bg/георги-чиликов-tag.html" title="Георги Чиликов">
            <img class="left" src="https://pik.bg/f/birthday/0/th_55da44e12aeb346e536cd6a016bee2fc.jpg" alt="Георги Чиликов" />
            <span class="right-info right">
              <span class="name left w100">Георги Чиликов</span>
              <span class="txt left w100">футболист, национал</span>
              <span class="txt left w100">Става на: 42 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/д-р-емил-кръстев-tag.html" title="д-р Емил Кръстев">
            <img class="left" src="https://pik.bg/f/birthday/1/th_bcf11cba949c68985f5d5a2c7a36e270.jpg" alt="д-р Емил Кръстев" />
            <span class="right-info right">
              <span class="name left w100">д-р Емил Кръстев</span>
              <span class="txt left w100">началник клиника по неврохирургия в УМБАЛ "Софиямед"</span>
              <span class="txt left w100">Става на: 57 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/димитър-манолов-tag.html" title="Димитър Манолов">
            <img class="left" src="https://pik.bg/f/birthday/0/th_b9621af0c58b8b0494a7e6aa6326b328.jpg" alt="Димитър Манолов" />
            <span class="right-info right">
              <span class="name left w100">Димитър Манолов</span>
              <span class="txt left w100">президент на КТ „Подкрепа”</span>
              <span class="txt left w100">Става на: 62 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/людмила-радкова-tag.html" title="Людмила Радкова">
            <img class="left" src="https://pik.bg/f/birthday/0/th_bce1f498a837ed429a5b6a8a3eecf23b.jpg" alt="Людмила Радкова" />
            <span class="right-info right">
              <span class="name left w100">Людмила Радкова</span>
              <span class="txt left w100">народна певица</span>
                          </span>
        </a>
            </div><!-- End vip -->
    

        <div class="joke left w100 mb20">
        <div class="top-row-block black-back left w100">
            <a class="left" href="https://pik.bg/виц-cat73.html" title="Виц на деня">
                <span class="joke-i left"></span>
                <span class="title left" style="font-weight: normal;">виц на деня</span>
            </a>
        </div>

        <div class="text left w100"><p>Тъщата идва на зетя на гости. Пита за виното: - Къде е бялото вино да си налея? Зетят с неудоволствие отговаря: - Държим го в бутилката с белина. Сипи си, мамо, сипи си!</p></div>
    </div><!-- End joke -->
    

    <div class="facebook-wrap left w100 center">
        <div class="facebook center_them">
            <div class="left w100 fb-like-box" data-href="http://www.facebook.com/InformacionnaAgenciaPik" data-show-faces="true" data-stream="false" data-header="true">
        </div>
    </div>


</div><!-- End right content -->
                    </div><!-- End row -->
                </div><!-- End container -->
            </div><!-- End main columns -->

        </div>
    </div>

</div><!-- End content -->


<footer class="left w100">

    <div class="left w100 bottom-banner">
         <div class="container center" style="background:#fff;padding-bottom:27px;">
            <div class="center_them">
            
               <div>
              <script>
              
                var me = document.scripts[document.scripts.length - 1]
                  , wrapper = me.parentNode
                  , width = screen.width 
                  
                wrapper.style.textAlign = "center"

                switch (true) {
                  case width < 970:
                    document.write('<script>/* Pik.bg - Desktop - 300x250 - Footer */ea_spot = 12419;ea_width = 300;ea_height = 250;ea_anonymous = 0;ea_redir = "";ea_hash = "hNOHv9qleqAm5XeMkt_8v7XCkle3o04Bq8xmcOLsySTWzsPR3PbbXA,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                  break

                  default:
                    document.write('<script>/* Pik.bg - Desktop - 970x250 - Footer */ea_spot = 12418;ea_width = 970;ea_height = 250;ea_anonymous = 0;ea_redir = "";ea_hash = "hNOHv9qleqD37N4uh_mlnnC-EhnveUPZsk5DNUwTwqaj2zDDSX2PqA,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                  break
                }
                     
              </script>
            </div>
                
                  
            
                                
            </div>
        </div>
    </div>

    <div class="big-footer left w100">
        <div class="container" style="padding:0 15px !important;">

            <div class="row">
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СПОРТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/други-спортове-cat30.html" title="Други спортове">Други спортове</a>
                                                    <a class="left" href="https://pik.bg/баскетбол-cat29.html" title="Баскетбол">Баскетбол</a>
                                                    <a class="left" href="https://pik.bg/волейбол-cat28.html" title="Волейбол">Волейбол</a>
                                                    <a class="left" href="https://pik.bg/футбол-cat27.html" title="Футбол">Футбол</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СВЕТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/америка-cat21.html" title="Америка">Америка</a>
                                                    <a class="left" href="https://pik.bg/ес-cat20.html" title="ЕС">ЕС</a>
                                                    <a class="left" href="https://pik.bg/европа-cat19.html" title="Европа">Европа</a>
                                                    <a class="left" href="https://pik.bg/балкани-cat18.html" title="Балкани">Балкани</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ГАЛЕРИЯ ШОУ</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/папараци-cat41.html" title="Папараци">Папараци</a>
                                                    <a class="left" href="https://pik.bg/шоу-легенди-cat43.html" title="Шоу легенди">Шоу легенди</a>
                                                    <a class="left" href="https://pik.bg/тв-афери-cat42.html" title="ТВ афери">ТВ афери</a>
                                                    <a class="left" href="https://pik.bg/скандали-cat40.html" title="Скандали">Скандали</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">БЪЛГАРИЯ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/политика-cat6.html" title="Политика">Политика</a>
                                                    <a class="left" href="https://pik.bg/животът-днес-cat3.html" title="Животът днес">Животът днес</a>
                                                    <a class="left" href="https://pik.bg/инциденти-cat4.html" title="Инциденти">Инциденти</a>
                                                    <a class="left" href="https://pik.bg/крими-cat5.html" title="Крими">Крими</a>
                                                    <a class="left" href="https://pik.bg/култура-cat15.html" title="КУЛТУРА">КУЛТУРА</a>
                                                    <a class="left" href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето">Прогноза за времето</a>
                                                                            <a title="БОМБА" href="https://pik.bg/%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0-cat100.html" class="left">БОМБА</a>
                                            </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">РЕТРО</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/двор-cat58.html" title="Двор">Двор</a>
                                                    <a class="left" href="https://pik.bg/докторе-cat56.html" title="Докторе">Докторе</a>
                                                    <a class="left" href="https://pik.bg/феномени-cat57.html" title="Феномени">Феномени</a>
                                                    <a class="left" href="https://pik.bg/лица-cat53.html" title="Лица">Лица</a>
                                                    <a class="left" href="https://pik.bg/лична-драма-cat52.html" title="Лична драма">Лична драма</a>
                                                    <a class="left" href="https://pik.bg/гост-cat51.html" title="Гост">Гост</a>
                                                    <a class="left" href="https://pik.bg/едно-време-cat50.html" title="Едно време...">Едно време...</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ЛАКОМНИК</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/звезди-в-тигана-cat71.html" title="Звезди в тигана">Звезди в тигана</a>
                                                    <a class="left" href="https://pik.bg/световна-кухня-cat68.html" title="Световна кухня">Световна кухня</a>
                                                    <a class="left" href="https://pik.bg/здравословно-cat67.html" title="Здравословно">Здравословно</a>
                                                    <a class="left" href="https://pik.bg/рецептите-на-деня-cat66.html" title="Рецептите на деня">Рецептите на деня</a>
                                                                    </div>
                </div>
                            </div>

            <div class="socials right">
                <a class="rss left" href="http://pik.bg/rss/index/2" title="RSS" target="_blank"></a>
                <a class="google left" href="javascript:void(0);" title=""></a>
                <a class="fb left" href="http://www.facebook.com/InformacionnaAgenciaPik/" title="Facebook страница" target="_blank"></a>
                <a class="tw left" href="javascript:void(0);" title=""></a>
                <a class="tube left" href="https://www.youtube.com/results?search_query=%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0+%D0%B0%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8F+%D0%BF%D0%B8%D0%BA" title="Youtube Канал" target="_blank"></a>
            </div>

            <div class="bottom-links left w100">
                <div class="right">
                    <a class="left" href="https://pik.bg/static/index/11" title="Реклама">Реклама</a>
                    <a class="left" href="https://pik.bg/static/index/4" title="Контакти">Контакти</a>
                    <a class="left" href="https://pik.bg/static/index/3" title="Екип">Екип</a>
                </div>
            </div>

            <div class="disclamer left w100">Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на Информационна агенция ПИК, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.pik.bg</div>

        </div>
    </div>

    <div class="small-footer left w100">
        <div class="container" style="padding:0 15px !important;">
            ©2013-2018 Информационна агенция ПИК. Всички права запазени.
        </div>
    </div>
</footer><!-- End footer -->
    <!-- Fixed left box start -->
<div class="fixed-box-left">

    <div class="new-news left w100 relative">
                <svg viewbox="-10 0 35 35">
            <path class="notification--bell " d="M14 12v1H0v-1l0.73-0.58c0.77-0.77 0.81-3.55 1.19-4.42 0.77-3.77 4.08-5 4.08-5 0-0.55 0.45-1 1-1s1 0.45 1 1c0 0 3.39 1.23 4.16 5 0.38 1.88 0.42 3.66 1.19 4.42l0.66 0.58z"></path>
            <path class="notification--bellClapper " d="M7 15.7c1.11 0 2-0.89 2-2H5c0 1.11 0.89 2 2 2z"></path>
        </svg>
        <div class="num invisible cat_all">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="white-logo left"></span>
                <span class="title right">няма нови новини</span>
            </div>
            <div class="scroll-box left w100">
            </div>
            <div class="see-more left w100 invisible">
                <a class="left w100 center" href="https://pik.bg/novini-za-23-08-2020.html" title="НОВИНИТЕ ДНЕС">Виж всички новини от днес</a>
            </div>
        </div>
    </div><!-- End new news -->

    <a href="#" title="" class="today-news left w100">
        <span class="text left w100 center">Днес:</span>
        <span class="num left w100 center">74</span>
    </a><!-- End today news -->

    <div class="subject urgent_news left w100 relative">

        <div class="icon left">
            <div class="vertical_centering_css3 w100" style="font-size: 20px;">
                ТОП
            </div>
        </div>

        <div class="num invisible cat_urgent">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="title right">топ</span>
            </div>
            <div class="scroll-box left w100">
                                                            <a class="link left w100" href="страшно-нелепо-27-годишна-жена-загина-при-инцидент-с-джет-в-балчик-news954215.html" title="СТРАШНО НЕЛЕПО! 27-годишна жена загина при инцидент с джет в Балчик">
                            <img width="60" src="https://i.pik.bg/news/954/140_1b349849086273021e6738df8950f25c.jpg" alt="СТРАШНО НЕЛЕПО! 27-годишна жена загина при инцидент с джет в Балчик" />
                            <span>СТРАШНО НЕЛЕПО! 27-годишна жена загина при инцидент с джет в...</span>
                        </a>
                                            <a class="link left w100" href="не-не-сте-в-дубай-в-пловдив-сте-вижте-автопарка-който-може-да-накара-всеки-рапър-да-се-изч-news954157.html" title="Не, не сте в Дубай, в Пловдив сте! Вижте автопарка, който може да накара всеки рапър да се изчерви от срам (СНИМКИ)">
                            <img width="60" src="https://i.pik.bg/news/954/140_2e10f5055aef6c468e3cd6041a5ac586.jpg" alt="Не, не сте в Дубай, в Пловдив сте! Вижте автопарка, който може да накара всеки рапър да се изчерви от срам (СНИМКИ)" />
                            <span>Не, не сте в Дубай, в Пловдив сте! Вижте автопарка, който може...</span>
                        </a>
                                            <a class="link left w100" href="футболно-торнадо-в-пик-андрей-желязков-с-ексклузивен-коментар-преди-големия-финал-в-шампио-news954211.html" title="ФУТБОЛНО ТОРНАДО В ПИК: Андрей Желязков с ексклузивен коментар преди големия финал в Шампионска лига ПСЖ - Байерн! Какво очаква Жужо, за кой тим ще стиска палци...">
                            <img width="60" src="https://i.pik.bg/news/954/140_42c2c1081f02909ca1c38941fc27a55e.jpg" alt="ФУТБОЛНО ТОРНАДО В ПИК: Андрей Желязков с ексклузивен коментар преди големия финал в Шампионска лига ПСЖ - Байерн! Какво очаква Жужо, за кой тим ще стиска палци..." />
                            <span>ФУТБОЛНО ТОРНАДО В ПИК: Андрей Желязков с ексклузивен коментар...</span>
                        </a>
                                                </div>
                    </div>
    </div><!-- End subject news -->

    <div class="hot-news left w100 relative">
        
        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             width="125px" height="189.864px" viewBox="0 0 125 189.864" enable-background="new 0 0 125 189.864" xml:space="preserve">
        <path class="flame-main" fill="#F36E21" d="M76.553,186.09c0,0-10.178-2.976-15.325-8.226s-9.278-16.82-9.278-16.82s-0.241-6.647-4.136-18.465
            c0,0,3.357,4.969,5.103,9.938c0,0-5.305-21.086,1.712-30.418c7.017-9.333,0.571-35.654-2.25-37.534c0,0,13.07,5.64,19.875,47.54
            c6.806,41.899,16.831,45.301,6.088,53.985"/>
            <path class="flame-main one" fill="#F6891F" d="M61.693,122.257c4.117-15.4,12.097-14.487-11.589-60.872c0,0,32.016,10.223,52.601,63.123
            c20.585,52.899-19.848,61.045-19.643,61.582c0.206,0.537-19.401-0.269-14.835-18.532S57.576,137.656,61.693,122.257z"/>
            <path class="flame-main two" fill="#FFD04A" d="M81.657,79.192c0,0,11.549,24.845,3.626,40.02c-7.924,15.175-21.126,41.899-0.425,64.998
            C84.858,184.21,125.705,150.905,81.657,79.192z"/>
            <path class="flame-main three" fill="#FDBA16" d="M99.92,101.754c0,0-23.208,47.027-12.043,80.072c0,0,32.741-16.073,20.108-45.79
            C95.354,106.319,99.92,114.108,99.92,101.754z"/>
            <path class="flame-main four" fill="#F36E21" d="M103.143,105.917c0,0,8.927,30.753-1.043,46.868c-9.969,16.115-14.799,29.041-14.799,29.041
            S134.387,164.603,103.143,105.917z"/>
            <path class="flame-main five" fill="#FDBA16" d="M62.049,104.171c0,0-15.645,67.588,10.529,77.655C98.753,191.894,69.033,130.761,62.049,104.171z"/>
            <path class="flame" fill="#F36E21" d="M101.011,112.926c0,0,8.973,10.519,4.556,16.543C99.37,129.735,106.752,117.406,101.011,112.926z"/>
            <path class="flame one" fill="#F36E21" d="M55.592,126.854c0,0-3.819,13.29,2.699,16.945C64.038,141.48,55.907,132.263,55.592,126.854z"/>
            <path class="flame two" fill="#F36E21" d="M54.918,104.595c0,0-3.959,6.109-1.24,8.949C56.93,113.256,52.228,107.329,54.918,104.595z"/>
        </svg>


        <div class="text left w100 center">hot</div>


        <div class="num invisible">0</div>

        <div class="hidden-box is-wider">
            <div class="head-part left w100">
                <span class="title right">най-четени новини в момента</span>
            </div>


            <div class="scroll-box left w100">
                                <div class="node-loader">
                    <div class="cssload-container">
                        <div class="cssload-speeding-wheel"></div>
                    </div>
                </div>
                            </div>
                    </div>
    </div><!-- End hot news -->

            <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_site">3733</div>
            <div class="text3 left w100 center">четат ПИК</div>
        </div><!-- End readers in site now -->

                <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_page"></div>
            <div class="text3 left w100 center">четат тази новина</div>
        </div><!-- End readers in news now -->
            

</div>
<!-- Fixed left box end -->
<script type="text/javascript" src="https://pik.bg/js/v3/vendors.min.js?1"></script>
<link href="https://pik.bg/css/v3/video-js.min.css" rel="stylesheet">
<script src="https://pik.bg/js/v3/video.min.js"></script>
<script src="https://pik.bg/js/v3/Youtube.min.js" type="text/javascript"></script>
<script src="https://pik.bg/js/v3/pjax/watermark-full2.js"></script>


<script>
    
        videojs.options.flash.swf = "https://pik.bg/js/v3/video-js.swf";

        var supportsNativeHls = function () {
          var video = document.createElement('video');

          // HLS manifests can go by many mime-types
          var canPlay = [
          // Apple santioned
          'application/vnd.apple.mpegurl',
          // Apple sanctioned for backwards compatibility
          'audio/mpegurl',
          // Very common
          'audio/x-mpegurl',
          // Very common
          'application/x-mpegurl',
          // Included for completeness
          'video/x-mpegurl', 'video/mpegurl', 'application/mpegurl'];

          return canplay = canPlay.some(function (canItPlay) {
            return (/maybe|probably/i.test(video.canPlayType(canItPlay))
            );
          });
        };

        var canPlayHls = supportsNativeHls();

        if(!canPlayHls) {
            var script = document.createElement('script');
            script.src = "https://pik.bg/js/v3/videojs-contrib-hls.min.js?p=5";
            document.getElementsByTagName('head')[0].appendChild(script);
        }
    
</script>



<div class="vid vid-sticky left w100
    ">
    <div id="unmute-iphone"></div>
    <div id="sticky-close" class="close-sticky-vid" onclick="closeSmallVideo();" title="Затори">x</div>
    <video webkit-playsinline playsinline id="sticky-vid" class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered muted-false" controls></video>
</div>

<style type="text/css">

   #unmute-iphone {
       display: none;
       z-index: 2;
       position: absolute;
       top: 0;
       left: 0;
       width: 100%;
       height: 100%;
       background-color: rgba(43, 51, 63, 0.7);
   }
   #unmute-iphone::after {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        font-family: VideoJS;
        font-weight: normal;
        content: "\f104";
        font-size: 60px;
        color: #fff;
        text-align: center;
   }

   @media screen and (max-width: 768px) {
      .show-iphone-unmute {display: block !important;}
   }

    @media screen and (max-width: 1070px) {
      #content {width:100% !important;float:left;}
    }

</style>







<script type="text/javascript" src="https://pik.bg/js/v3/new-app.min.js?12"></script>












        
     <!-- Urgent box start -->
    <div class="urgent-box-button" style="" title="Отвори"></div>
    <div class="urgent-box" style="">
        <a class="title right" href="https://pik.bg/само-в-пик-tv-отцепват-лозенец-заради-сватбата-на-брендо---кокаиновия-крал-гледа-онлайн-от-news954113.html" title="САМО В ПИК TV: Отцепват Лозенец заради сватбата на Брендо - кокаиновия крал гледа онлайн от Венецуела брачната церемония на дъщеря си">САМО В ПИК TV: Отцепват Лозенец заради сватбата на Брендо - кокаиновия крал гледа онлайн от Венецуела брачната церемония на дъщеря си</a>
        <div class="close_urgent-box" title="Затвори">x</div>
    </div>
    <!-- Urgent box end -->

    <script>
        

        $(function() {

            $(".close_urgent-box").click(function() {
                id = '954113';
                setCookie('urgent_id', id, 1);
            });

            $(".urgent-box-button").click(function() {
                id = 0;
                setCookie('urgent_id', id, -1);
            });

        });

        
    </script>

        
<!-- Bomb start -->
<div class="bomb-button" title="Отвори" style=""></div>
<div class="bomb-content"  style=""  >
    <div class="top-row left w100">
        <a class="left" href="https://pik.bg/бомба-cat100.html" title="Бомба">
            <span class="icon left"></span>
            <span class="txt left">бомба</span>
        </a>
    </div>

        <a class="bomb-news left w100 bomba_1" style="" href="https://pik.bg/астролог-съветва-подходящо-е-за-приготвяне-на-лекарства-непременно-отделете-време-на-своит-news954142.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/954/140_eec6be70e73d31028dd89c51bfd38653.jpg" alt="" />
        <span class="text right">Астролог съветва: Подходящо е за приготвяне на лекарства, непременно отделете време на своите деца</span>
    </a>
        <a class="bomb-news left w100 bomba_2" style="display: none;" href="https://pik.bg/само-в-пик-топастроложката-алена-с-пълен-дневен-хороскоп---ето-какво-вещаят-звездите-news954141.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/954/140_f3cac0e2e07e49a87ba86abd14df58c1.jpg" alt="" />
        <span class="text right">САМО В ПИК: Топастроложката Алена с пълен дневен хороскоп - ето какво вещаят звездите</span>
    </a>
        <a class="bomb-news left w100 bomba_3" style="display: none;" href="https://pik.bg/медът-е-по-ефикасен-от-антибиотиците-news953559.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/953/140_b611408a0856f5e51c1a6a9830240142.jpg" alt="" />
        <span class="text right">Медът е по-ефикасен от антибиотиците</span>
    </a>
        <a class="bomb-news left w100 bomba_4" style="display: none;" href="https://pik.bg/разкриха-тайната-на-три-загадъчни-египетски-мумии-news953965.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/953/140_5f8a0f4ca8becf48a06cededad18b2eb.jpg" alt="" />
        <span class="text right">Разкриха тайната на три загадъчни египетски мумии</span>
    </a>
    
    <div class="close-bomb" title="Затвори">x</div>
</div>
<!-- Bomb end -->

<script>


    $(function(){

        var total_bombs = 4;
        var br = 0;
        var prev = 0.
        var intervalID = setInterval(function (){
        if(prev == total_bombs)
        {
        prev = 0;
        $(".bomba_"+total_bombs).hide();
        $(".bomba_"+br).show();
        }
        $(".bomba_"+br).hide();
        br++;
        $(".bomba_"+br).show();
        if(br == total_bombs)
        {
        br = 0;
        prev = total_bombs;
        }

        }, 8000);

        $(".close-bomb").click(function() {
            id = '954142';
            setCookie('bomba_id', id, 1);
        });

        $(".bomb-button").click(function() {
            id = 0;
            setCookie('bomba_id', id, -1);
        });

    });


</script>







<script id=comment_box type="text/html">
    <div class='column class-comment-show comments-effect' id='comment_{{id}}'>
        <div class="number">{{number}}</div>
        <div class="text_part">

            <div class="left w100">
                <div class="left"><a class="u_name">{{username}}</a><div class="clear"></div><div class="time_commented">преди 30 сек</div>
                </div>
                <div class="votes_holder">
                    <div class="votes">
                        <div class="numbers" id="like_1270195">0</div>
                        <a class="vote_pos like" href="javascript:void(0);" onclick="likeComment({{id}}, {{obj_id}})"></a>
                    </div>
                    <div class="votes" style="float:right;">
                        <div class="numbers" id="dislike_1270195">0</div>
                        <a class="vote_negative dislike" href="javascript:void(0);" onclick="dislikeComment({{id}}, {{obj_id}})"></a>
                    </div></div>
                <div class="answer_holder">

                    <a class="answer" href="javascript:;" onclick="replyComment({{id}}, '{{obj}}', '{{obj_id}}');" id="reply_{{id}}">Отговори</a>
                    <a class="report" href="javascript:;" onclick="reportComment({{id}});">Сигнализирай</a>
                </div>
            </div>
            <div class="read_comment">{{comment}}</div>
        </div>
    </div>
    <div id="answer_to_comment_{{id}}"></div>
</script>
<style>
    .comments-effect {
        background-color: #f3e8b5;
    }
    .class-comment-show {
        -webkit-transition: 2s;
        transition: 2s;
    }
</style>
<script type="text/javascript" >
    $(function(){

        setTimeout(function() {
            $(".popup").fadeOut(300);
        }, 3000 );

    });
</script>

    
        <script type="text/javascript" >
            $(function(){
                $('body').css('MozUserSelect', 'none');
                $('body').css('webkitUserSelect', 'none');
            });
        </script>
    

    <script type="text/javascript" src="https://pik.bg/js/v3/counter/2.0.4_socket.io.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/md5.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/ICanHaz.min.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/new-node.min.js?1"></script>
    
    




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-35878984-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>










    
<script src="https://pik.bg/js/v3/pjax/jquery.pjax.min.js?2"></script>

<script type="text/javascript">
    
    if ($.support.pjax) {
        $.pjax.defaults.scrollTo = false;
        $(document).on('click', 'a', function(event) {
            if(isPlayedBigVideo == 1) {
                if($(this).attr('rel') != 'nofollow') {
                    var container = $('#pjax_container');
                    $.pjax.click(event, {container: container});
                    $("nav .more .submenu").slideUp(300);
                    openedMenuG = 0;
                    $(".openedSubmenu").removeClass("openedSubmenu");
                    /* First ad right side */
                    ado.refresh("DCembb.a8fWVmGtwCob3mRzfQQ7Gt4c3W3nXcGmpcQr.I7");
                    ado.refresh("DTqRciOSbO3BEiKCV20e56wIsMPOZoOQZPyg_hjwu3f.K7");
                    event.preventDefault();
                    return false;
                }
            }
        });

        /* $(document).on('pjax:error', function(event, xhr, textStatus, errorThrown, options){
             console.log(event, xhr, textStatus, errorThrown, options);
             console.log("PJAX ERROR"); 
             return false;
         }); */
  
        $(document).on('click', 'nav .links', function(event) {
            $("nav .links").removeClass("active");
            $(this).addClass("active");
        });

        $(document).on('click', '.header-middle .logo', function(event) {
            $("nav .links").removeClass("active");
            $(".is-first").addClass("active");
        });
    }

    function custom_after_reload_func()
    {
        var news_id = parseInt( window.location.pathname.split('-news').pop().split('.').shift() );
        if( news_id ) {
            $("#counter_page").closest('.readers-in-site').removeClass('invisible-imp');
        } else {
            $("#counter_page").closest('.readers-in-site').addClass('invisible-imp');
        }

        $("html, body").scrollTop(0);
        init_node_page('active_news_link_loaded');

        windowOnLoad();
        windowOnReady();

    }
    
</script>
    <div class="djamal d"></div>

    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
        ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
    </script>
    <script><!--
        (function(){
            function getCookie(name) {
                try {
                    var cookies = document.cookie.split(';');
                    for (var i=0; i<cookies.length ; i++) {
                        var cookie_data = cookies[i].split('=');
                        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
                            return cookie_data[1].replace(/^\s+|\s+$/g,'');
                        }
                    }
                } catch (e) {
                }
                return "";
            }

            function shuffle(array) {
                var random = {};
                for (var i=0; i<array.length; ++i) {
                    random[array[i]] = Math.random();
                }
                array.sort(function(a, b) {
                    return random[a] - random[b];
                });
            }

            try {
                var fpdata = getCookie("__gf" + "p_64b");
                var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
                var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
                var requests = [];
                var images = [];

                requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=ndzq9f92v4vACLiLBdaHc5eAP_0UewcPJ8iWRrAobMr.T7" + params;
                requests[1] = "//bg.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=nXbg8f9U43LAlLt.zRS.E_Tl3_MRQEbehqbAdu30bGr.d7" + params;
                requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=B9NKVmcSz40.hCK3P3v8J7ePP4Lk9Qczx8YQCahvFIP.j7" + params;

                shuffle(requests);
                for (var i=0; i<requests.length; ++i) {
                    images[i] = new Image();
                    images[i].src = requests[i] + i.toString();
                }
            } catch (e) {
            }
        })();
        //--></script>


<script src="https://pik.bg/js/swal/swal.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://pik.bg/js/swal/swal.min.css"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script type="text/javascript" src="https://pik.bg/js/gdpr.js"></script>



                
    


</body>
</html>
