<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>Няма замърсяване на въздуха в Средец след пожара в завода за...</title>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="theme-color" content="#900">

    <meta name="description" content="Няма замърсяване на въздуха в град Средец след пожар в района на завода за пластмаси. При инцидента снощи горяха подготвени за преработка отпадъци...." />
    <meta name="keywords" content="Няма, замърсяване, въздуха, Средец, след, пожара, завода, пластмаси, Информационна, агенция, Nqma, zamarsqvane, vazduha, Sredec, sled, pozhara, zavoda, plastmasi, Informacionna, agenciq" />

    <!-- OG -->
    <meta property="fb:admins" content="1394253748" />    <meta property="og:title" content="Няма замърсяване на въздуха в Средец след пожара в завода за пластмаси" />    <meta property="og:url" content="https://pik.bg/няма-замърсяване-на-въздуха-в-средец-след-пожара-в-завода-за-пластмаси-news942640.html" />    <meta property="og:type" content="article" />    <meta property="og:image" content="https://i.pik.bg/news/942/660_6e73d6c5579c5ccec6dd0b7ae3b92b21.jpg" />    <meta property="og:description" content="Няма замърсяване на въздуха в град Средец след пожар в района на завода за пластмаси. При инцидента снощи горяха..." />    <meta property="og:site_name" content="pik.bg" />    <meta property="fb:app_id" content="735760233136132" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pik.bg" />
        <meta name="twitter:creator" content="@pik.bg" />
        <meta name="twitter:title" content="Няма замърсяване на въздуха в Средец след пожара в завода за пластмаси" />
        <meta name="twitter:description" content="Няма замърсяване на въздуха в град Средец след пожар в района на завода за пластмаси. При инцидента снощи горяха..." />
        <meta name="twitter:image" content="https://i.pik.bg/news/942/660_6e73d6c5579c5ccec6dd0b7ae3b92b21.jpg" />
        <!-- OG -->

    
    <link rel="SHORTCUT ICON" href="https://i.pik.bg/img2/favicon.png" />
    <style type="text/css">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</style>

        

    <script type="text/javascript" src="//bg.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        
            /* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            /*ado.config({mode: "old", xml: false, characterEncoding: true});*/
            ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "GSug9YDTl_aCHEcT.IsPLdnxzYn7NSbYIBFFfq2O4_T.e7"});
        
    </script> 

   
     	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.600x400_pod novina */
	ado.master({id: 'TztasDlDU18dZWJQFw44rVBjj5avXw8IY9VBmtz.wKn.W7', server: 'bg.adocean.pl' });
	
	</script>

	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2016, MASTER: pik_bg.pik_bg.600x400_inart */
	ado.master({id: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7', server: 'bg.adocean.pl' });
	
	</script>

		<script type="text/javascript">
	
	/* (c)AdOcean 2003-2014, MASTER: pik_bg.pik_bg.Innerpages */
	ado.master({id: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7', server: 'bg.adocean.pl' });
	
	</script>
	



<script type="text/javascript">

/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.mobilni */
ado.master({id: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7', server: 'bg.adocean.pl' });

</script>





<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/15270345/Pik_bomba_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-0').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_g.show_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-1').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_home_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-2').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podkomentar', [468, 60], 'div-gpt-ad-1408979888548-3').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podnovina', [[468, 60], [600, 100], [600, 200]], 'div-gpt-ad-1408979888548-4').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_sharensvqt_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-5').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_vutreshni_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-6').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_home', [1601, 1017], 'div-gpt-ad-1408979888548-7').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_vutreshni', [1601, 1017], 'div-gpt-ad-1408979888548-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script async src="//patgsrv.com/c/pik.bg.js"></script>


  <!-- advertising MD3T5ZFnvukygkcaKqkELHIAxgF-FToM7xemJ_4bO4I1QEcFLEjrFOYJWGHZAh46qavJZBH2Qk7duGz6nbFGag==-->      
                            <script data-cfasync="false"  id="clevernt" type="text/javascript">
                             (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader36842";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/56a7643fbc6929df7686c1910d09c7f4.min.js?20190917=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
    
    

    <!-- Facebook Pixel Code -->
    
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.4';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '402270980112171');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=402270980112171&ev=PageView&noscript=1"
            /></noscript>
    
    <!-- End Facebook Pixel Code -->
    </head>

<body  id="main_brand">



    <style>
        body {
            background-size: contain !important;
            background-repeat: repeat-y !important;
            background-position: center 170px !important;
            background-attachment: inherit !important;
        }
    </style>
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '238814122991025']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=238814122991025&amp;ev=PixelInitialized" /></noscript>



            
        <div id="adoceanbgldmnhtdsbf"></div>
        <script type="text/javascript">
            
            /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.NonStandart */
            ado.slave('adoceanbgldmnhtdsbf', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
            
        </script> 
    

        <link rel="stylesheet" type='text/css' href="https://pik.bg/css/v3/app.min.css?5" />
        
            <style>
               .short-desc{
                    float: left;
                    width: 100%;
                    color: #666666;
                    width: 100%;
                    padding-bottom: 10px;
                    font-size: 18px;
                    line-height: 19px;
                }
                .main-news .main-title-holder .short-desc {
                    background: #fff;
                    padding: 0 16px 12px 16px;
                }
                @media screen and (max-width: 768px) {
                   .main-news .main-title-holder .short-desc {
                      padding: 0 0 10px 0;
                   }
                }
            </style>
        








<script>


    window.fbAsyncInit = function() {
        FB.init({
            appId      : '735760233136132', // App ID
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,  // parse XFBML
            version    : 'v2.7'
        });
        // Additional initialization code here
    };
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/bg_BG/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>

    

<header class="left w100">

        <div class="top-line left w100">
    <div class="container">

                    <div class="left-links left">
                <a class="left" href="http://pik.bg/" title="Инфомационна агенция ПИК" target="_blank">Pik.bg</a>
                <a class="left" href="http://retro.bg/" title="retro.bg" target="_blank">retro.bg</a>
                <a class="left" href="http://lakomnik.bg/" title="Lakomnik.bg" target="_blank">Lakomnik.bg</a>
                <a class="left" href="http://pikco.bg/" title="pikco.bg" target="_blank">pikco.bg</a>
                <a class="left" href="http://izbori.pik.bg/" title="Избори ПИК" target="_blank">Izbori.pik.bg</a>
                <a class="left" href="http://www.milleniumbg.eu/" title="Milleniumbg.eu" target="_blank">Mileniumbg.eu</a>
                <a class="left" href="http://nedyalko.bg/" title="nedyalko.bg" target="_blank">nedyalko.bg</a>
            </div>
        
        <div class="right-elems right">
                            <a class="user-name left" href="https://pik.bg/users/login_app" title="Вход" style="color:#fff;font-size:13px;line-height:25px;">Вход</a>
                        
            <div class="search-wrap left">
                <form method="post" action="/news/search_r/">
                    <input class="search-input left red " type="text" name="search" placeholder="Търсене" />
                    <button class="search left" type="submit"></button>
                </form>
            </div>
            <div class="fb-like-wrap left">
               <div class="fb-like-drop">
                   <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInformacionnaAgenciaPik&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
               </div>
            </div>

                                                <div class="weather left relative">
                                                    <div id="weather_272217" class="left w100 dinamic_hide_weather" style="display:block;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">София</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в София" />
                                                                        <span class="temp left">
                                          <span class="left">21</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_272222" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">24</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_272223" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Враца</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Враца" />
                                                                        <span class="temp left">
                                          <span class="left">21</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_272221" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_272225" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219248" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_272218" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Пловдив</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Пловдив" />
                                                                        <span class="temp left">
                                          <span class="left">25</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219247" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_272220" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Бургас</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Бургас" />
                                                                        <span class="temp left">
                                          <span class="left">24</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_272219" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Варна</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Варна" />
                                                                        <span class="temp left">
                                          <span class="left">23</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219251" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_272224" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Русе</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Русе" />
                                                                        <span class="temp left">
                                          <span class="left">23</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                        
                        <div id="wearher_ajax" class="wearher_ajax">
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('272217', 'sofia');" title="София">София</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('272222', 'blagoevgrad');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('272223', 'vratsa');" title="Враца">Враца</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('272221', 'velikotarnovo');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('272225', 'starazagora');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219248', 'blagoev');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('272218', 'plovdiv');" title="Пловдив">Пловдив</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219247', 'vt');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('272220', 'burgas');" title="Бургас">Бургас</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('272219', 'varna');" title="Варна">Варна</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219251', 'sz');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('272224', 'rousse');" title="Русе">Русе</a>
                                                    </div>
                    </div>
                            
        </div>
    </div>
</div><!-- End top line -->
    <div class="left w100">
        <div class="container" style="position:relative;z-index:1;">
                            <h1 style="color:#000;font-weight:normal;width:auto;">Няма замърсяване на въздуха в Средец след пожара в завода за пластмаси</h1>
                                </div>
    </div>

        <div class="header-middle left w100">
    <div class="container">

        <div class="logo-wrap left relative">
            <a class="logo left" href="https://pik.bg/" title="Новини от ПИК Информационна Агенция"></a>

               
        </div>

                    <div class="news-today-wrap left relative">
                <a href="https://pik.bg/novini-za-08-07-2020.html" style="color:#900;" title="НОВИНИТЕ ДНЕС" class="name left red">Новините</a>

                <a href="https://pik.bg/novini-za-07-07-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box right">
                    <span class="text left w100 center red">Вчера:</span>
                    <span class="num left w100 center red">321</span>
                </a>

                <div class="today-box right">
                    <a class="left w100" href="https://pik.bg/novini-za-08-07-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left w100 center">Днес:</span>
                        <span class="num left w100 center">203</span>
                    </a>

                                            <div class="today-dropdown-wrap">
                            <div class="today-dropdown left w100">
                                <div class="scroll-box left w100">
                                                                            <a class="link left w100" href="https://pik.bg/само-в-пик-проф-генчо-начев-с-експресен-коментар-за-коронавируса---трябва-ли-да-се-връщат--news942365.html" title="САМО В ПИК! Проф. Генчо Начев с експресен коментар за коронавируса - трябва ли да се връщат мерките и увеличават ли се болните">
                                            <img width="60" src="https://i.pik.bg/news/942/140_74966284207f5dc171c65c2681384208.jpg" alt="" />
                                            <span>САМО В ПИК! Проф. Генчо Начев с експресен коментар за...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/втора-жертва-днес-почина-жена-от-русе-с-коронавирус-news942660.html" title="ВТОРА ЖЕРТВА ДНЕС: Почина жена от Русе с коронавирус">
                                            <img width="60" src="https://i.pik.bg/news/942/140_37f344472e537c0835f6db73199cde84.jpg" alt="" />
                                            <span>ВТОРА ЖЕРТВА ДНЕС: Почина жена от Русе с коронавирус</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/кристалина-георгиева-настоява-за-пандемичен-отговор-за-справяне-и-с-климатичната-криза-news942649.html" title="Кристалина Георгиева настоява за пандемичен отговор за справяне и с климатичната криза">
                                            <img width="60" src="https://i.pik.bg/news/942/140_7c56d0360c685672923b2ee580bb8307.jpg" alt="" />
                                            <span>Кристалина Георгиева настоява за пандемичен отговор за...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/бой-между-две-фамилии-в-угърчин-има-задържани-news942654.html" title="Бой между две фамилии в Угърчин, има задържани">
                                            <img width="60" src="https://i.pik.bg/news/942/140_1200261af39948392db41b6580ac70d3.jpg" alt="" />
                                            <span>Бой между две фамилии в Угърчин, има задържани</span>
                                        </a>
                                                                    </div>
                                <div class="see-more left w100">
                                    <a class="left w100 center" href="https://pik.bg/novini-za-08-07-2020.html" title="НОВИНИТЕ ДНЕС">Виж всички  новини от днес</a>
                                </div>
                            </div>
                        </div>
                                    </div>

            </div>

            <a class="piktv left" href="https://pik.bg/пик-tv-cat151.html" title="ПИК ТВ"><img class="left" src="https://pik.bg/img/v3/piktv.jpg" alt="ПИК ТВ" /></a>

            <div class="exclusive-box-wrap right">

                                     <a href="https://pik.bg/тема-cat104.html" title="КРИМИНАЛЕН КАНАЛ В ПРЕЗИДЕНТСТВОТО (ОБЗОР)" class="exclusive-box left">
                        <span class="heading left">
                            <span class="vertical_centering_css3 w100">те <br /> ма</span>
                        </span>
                        <img class="left" width="70" src="https://i.pik.bg/news/826/140_ec422598e54b35b916a726b9c4726723.jpg" alt="КРИМИНАЛЕН КАНАЛ В ПРЕЗИДЕНТСТВОТО (ОБЗОР)" />
                        <span class="title left">
                            <span class="vertical_centering_css3 w100">КРИМИНАЛЕН КАНАЛ В ПРЕЗИДЕНТСТВОТО (ОБЗОР)</span>
                        </span>
                    </a>
                
                                    <a href="https://pik.bg/хит-на-деня-cat245.html" title="Едногодишно бебе е сензация в Инстаграм - Чанко стана звезда заради буйната си коса (СНИМКА)" class="exclusive-box left">
                    <span class="heading left">
                        <span class="vertical_centering_css3 w100">хит <br /> на <br /> деня</span>
                    </span>
                    <img class="left" width="70" src="https://i.pik.bg/news/942/140_b2d1250e171b1cc8ca5ec781ed679a81.jpg" alt="ИЗВЪНРЕДНО И ПЪРВО В ПИК! ШПИОНСКИ СКАНДАЛ НА &quot;ДОНДУКОВ&quot; 2: Секретни документи на разузнаването изтекли към съветник на президента Радев. Има арестувани" />
                    <span class="title left">
                        <span class="vertical_centering_css3 w100">ИЗВЪНРЕДНО И ПЪРВО В ПИК! ШПИОНСКИ СКАНДАЛ НА...</span>
                    </span>
                    </a>
                            </div>
        
    </div>
</div><!-- End header middle -->

         
              
              <div class="martial-law martial-law-new martial-law-cured left w100 center">     
                <div class="horizontal_centering_css3">    
                                 
                   <a class="left w100" style="color:#fff !important;" href="https://pik.bg/%D0%BD%D0%BE%D0%B2%D0%B0-%D0%B6%D0%B5%D1%80%D1%82%D0%B2%D0%B0-%D0%B6%D0%B5%D0%BD%D0%B0-%D0%BD%D0%B0-53-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D1%81-%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81-%D0%B8%D0%B7%D0%B4%D1%8A%D1%85%D0%BD%D0%B0-%D0%B2-%D0%BF%D0%B0%D0%B7%D0%B0%D1%80%D0%B4%D0%B6%D0%B8%D0%BA-news942633.html">НОВА ЖЕРТВА: Жена на 53 години с коронавирус издъхна в Пазарджик</a>   
                  
                </div>
           </div>
           
           <style type="text/css">
             
                .show-me {
                    display: none;
                }
                .covid-box {
                    height: 50px;
                    margin-left: 15px;
                    background: #fff;
                    border-top: 1px solid #cc0033;
                    border-bottom: 1px solid #cc0033;
                }
                .covid-box .text {
                    color: #333;
                    font-size: 15px;
                    margin-top: 2px;
                    margin-bottom: 4px;
                    line-height: normal;
                }
                .covid-box .num {
                    color: #333;
                    font-size: 24px;
                    font-weight: 700;
                    line-height: 20px;
                }
                .martial-law {
                        padding: 10px 10px;
                        background: #cc0033;
                        position: relative;
                        z-index: 1000;
                        margin-top: 14px;
                        color: #fff;
                        text-align: center;
                        font-size: 20px;
                        font-weight: bold;
                }
                .martial-law .horizontal_centering_css3 {
                    position: relative;
                    float: left;
                    left: 50%;
                    -webkit-transform: translateX(-50%);
                    transform: translateX(-50%);
                }
                
                
                @media screen and (max-width: 465px) {    
                   .martial-law-new {
                       font-size: 14px !important;
                       line-height: 16px;     
                   } 
                }
                
                
                 @media screen and (max-width: 330px) {  
                   .martial-law-new {
                        font-size: 13px !important;
                   }  
                }
                
             
           </style>    
          
                    
           
      
   
  
        
<nav>
    <div class="black-nav left w100">
        <div class="container relative">

            <div class="nav-inner left w100 relative">
                                <a class="links is-first left " href="https://pik.bg/" title="Начало">начало</a>
                                    <a class="links left " href="https://pik.bg/пик-tv-cat151.html" title="ПИК TV">
                        ПИК TV
                        <span class="num invisible cat_151">0</span>
                    </a>
                                                        <a class="links left active" href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                        <span class="num invisible cat_2">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/спортът-днес-cat26.html" title="СПОРТЪТ ДНЕС">
                        СПОРТЪТ ДНЕС
                        <span class="num invisible cat_26">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/светът-днес-cat17.html" title="СВЕТЪТ ДНЕС">
                        СВЕТЪТ ДНЕС
                        <span class="num invisible cat_17">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/галерия-шоу-cat39.html" title="ГАЛЕРИЯ ШОУ">
                        ГАЛЕРИЯ ШОУ
                        <span class="num invisible cat_39">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/тема-cat104.html" title="ТЕМА">
                        ТЕМА
                        <span class="num invisible cat_104">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/ретро-cat49.html" title="РЕТРО">
                        РЕТРО
                        <span class="num invisible cat_49">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/горещо-cat147.html" title="ГОРЕЩО">
                        ГОРЕЩО
                        <span class="num invisible cat_147">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/технологии-cat98.html" title="Технологии">
                        Технологии
                        <span class="num invisible cat_98">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/лакомник-cat65.html" title="ЛАКОМНИК">
                        ЛАКОМНИК
                        <span class="num invisible cat_65">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/вицове-cat73.html" title="ВИЦОВЕ">
                        ВИЦОВЕ
                        <span class="num invisible cat_73">0</span>
                    </a>
                                                    <div class="more right">
                    <div class="txt left w100">още</div>
                    <div class="submenu w100">

                    </div>
                </div>

                <div class="mobile-new-news right">
                    <div class="left" style="font-size:14px;color:#fff;height:40px;line-height:40px;margin-right: 15px;">Новините</div>
                    <a class="left" href="https://pik.bg/novini-za-08-07-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left">Днес:</span>
                        <span class="num left">203</span>
                    </a>

                    <a href="https://pik.bg/novini-za-07-07-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box left" style="margin:0 10px;">
                        <span class="text left">Вчера:</span>
                        <span class="num left">321</span>
                    </a>
                </div>

            </div>

        </div>
    </div>

            <div class="nav-subcats-wrap left w100">
           <div class="container relative">
               <div class="nav-subcats left w100">
                                                               <a href="https://pik.bg/политика-cat6.html"  title="Политика" class=" anchor for-more320    left">Политика</a>
                                                                                    <a href="https://pik.bg/животът-днес-cat3.html"  title="Животът днес" class=" anchor for-more320    left">Животът днес</a>
                                                                                    <a href="https://pik.bg/инциденти-cat4.html"  title="Инциденти" class=" anchor for-more320    left">Инциденти</a>
                                                                                    <a href="https://pik.bg/крими-cat5.html"  title="Крими" class=" anchor for-more320    left">Крими</a>
                                                                                    <a href="https://pik.bg/култура-cat15.html" title="КУЛТУРА" class="for-more-widescreen for-more-n for-more320-n  left ">КУЛТУРА</a>
                                                                                    <a href="https://pik.bg/темида-cat13.html" title="Темида" class=" anchor for-more320    left ">Темида</a>
                                                                                    <a href="https://pik.bg/региони-cat12.html" title="Региони" class=" anchor for-more320 for-more    left ">Региони</a>
                                                                                    <a href="https://pik.bg/образование-cat11.html" title="Образование" class=" anchor for-more320 for-more    left ">Образование</a>
                                                                                    <a href="https://pik.bg/икономика-cat9.html" title="Икономика" class=" anchor for-more320 for-more    left ">Икономика</a>
                                                                                    <a href="https://pik.bg/здраве-cat10.html" title="Здраве" class=" anchor for-more320 for-more    left ">Здраве</a>
                                                                                    <a href="https://pik.bg/интервю-cat7.html" title="Интервю" class=" anchor for-more320 for-more    left ">Интервю</a>
                                                                                    <a href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето" class=" anchor for-more320 for-more    left ">Прогноза за времето</a>
                                                        </div>
            </div>
        </div>
    </nav><!-- End menu -->
</header><!-- End header -->

<div id="content"  style="width:1170px;margin:0 auto;" >
    <div class="white-fix clearfix">
        <div class="white-fix-inner left w100 relative">

                        
<div class="left w100" style="margin-bottom:10px;">
    <div class="container center">
        <div class="left w100">
                            <div id="adoceanbgzkfnfprtyr"></div>
                <script type="text/javascript">
                    
                    /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.980x220 */
                    ado.slave('adoceanbgzkfnfprtyr', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
                    
                </script>
                    </div>
    </div>
</div>


<div class="only-in-pik-wrap left w100">
    <div class="container">

        <div class="only-in-pik left w100">
            <div class="heading"></div>
            <div class="boxes-holder right">
                <div class="only-in-pik-slider left w100">
                                                                        <div class="box-wrap left">
                                <a href="https://pik.bg/извънредно-и-първо-в-пик-шпионски-скандал-на-&quotдондуков&quot-2-секретни-документи-на-ра-news942545.html" title="ИЗВЪНРЕДНО И ПЪРВО В ПИК! ШПИОНСКИ СКАНДАЛ НА &quot;ДОНДУКОВ&quot; 2: Секретни документи на разузнаването изтекли към съветник на президента Радев. Има арестувани" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/942/140_b2d1250e171b1cc8ca5ec781ed679a81.jpg" alt="ИЗВЪНРЕДНО И ПЪРВО В ПИК! ШПИОНСКИ СКАНДАЛ НА &quot;ДОНДУКОВ&quot; 2: Секретни документи на разузнаването изтекли към съветник на президента Радев. Има арестувани" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ИЗВЪНРЕДНО И ПЪРВО В ПИК! ШПИОНСКИ СКАНДАЛ НА "ДОНДУКОВ"...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/бомба-в-пик-антон-тодоров-с-нови-шокиращи-разкрития-за-шпионския-скандал-на-&quotдондуков&-news942619.html" title="БОМБА В ПИК: Антон Тодоров с нови шокиращи разкрития за шпионския скандал на &quot;Дондуков&quot; 2: Румен Радев е един от най-арогантните руски проекти в България" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/942/140_3e5c73747ef72049767511bc4a2ccf65.jpg" alt="БОМБА В ПИК: Антон Тодоров с нови шокиращи разкрития за шпионския скандал на &quot;Дондуков&quot; 2: Румен Радев е един от най-арогантните руски проекти в България" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            БОМБА В ПИК: Антон Тодоров с нови шокиращи разкрития за...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/ефектът-от-&quotбомбата&quot-в-пик-румен-радев-заподозрян-в-държавна-измяна-news942578.html" title="ЕФЕКТЪТ ОТ &quot;БОМБАТА&quot; В ПИК: Румен Радев заподозрян в държавна измяна" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/942/140_3a8f693f0cad03389759b8bc73c2dd31.jpg" alt="ЕФЕКТЪТ ОТ &quot;БОМБАТА&quot; В ПИК: Румен Радев заподозрян в държавна измяна" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ЕФЕКТЪТ ОТ "БОМБАТА" В ПИК: Румен Радев заподозрян в...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/извънредно-в-пик-tv-граждани-издигнаха-лозунг-пред-президентството-радев-говорител-на-подз-news942504.html" title="ИЗВЪНРЕДНО В ПИК TV: Граждани издигнаха лозунг пред президентството: Радев говорител на подземния свят! (ВИДЕО/СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/942/140_cbf97c9edbfe2b5f26cfc414c02c99d8.jpg" alt="ИЗВЪНРЕДНО В ПИК TV: Граждани издигнаха лозунг пред президентството: Радев говорител на подземния свят! (ВИДЕО/СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ИЗВЪНРЕДНО В ПИК TV: Граждани издигнаха лозунг пред...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/заразата-продължава-да-върлува-минахме-границата-от-6000-човека-новите-болни-са-рекорден-б-news942451.html" title="ЗАРАЗАТА ПРОДЪЛЖАВА ДА ВЪРЛУВА: Минахме границата от 6000 човека! Новите болни са рекорден брой - вирусът пипна 188 души" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/942/140_a60f5e8fab28c48679cbc29a99ce03c9.jpg" alt="ЗАРАЗАТА ПРОДЪЛЖАВА ДА ВЪРЛУВА: Минахме границата от 6000 човека! Новите болни са рекорден брой - вирусът пипна 188 души" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ЗАРАЗАТА ПРОДЪЛЖАВА ДА ВЪРЛУВА: Минахме границата от 6000...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/недялко-недялков-скечът-с-христо-иванов-пред-резиденцията-на-доган-е-по-смешен-и-от-&quotк-news942381.html" title="НЕДЯЛКО НЕДЯЛКОВ: Скечът с Христо Иванов пред резиденцията на Доган е по-смешен и от &quot;Кен Лий&quot; на Валентина Хасан" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/942/140_4d9d47a61d99fb945d4f915a2e213d1d.jpg" alt="НЕДЯЛКО НЕДЯЛКОВ: Скечът с Христо Иванов пред резиденцията на Доган е по-смешен и от &quot;Кен Лий&quot; на Валентина Хасан" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            НЕДЯЛКО НЕДЯЛКОВ: Скечът с Христо Иванов пред...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/супер-комедия-отчаяният-христо-иванов-нахлу-в-имението-на-доган-не-го-набиха-видео-news942311.html" title="СУПЕР КОМЕДИЯ: Отчаяният Христо Иванов нахлу в имението на Доган, не го набиха (ВИДЕО)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/942/140_93f65c245fae3fbfb8cda77dee759204.jpg" alt="СУПЕР КОМЕДИЯ: Отчаяният Христо Иванов нахлу в имението на Доган, не го набиха (ВИДЕО)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            СУПЕР КОМЕДИЯ: Отчаяният Христо Иванов нахлу в имението...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/горещо-в-пик-гей-дружинка-крепи-корнелия-на-&quotпозитано&quot-20-новият-пиар---опасно-бли-news942254.html" title="ГОРЕЩО В ПИК: Гей дружинка крепи Корнелия на &quot;Позитано&quot; 20. Новият пиар - опасно близък със служител от червената телевизия (СНИМКА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/942/140_7f5a30a733c15532b19f606d01bd4775.jpg" alt="ГОРЕЩО В ПИК: Гей дружинка крепи Корнелия на &quot;Позитано&quot; 20. Новият пиар - опасно близък със служител от червената телевизия (СНИМКА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ГОРЕЩО В ПИК: Гей дружинка крепи Корнелия на "Позитано"...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/борисов-като-мечка-разхождан-до-следствието-за-кефа-на-румен-радев-два-пъти-за-20-дни-през-news942231.html" title="Борисов като мечка разхождан до следствието за кефа на Румен Радев. Два пъти за 20 дни! Президентът май е с връзки при Гешев" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/942/140_2d767c5ca2f7a8a391487fbf3e42eb3b.jpg" alt="Борисов като мечка разхождан до следствието за кефа на Румен Радев. Два пъти за 20 дни! Президентът май е с връзки при Гешев" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Борисов като мечка разхождан до следствието за кефа на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/извънредно-в-пик-tv-премиерът-борисов-с-първи-думи-след-свидетелските-показания-прокуратур-news942222.html" title="ИЗВЪНРЕДНО В ПИК TV: Премиерът Борисов с първи думи след свидетелските показания: Прокуратурата угажда на Румен Радев (ВИДЕО/ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/942/140_87617199851cbffc7c7239460774f3bf.jpg" alt="ИЗВЪНРЕДНО В ПИК TV: Премиерът Борисов с първи думи след свидетелските показания: Прокуратурата угажда на Румен Радев (ВИДЕО/ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ИЗВЪНРЕДНО В ПИК TV: Премиерът Борисов с първи думи след...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-174-новозаразени-бум-в-софия-и-областта-с-89-случая-починалите-са-4---общо-250-news942138.html" title="ПЪРВО В ПИК: 174 новозаразени, бум в София и областта с 89 случая. Починалите са 4 - общо 250, а в болница са вече 450 души" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/942/140_27f665e94e85a5918200d62031da56d7.jpg" alt="ПЪРВО В ПИК: 174 новозаразени, бум в София и областта с 89 случая. Починалите са 4 - общо 250, а в болница са вече 450 души" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК: 174 новозаразени, бум в София и областта с...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/горкият-иван-костов-news942115.html" title="Горкият Иван Костов..." class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/942/140_df892fa4bb64957e2a107df078f4c444.jpg" alt="Горкият Иван Костов..." />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Горкият Иван Костов...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-караянчева-в-спасителна-акция-след-катастрофа-на-магистрала-&quotтракия&quot-news942114.html" title="ПЪРВО В ПИК! Караянчева в спасителна акция след катастрофа на магистрала &quot;Тракия&quot;" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/942/140_cd617d4baa25417cd77d5c887bfb75fd.jpg" alt="ПЪРВО В ПИК! Караянчева в спасителна акция след катастрофа на магистрала &quot;Тракия&quot;" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК! Караянчева в спасителна акция след...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-яхтата-на-божков-ползвана-и-от-говорителя-на-путин-за-медения-месец-с-олимпийск-news940820.html" title="САМО В ПИК: Яхтата на Божков ползвана и от говорителя на Путин за медения месец с олимпийска шампионка (СНИМКА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/940/140_40e390af29d57dbb9e24dfb6b0ba3fd5.jpg" alt="САМО В ПИК: Яхтата на Божков ползвана и от говорителя на Путин за медения месец с олимпийска шампионка (СНИМКА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК: Яхтата на Божков ползвана и от говорителя на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-tv-извънредната-епидемична-обстановка-остава-щабът-с-нови-мерки-за-контрол-на--news942004.html" title="ПЪРВО В ПИК TV: Извънредната епидемична обстановка остава! Щабът с нови мерки за контрол на епидемията с коронавирус у нас (ВИДЕО/ОБНОВЕНА)
" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/942/140_52b7bf98e07fcd339c5e7c81bec462f8.jpg" alt="ПЪРВО В ПИК TV: Извънредната епидемична обстановка остава! Щабът с нови мерки за контрол на епидемията с коронавирус у нас (ВИДЕО/ОБНОВЕНА)
" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК TV: Извънредната епидемична обстановка...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                            </div>

            </div>
        </div>

    </div>
</div><!-- End only in pik wrap -->

                                        <div class="top-stories-wrap left w100">
    <div class="container">

        <div class="top-stories left w100">

            <a href="https://pik.bg/горещо--cat147.html" title="Горещо" class="text left">горещо</a>
            <div class="scroller-holder right">
                <div class="scroller left w100">
                                            <a class="red" href="https://pik.bg/втора-жертва-днес-почина-жена-от-русе-с-коронавирус-news942660.html" title="ВТОРА ЖЕРТВА ДНЕС: Почина жена от Русе с коронавирус">ВТОРА ЖЕРТВА ДНЕС: Почина жена от Русе с коронавирус</a>
                                            <a class="red" href="https://pik.bg/шефът-на-пловдивската-полиция-призова-за-забрани-за-да-няма-вълна-от-заразени-с-covid-19-news942644.html" title="Шефът на пловдивската полиция призова за забрани, за да няма вълна от заразени с COVID-19">Шефът на пловдивската полиция призова за забрани, за да няма вълна от заразени с COVID-19</a>
                                            <a class="red" href="https://pik.bg/covid-19-вилнее-в-родния-спорт-баскетболен-национал-пипна-заразата-news942637.html" title="COVID-19 вилнее в родния спорт! Баскетболен национал пипна заразата">COVID-19 вилнее в родния спорт! Баскетболен национал пипна заразата</a>
                                    </div>
            </div>

        </div>

    </div>
</div><!-- End top stories wrap -->
            

            <div class="main-columns left w100">
                <div class="container">
                    <div class="row">
                        <div id="pjax_container">
                            <div class="col-fluid">

    
        
        <div class="news-read-wrap left w100">

            <h2 class="news-title left w100">Няма замърсяване на въздуха в Средец след пожара в завода за пластмаси</h2>

                        
            <div class="left w100 relative">
                <div class="notifications">
                    <div class="hour-wrap left relative"   style="width:70px;"  >
                        <div class="hour left">
                            <span class="icon"></span>
                            <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100">
                                                            преди 53 минути
                                                        </span>
                                                  </span>
                        </div>
                    </div>

                    <div class="seen-wrap left relative"   style="width:70px;"  >
                                               <span class="seen left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_views c9e67c767ed63814c7b491081a4085f6">
                                                                                                                        1252                                                        </span>
                                                  </span>
                                               </span>
                    </div>

                    <div class="comment-wrap left relative"   style="width:70px;"  >
                                               <span class="comment left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_comments c9e67c767ed63814c7b491081a4085f6">
                                                            0
                                                        </span>
                                                  </span>
                                               </span>
                    </div>
                </div>
                <div class="img-wrap left w100 relative">
                    <img class="left w100" src="https://i.pik.bg/news/942/660_6e73d6c5579c5ccec6dd0b7ae3b92b21.jpg" alt="Няма замърсяване на въздуха в Средец след пожара в завода за пластмаси" />
                </div><!-- End img wrap -->

            </div>


            <div class="icons-wrap left w100">
                <div class="is-hot left red">
                    <a href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                    </a>
                </div>

                <div class="f_btn left">
                                            <iframe src="//www.facebook.com/plugins/like.php?href=https://pik.bg/няма-замърсяване-на-въздуха-в-средец-след-пожара-в-завода-за-пластмаси-news942640.html&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:35px;" allowTransparency="true"></iframe>
                                    </div>

                <div class="right news-right-icons">
                    <div class="author left">
                        <span class="txt1 left">Автор:</span>
                        <span class="txt2 left">
                                                            <a style="text-decoration: none;" title="ПИК" href="https://pik.bg/пик-author.html">ПИК</a>
                                                    </span>
                    </div>
                    <div class="hour left">
                        <span class="icon left"></span>
                        <span class="txt left">08.07.2020</span>
                    </div>
                    <div class="commented left">
                        <span class="icon left"></span>
                        <span class="txt left news_comments c9e67c767ed63814c7b491081a4085f6">0</span>
                    </div>
                    <div class="seen left">
                        <span class="icon left"></span>
                        <span class="txt left news_views c9e67c767ed63814c7b491081a4085f6">1252</span>
                    </div>
                </div>
            </div><!-- End icons wrap -->


            


            <div class="news-detail left w100">

                
                <!-- ggg -->
                                    
               <p><p>Няма замърсяване на въздуха в град Средец след пожар в района на завода за пластмаси. При инцидента снощи горяха подготвени за преработка отпадъци. Замерване, направено от мобилна лаборатория в две точки на града, не е отчело превишение по 26 показателя за допустимите стойности за качество на въздуха, съобщиха от Регионалната екоинспекция по околната среда и водите в Бургас.</p><p>
<p>Мълния и последвало късо съединение са причинили пожара.</p><div class="connected-news-ado-bg" style="float:left;width:250px;margin: 0 20px 20px 0;"><p><div id="adoceanbgvdjgbiqjot"></div></p><script type="text/javascript">
							/* (c)AdOcean 2003-2016, pik_bg.pik_bg.600x400_inart.600x400_inart */
							ado.slave('adoceanbgvdjgbiqjot', {myMaster: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7' });
    					 </script></div>
             

                
                <div class="shares left w100">
                    <div class="txt left">Сподели:</div>
                    <div class="left socials-holder">
                        <div class="left">
                            
                                <!-- Place this tag where you want the +1 button to render. -->
                                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="100"></div>

                                <!-- Place this tag after the last +1 button tag. -->
                                <script type="text/javascript">
                                    window.___gcfg = {lang: 'bg'};

                                    (function() {
                                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                    })();
                                </script>
                            
                        </div>

                        <div style="float: left; width: 62px;margin-left:10px;">
                            <a href="https://twitter.com/share" title="Tweet" class="twitter-share-button" data-url="https://pik.bg/няма-замърсяване-на-въздуха-в-средец-след-пожара-в-завода-за-пластмаси-news942640.html" data-image="//i.pik.bg/news/597/660_1122d3da23585ba724be87c2d77a3c20.jpg">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>


                        <div class="left" style="width: 66px;margin-left:10px;">
                            <div class="fb-share-button share_link_news" data-href="https://pik.bg/няма-замърсяване-на-въздуха-в-средец-след-пожара-в-завода-за-пластмаси-news942640.html"></div>
                        </div>
                    </div><!-- End socials holder -->
                </div>

                
                                   <div class="more-news-holder left w100">
                       <div class="top-row-block red-back left w100 mb14">
                          <div class="left">
                            <span class="title left">свързани новини</span>
                          </div>
                       </div>

                       <style type="text/css">
                          
                              .more-connected-wrap .connected-news-new-wrap {
                                    margin-left: 20px;
                                    margin-right: 0;
                                    margin-bottom: 0;
                                }
                                .more-connected-wrap .connected-news-new-wrap:nth-child(3n+1 ) {
                                    margin-left: 0;
                                }
                                @media screen and (max-width: 768px) {
                                   .more-connected-wrap .connected-news-new-wrap {
                                       margin-left: 0 !important;
                                   }
                                }
                          
                       </style>

                       <div class="more-connected-wrap left w100"  style="opacity:0;" >
                                                                                         



   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/черен-дим-край-пътя-пламна-заводът-за-преработка-на-пластмаса-в-средец-news942401.html" title="ЧЕРЕН ДИМ КРАЙ ПЪТЯ: Пламна заводът за преработка на пластмаса в Средец">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/942/220_426a6da556623b7f9970b3afd448145c.jpg" alt="ЧЕРЕН ДИМ КРАЙ ПЪТЯ: Пламна заводът за преработка на пластмаса в Средец" />
                            </a>
            <a class="title left w100" href="https://pik.bg/черен-дим-край-пътя-пламна-заводът-за-преработка-на-пластмаса-в-средец-news942401.html" title="ЧЕРЕН ДИМ КРАЙ ПЪТЯ: Пламна заводът за преработка на пластмаса в Средец">ЧЕРЕН ДИМ КРАЙ ПЪТЯ: Пламна заводът за преработка на пластмаса в Средец</a>
            <div class="description left w100">Пламна заводът за преработка на пластмаса в Средец,...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">преди 21 часа</span>
            </div>
        </div>
    </div>


                                                                                         



   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/потоп-в-бургаско-мощна-буря-и-градушка-с-големина-на-тенис-топка-удариха-средец---разрушен-news942435.html" title="ПОТОП В БУРГАСКО: Мощна буря и градушка с големина на тенис топка удариха Средец - разрушени са покриви, улиците са под вода (СНИМКИ/ВИДЕО)">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/942/220_67e950edb2c65919c35d419b5917c8d1.jpg" alt="ПОТОП В БУРГАСКО: Мощна буря и градушка с големина на тенис топка удариха Средец - разрушени са покриви, улиците са под вода (СНИМКИ/ВИДЕО)" />
                            </a>
            <a class="title left w100" href="https://pik.bg/потоп-в-бургаско-мощна-буря-и-градушка-с-големина-на-тенис-топка-удариха-средец---разрушен-news942435.html" title="ПОТОП В БУРГАСКО: Мощна буря и градушка с големина на тенис топка удариха Средец - разрушени са покриви, улиците са под вода (СНИМКИ/ВИДЕО)">ПОТОП В БУРГАСКО: Мощна буря и градушка с големина на тенис топка удариха Средец - разрушени са покриви, улиците са под вода (СНИМКИ/ВИДЕО)</a>
            <div class="description left w100">Мощна лятна буря удари Средец тази вечер. Това съобщиха...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">преди 19 часа</span>
            </div>
        </div>
    </div>


                                                  </div>
                   </div>
                

            </div><!-- End news detail -->

            
        </div><!-- End news read wrap -->



                    <div class="left  center tetetetete" style="margin-bottom:15px;margin-top:15px;margin-left:50px;">
                <div style="display:inline-block;">
                    <div id="adoceanbgtoqgcufspt"></div>
                    
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
                            ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
                        </script>
                    
                </div>
            </div>
        

                    <div class="left " style="margin-top:15px;margin-left:90px;">
                <div class="left w100 center">
                    <div style="display:inline-block;">
                         <script type="text/javascript" src="//uppyads.com/banners/117.js"></script>       

                    </div>
                </div>
            </div>
                
          <div style="text-align:center">  
            <script>
                
              if (window.screen && window.screen.width) {
                switch (true) {
                    
                case window.screen.width < 336:
        document.write('<script>/* Pik.bg - Under Article - 300x250 - Mobile */ea_spot = 8125;ea_width = 300;ea_height = 250;ea_hash = "hNOHv9qleqD5bteqBcKIx0pOioxKXZ77qeRiHWWxRdoT9gfHGIaVNw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break
                    
                case window.screen.width < 600:
        document.write('<script>/* Pik.bg - Under Article - 336x280 */ea_spot = 10219;ea_width = 336;ea_height = 280;ea_hash = "hNOHv9qleqDeLN2mPV_d26Ip352EFxYOsGKZbsmUSiaEsu9b1U15Zw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break
                
                case window.screen.width < 728:
        document.write('<script>/* Pik.bg - Under Article - 600x400 */ea_spot = 7720;ea_width = 600;ea_height = 400;ea_hash = "hNOHv9qleqCJXTI8C_adteiWsFfyi2OLWaUlYKZqQwmnMEQemiPVEw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                   default:
        document.write('<script>/* Pik.bg - Under Article - 728x250 */ea_spot = 10209;ea_width = 728;ea_height = 250;ea_hash = "hNOHv9qleqBqC-L6hzKVwGsOlc76CCPVi1BCXal_YnqsTCHG5-9Ddg,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break
                }
              }
              else {
        document.write('<script>/* Pik.bg - Under Article - 728x250 */ea_spot = 10209;ea_width = 728;ea_height = 250;ea_hash = "hNOHv9qleqBqC-L6hzKVwGsOlc76CCPVi1BCXal_YnqsTCHG5-9Ddg,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
              }
              
            </script>
          </div>


        
        

    
</div><!-- End left content -->


<style type="text/css">

     @media screen and (max-width: 768px) {
        .connected-news-ado-bg {
            width: 100% !important;
            margin: 0 !important;
        }
     }

</style>
                        </div>

                                                <div class="col-fixed">

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_for_mobile" style="margin-bottom:30px;">
            <!-- Pik_vutreshni_purvi -->
                <div id="adoceanbgmkogcshpzw"></div>
        <script type="text/javascript">
        
        /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.300x250_first */
        ado.slave('adoceanbgmkogcshpzw', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
        
        </script>
    </div>
        </div>
    </div><!-- End banner wrap -->

            <div class="tabs-block left w100 mb20">
            <div class="left w100">
                <div class="tab tab-type-one tab-latest left active" onclick="showTab('.tab-latest','.tab-type-one','.slide-type-one','.slide-1');">Последни новини</div>
                <div class="tab tab-type-one tab-important left" onclick="showTab('.tab-important','.tab-type-one','.slide-type-one','.slide-2');">Най-важното</div>
            </div>
            <div class="tab-content left w100">

                <div class="slide slide-type-one slide-1 left w100">
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 7 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/втора-жертва-днес-почина-жена-от-русе-с-коронавирус-news942660.html" title="ВТОРА ЖЕРТВА ДНЕС: Почина жена от Русе с коронавирус">ВТОРА ЖЕРТВА ДНЕС: Почина жена от Русе с коронавирус</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 10 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/кристалина-георгиева-настоява-за-пандемичен-отговор-за-справяне-и-с-климатичната-криза-news942649.html" title="Кристалина Георгиева настоява за пандемичен отговор за справяне и с климатичната криза">Кристалина Георгиева настоява за пандемичен отговор за справяне и с климатичната криза</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 11 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/бой-между-две-фамилии-в-угърчин-има-задържани-news942654.html" title="Бой между две фамилии в Угърчин, има задържани">Бой между две фамилии в Угърчин, има задържани</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 12 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/тревога-край-пазарджик-обявяват-частично-бедствено-положение-news942657.html" title="Тревога край Пазарджик: Обявяват частично бедствено положение">Тревога край Пазарджик: Обявяват частично бедствено положение</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 12 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/трагедия-удави-се-бившият-приятел-на-сани-жекова-news942542.html" title="ТРАГЕДИЯ: Удави се бившият приятел на Сани Жекова">ТРАГЕДИЯ: Удави се бившият приятел на Сани Жекова</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 13 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/бнб-пуска-възпоменателна-монета-за-100-годишнината-на-стоянка-мутафова-news942656.html" title="БНБ пуска възпоменателна монета за 100-годишнината на Стоянка Мутафова">БНБ пуска възпоменателна монета за 100-годишнината на Стоянка Мутафова</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 17 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/съдът-в-разлог-отложи-за-трети-път-делото-срещу-явор-бахаров-news942658.html" title="Съдът в Разлог отложи за трети път делото срещу Явор Бахаров">Съдът в Разлог отложи за трети път делото срещу Явор Бахаров</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 24 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/наглост-2-лева-за-тоалетна-на-плажа-на-къмпинг-смокиня-news942509.html" title="НАГЛОСТ: 2 лева за тоалетна на плажа на къмпинг Смокиня">НАГЛОСТ: 2 лева за тоалетна на плажа на къмпинг Смокиня</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 27 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/коронавирус-на-остров-тасос-кметът-алармира-за-туристи-с-положителни-проби-изолирали-ги-в--news942650.html" title="Коронавирус на остров Тасос: Кметът алармира за туристи с положителни проби, изолирали ги в спецхотели">Коронавирус на остров Тасос: Кметът алармира за туристи с положителни проби, изолирали ги в спецхотели</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 33 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/съдия-емил-дечев-в-конфликт-на-интереси-в-производството-по-мярката-на-прокурор-георги-асе-news942648.html" title="Съдия Емил Дечев в конфликт на интереси в производството по мярката на прокурор Георги Асенов">Съдия Емил Дечев в конфликт на интереси в производството по мярката на прокурор Георги Асенов</a>
                        </div>
                                    </div><!-- End tab latest news -->

                <div class="slide important-news slide-type-one slide-2 left w100 invisible">
                                                                        <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-и-първо-в-пик-шпионски-скандал-на-&quotдондуков&quot-2-секретни-документи-на-ра-news942545.html" title="ИЗВЪНРЕДНО И ПЪРВО В ПИК! ШПИОНСКИ СКАНДАЛ НА &quot;ДОНДУКОВ&quot; 2: Секретни документи на разузнаването изтекли към съветник на президента Радев. Има арестувани">ИЗВЪНРЕДНО И ПЪРВО В ПИК! ШПИОНСКИ СКАНДАЛ НА "ДОНДУКОВ" 2: Секретни документи на разузнаването изтекли към съветник на президента Радев. Има арестувани</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/бомба-в-пик-антон-тодоров-с-нови-шокиращи-разкрития-за-шпионския-скандал-на-&quotдондуков&-news942619.html" title="БОМБА В ПИК: Антон Тодоров с нови шокиращи разкрития за шпионския скандал на &quot;Дондуков&quot; 2: Румен Радев е един от най-арогантните руски проекти в България">БОМБА В ПИК: Антон Тодоров с нови шокиращи разкрития за шпионския скандал на "Дондуков" 2: Румен Радев е един от най-арогантните руски проекти в България</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-бургаският-съветник-на-&quotдебъ&quot-който-нахлу-с-христо-иванов-при-доган-подк-news942580.html" title="РАЗКРИТИЕ: Бургаският съветник на &quot;ДеБъ&quot;, който нахлу с Христо Иванов при Доган, подкрепил гласуване за сараите му (СНИМКИ)">РАЗКРИТИЕ: Бургаският съветник на "ДеБъ", който нахлу с Христо Иванов при Доган, подкрепил гласуване за сараите му (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-убиецът-на-милен-цветков-остава-зад-решетките---той-се-включи-по-скайп-съдъ-news942467.html" title="ПЪРВО В ПИК TV! Убиецът на Милен Цветков остава зад решетките - той се включи по скайп, съдът не го пусна вкъщи (ОБНОВЕНА)">ПЪРВО В ПИК TV! Убиецът на Милен Цветков остава зад решетките - той се включи по скайп, съдът не го пусна вкъщи (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ефектът-от-&quotбомбата&quot-в-пик-румен-радев-заподозрян-в-държавна-измяна-news942578.html" title="ЕФЕКТЪТ ОТ &quot;БОМБАТА&quot; В ПИК: Румен Радев заподозрян в държавна измяна">ЕФЕКТЪТ ОТ "БОМБАТА" В ПИК: Румен Радев заподозрян в държавна измяна</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-премиерът-борисов-с-новини-за-мерките-срещу-коронавируса-видеоснимки-news942466.html" title="ПЪРВО В ПИК TV: Премиерът Борисов с новини за мерките срещу коронавируса (ВИДЕО/СНИМКИ)">ПЪРВО В ПИК TV: Премиерът Борисов с новини за мерките срещу коронавируса (ВИДЕО/СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-граждани-издигнаха-лозунг-пред-президентството-радев-говорител-на-подз-news942504.html" title="ИЗВЪНРЕДНО В ПИК TV: Граждани издигнаха лозунг пред президентството: Радев говорител на подземния свят! (ВИДЕО/СНИМКИ)">ИЗВЪНРЕДНО В ПИК TV: Граждани издигнаха лозунг пред президентството: Радев говорител на подземния свят! (ВИДЕО/СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/собственикът-на-ботев-пловдив-е-в-болница-с-covid-19-легендите-на-клуба-го-подкрепиха-и-от-news942380.html" title="Собственикът на Ботев (Пловдив) е в болница с COVID-19! Легендите на клуба го подкрепиха и отсякоха: Срещу него има организирана атака от фенове">Собственикът на Ботев (Пловдив) е в болница с COVID-19! Легендите на клуба го подкрепиха и отсякоха: Срещу него има организирана атака от фенове</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-апелативният-спецсъд-остави-в-ареста-антимафотите-от-гдбоп-видеообновена-news942342.html" title="ПЪРВО В ПИК TV: Апелативният спецсъд остави в ареста антимафотите от ГДБОП (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV: Апелативният спецсъд остави в ареста антимафотите от ГДБОП (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-обвиняемият-пламен-бобоков-след-пореден-разпит-по-аферата-с-румен-раде-news942278.html" title="ИЗВЪНРЕДНО В ПИК TV: Обвиняемият Пламен Бобоков след пореден разпит по аферата с Румен Радев: Държавата ми е помагала само в чужбина, дал съм си всички телефони и кодове (ВИДЕО/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Обвиняемият Пламен Бобоков след пореден разпит по аферата с Румен Радев: Държавата ми е помагала само в чужбина, дал съм си всички телефони и кодове (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/горещо-в-пик-гей-дружинка-крепи-корнелия-на-&quotпозитано&quot-20-новият-пиар---опасно-бли-news942254.html" title="ГОРЕЩО В ПИК: Гей дружинка крепи Корнелия на &quot;Позитано&quot; 20. Новият пиар - опасно близък със служител от червената телевизия (СНИМКА)">ГОРЕЩО В ПИК: Гей дружинка крепи Корнелия на "Позитано" 20. Новият пиар - опасно близък със служител от червената телевизия (СНИМКА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-след-като-пловдив-пламна-с-коронавирус---областният-управител-дани-кан-news942205.html" title="ИЗВЪНРЕДНО В ПИК TV! След като Пловдив пламна с коронавирус - областният управител Дани Каназирева разкри: Повечето нови случаи са от местна дискотека (ВИДЕО/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! След като Пловдив пламна с коронавирус - областният управител Дани Каназирева разкри: Повечето нови случаи са от местна дискотека (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-министър-ананиев-с-важна-новина---ето-кога-ще-върнат-част-от-мерките-срещ-news942249.html" title="ИЗВЪНРЕДНО В ПИК: Министър Ананиев с важна новина - ето кога ще върнат част от мерките срещу коронавируса">ИЗВЪНРЕДНО В ПИК: Министър Ананиев с важна новина - ето кога ще върнат част от мерките срещу коронавируса</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/мълния-константин-папазов-тити-с-коронавирус-news942227.html" title="МЪЛНИЯ: Константин Папазов-Тити с коронавирус">МЪЛНИЯ: Константин Папазов-Тити с коронавирус</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/борисов-като-мечка-разхождан-до-следствието-за-кефа-на-румен-радев-два-пъти-за-20-дни-през-news942231.html" title="Борисов като мечка разхождан до следствието за кефа на Румен Радев. Два пъти за 20 дни! Президентът май е с връзки при Гешев">Борисов като мечка разхождан до следствието за кефа на Румен Радев. Два пъти за 20 дни! Президентът май е с връзки при Гешев</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/епидемията-вилнее-абитуриенти-с-covid-19-и-в-пловдив-news942228.html" title="ЕПИДЕМИЯТА ВИЛНЕЕ: Абитуриенти с COVID-19 и в Пловдив">ЕПИДЕМИЯТА ВИЛНЕЕ: Абитуриенти с COVID-19 и в Пловдив</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-премиерът-борисов-с-първи-думи-след-свидетелските-показания-прокуратур-news942222.html" title="ИЗВЪНРЕДНО В ПИК TV: Премиерът Борисов с първи думи след свидетелските показания: Прокуратурата угажда на Румен Радев (ВИДЕО/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Премиерът Борисов с първи думи след свидетелските показания: Прокуратурата угажда на Румен Радев (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-премиерът-борисов-свидетелства-по-разследването-за-аферата-на-&quotдон-news942173.html" title="ИЗВЪНРЕДНО В ПИК TV! Премиерът Борисов свидетелства по разследването за аферата на &quot;Дондуков 2&quot; (ОБНОВЕНА) ">ИЗВЪНРЕДНО В ПИК TV! Премиерът Борисов свидетелства по разследването за аферата на "Дондуков 2" (ОБНОВЕНА) </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-174-новозаразени-бум-в-софия-и-областта-с-89-случая-починалите-са-4---общо-250-news942138.html" title="ПЪРВО В ПИК: 174 новозаразени, бум в София и областта с 89 случая. Починалите са 4 - общо 250, а в болница са вече 450 души">ПЪРВО В ПИК: 174 новозаразени, бум в София и областта с 89 случая. Починалите са 4 - общо 250, а в болница са вече 450 души</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/горкият-иван-костов-news942115.html" title="Горкият Иван Костов...">Горкият Иван Костов...</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-яхтата-на-божков-ползвана-и-от-говорителя-на-путин-за-медения-месец-с-олимпийск-news940820.html" title="САМО В ПИК: Яхтата на Божков ползвана и от говорителя на Путин за медения месец с олимпийска шампионка (СНИМКА)">САМО В ПИК: Яхтата на Божков ползвана и от говорителя на Путин за медения месец с олимпийска шампионка (СНИМКА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/кирил-добрев-с-жесток-удар-по-корнелия-нинова-може-и-да-спечели-битката-в-бсп-но-не-и-дове-news942074.html" title="Кирил Добрев с жесток удар по Корнелия Нинова: Може и да спечели битката в БСП, но не и доверието на обществото">Кирил Добрев с жесток удар по Корнелия Нинова: Може и да спечели битката в БСП, но не и доверието на обществото</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-нова-катастрофа-с-кола-на-нсо-в-столицата-news942059.html" title="ПЪРВО В ПИК! Нова катастрофа с кола на НСО в столицата">ПЪРВО В ПИК! Нова катастрофа с кола на НСО в столицата</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/рзи-пловдив-с-горещи-новини-пред-пик-за-коронавируса-в-общината-тестват-за-covid-19-всички-news942016.html" title="РЗИ-Пловдив с горещи новини пред ПИК за коронавируса в общината: Тестват за COVID-19 всички съветници ">РЗИ-Пловдив с горещи новини пред ПИК за коронавируса в общината: Тестват за COVID-19 всички съветници </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-8-години-затвор-за-десислава-иванчева-на-втора-инстанция---глобяват-я-и-15--news941870.html" title="ПЪРВО В ПИК TV! 8 години затвор за Десислава Иванчева на втора инстанция - глобяват я и 15 хил. лв. Биляна Петрова бе осъдена на 7 години зад решетките (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV! 8 години затвор за Десислава Иванчева на втора инстанция - глобяват я и 15 хил. лв. Биляна Петрова бе осъдена на 7 години зад решетките (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-проф-антоанета-христова-с-разкрития-за-войната-на-румен-радев-и-аферите-на-&-news941875.html" title="САМО В ПИК TV: Проф. Антоанета Христова с разкрития за войната на Румен Радев и аферите на &quot;Дондуков&quot; 2 (ВИДЕО/ОБНОВЕНА)">САМО В ПИК TV: Проф. Антоанета Христова с разкрития за войната на Румен Радев и аферите на "Дондуков" 2 (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/семейни-неволи-русенския-кмет-пенчо-милков-изхвърлен-от-къщи-заради-забежки-с-еколожката-н-news941718.html" title="СЕМЕЙНИ НЕВОЛИ! Русенския кмет Пенчо Милков изхвърлен от къщи заради забежки с еколожката на общината">СЕМЕЙНИ НЕВОЛИ! Русенския кмет Пенчо Милков изхвърлен от къщи заради забежки с еколожката на общината</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/горещи-данни-от-&quotсова-харис&quot-герб-мачка-бсп-при-избори-днес---21-срещу-12-дебъ-е-с-news941955.html" title="ГОРЕЩИ ДАННИ ОТ &quot;СОВА ХАРИС&quot;: ГЕРБ мачка БСП при избори днес - 21% срещу 12%. ДеБъ е с 2,4%. 54% убедени, че има законови нарушения в контакта на Радев с Пламен Бобоков (ГРАФИКИ)">ГОРЕЩИ ДАННИ ОТ "СОВА ХАРИС": ГЕРБ мачка БСП при избори днес - 21% срещу 12%. ДеБъ е с 2,4%. 54% убедени, че има законови нарушения в контакта на Радев с Пламен Бобоков (ГРАФИКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/епидемията-не-спира-софия-и-кюстендил-с-най-много-случаи-от-63-новозаразени-в-почивната-не-news941912.html" title="ЕПИДЕМИЯТА НЕ СПИРА: София и Кюстендил с най-много случаи от 63 новозаразени в почивната неделя - мъж на 47 без заболявания не се пребори с коронавируса">ЕПИДЕМИЯТА НЕ СПИРА: София и Кюстендил с най-много случаи от 63 новозаразени в почивната неделя - мъж на 47 без заболявания не се пребори с коронавируса</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-ето-ги-хората-на-васил-божков-следили-прокурори---спецсъдът-остави-ортаците-на-news941721.html" title="ПЪРВО В ПИК: Ето ги хората на Васил Божков, следили прокурори - Спецсъдът остави ортаците на хазартния бос в ареста на засекретено заседание (СНИМКИ/ОБНОВЕНА)">ПЪРВО В ПИК: Ето ги хората на Васил Божков, следили прокурори - Спецсъдът остави ортаците на хазартния бос в ареста на засекретено заседание (СНИМКИ/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-станишев-плаща-наем-120-бона-за-палат-в-брюксел-news940753.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Станишев плаща наем 120 бона за палат в Брюксел">САМО В ПИК И "РЕТРО": Станишев плаща наем 120 бона за палат в Брюксел</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-топ-адвокатът-марин-марковски-за-разкритията-за-следени-прокурори-от-хора-на-бо-news941628.html" title="САМО В ПИК! Топ адвокатът Марин Марковски за разкритията за следени прокурори от хора на Божков: Това е прецедент! Досега, Слава Богу, няма случаи на атентат срещу магистрати">САМО В ПИК! Топ адвокатът Марин Марковски за разкритията за следени прокурори от хора на Божков: Това е прецедент! Досега, Слава Богу, няма случаи на атентат срещу магистрати</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/психологът-росен-йорданов-с-остри-думи-срещу-президента-радев-традиционно-го-обръща-на-мах-news941743.html" title="Психологът Росен Йорданов с остри думи срещу президента Радев: Традиционно го обръща на махленски диалог">Психологът Росен Йорданов с остри думи срещу президента Радев: Традиционно го обръща на махленски диалог</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/борисов-пред-пик-tv-в-китен-всяка-капка-вода-влиза-чиста-като-сълза-в-морето-и-затова-ги-н-news941705.html" title="Борисов пред ПИК TV в Китен: Всяка капка вода влиза чиста като сълза в морето и затова ги няма медиите - щяха да ме гонят, ако имаше проблем, и да ме питат за Радев (ВИДЕО/ОБНОВЕНА/СНИМКИ)">Борисов пред ПИК TV в Китен: Всяка капка вода влиза чиста като сълза в морето и затова ги няма медиите - щяха да ме гонят, ако имаше проблем, и да ме питат за Радев (ВИДЕО/ОБНОВЕНА/СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/зам-министър-нанков-разкри-пред-пик-tv-по-кои-нови-пътища-ще-караме---проекти-за-над-500-м-news941740.html" title="Зам.-министър Нанков разкри пред ПИК TV по кои нови пътища ще караме - проекти за над 500 млн. лв. се правят по Черноморието за пречистване на водите (ОБНОВЕНА/ВИДЕО)">Зам.-министър Нанков разкри пред ПИК TV по кои нови пътища ще караме - проекти за над 500 млн. лв. се правят по Черноморието за пречистване на водите (ОБНОВЕНА/ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-180-нови-случая-с-коронавирус-news941704.html" title="ПЪРВО В ПИК: 180 нови случая с коронавирус">ПЪРВО В ПИК: 180 нови случая с коронавирус</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/антон-тодоров-шведите-дадоха-5-мнооого-дебели-пури-на-фат-мак-сега-го-търсят-да-го-бият-news941698.html" title="Антон Тодоров: Шведите дадоха 5 мнооого дебели пури на Фат Мак. Сега го търсят да го бият">Антон Тодоров: Шведите дадоха 5 мнооого дебели пури на Фат Мак. Сега го търсят да го бият</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/скандал-в-пик-укривал-ли-е-божков-разследване-срещу-лилана-за-далавери-с-евросредства-news941612.html" title="СКАНДАЛ В ПИК: Укривал ли е Божков разследване срещу Лилана за далавери с евросредства">СКАНДАЛ В ПИК: Укривал ли е Божков разследване срещу Лилана за далавери с евросредства</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/румен-радев-в-истерия-от-белмекен-знаете-чий-пиар-е-ходил-всеки-месец-в-офиса-на-божков-мо-news941660.html" title="Румен Радев в истерия от Белмекен: Знаете чий пиар е ходил всеки месец в офиса на Божков. Моето шкафче е празно. Основният диспечер на порциите в обществените поръчки е премиерът">Румен Радев в истерия от Белмекен: Знаете чий пиар е ходил всеки месец в офиса на Божков. Моето шкафче е празно. Основният диспечер на порциите в обществените поръчки е премиерът</a>
                            </div>
                                                            </div><!-- End tab important news -->

            </div>
        </div><!-- End tabs latest news / important news -->

            
    

   
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
        
                        
            <script>
            /* Pik.bg - Desktop - 300x600 - Right 2 */
            ea_spot = 5824;
            ea_width = 300;
            ea_height = 600;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBsWCw7wjDM0mSlVxALpJahKOFpVzg2QsQexrdGtbTj6A,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>      
            
        </div>
    </div><!-- End banner wrap -->

        <div class="tabs-block left w100 mb20">
        <div class="left w100">
            <div class="tab tab-type-two tab-readed left active" onclick="showTab('.tab-readed','.tab-type-two','.slide-type-two','.slide-3');">Най-четени</div>
            <div class="tab tab-type-two tab-commented left tab-load-fix" onclick="showTab('.tab-commented','.tab-type-two','.slide-type-two','.slide-4');">Най-коментирани</div>
        </div>
        <div class="tab-content left w100">

            <div class="slide slide-type-two slide-3 left w100">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/след-нападките-че-е-глупак-цитиридис-отвърна-на-слави-ако-го-видя-бих-му-казал-&quotкакво--news942071.html" title="СЛЕД НАПАДКИТЕ, ЧЕ Е ГЛУПАК! Цитиридис отвърна на Слави: Ако го видя, бих му казал: &quot;Какво става, чиче?&quot;">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/942/140_9fb7d412f249134f666d2562e3086447.jpg" alt="СЛЕД НАПАДКИТЕ, ЧЕ Е ГЛУПАК! Цитиридис отвърна на Слави: Ако го видя, бих му казал: &quot;Какво става, чиче?&quot;" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">477370</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/след-нападките-че-е-глупак-цитиридис-отвърна-на-слави-ако-го-видя-бих-му-казал-&quotкакво--news942071.html" title="СЛЕД НАПАДКИТЕ, ЧЕ Е ГЛУПАК! Цитиридис отвърна на Слави: Ако го видя, бих му казал: &quot;Какво става, чиче?&quot;">СЛЕД НАПАДКИТЕ, ЧЕ Е ГЛУПАК! Цитиридис отвърна на Слави: Ако го видя, бих му казал: "Какво става, чиче?"</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-и-&quotретро&quot-станишев-плаща-наем-120-бона-за-палат-в-брюксел-news940753.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Станишев плаща наем 120 бона за палат в Брюксел">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/940/140_1bedaba34bf8eb3ec9ed06047f446068.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Станишев плаща наем 120 бона за палат в Брюксел" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">318216</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-станишев-плаща-наем-120-бона-за-палат-в-брюксел-news940753.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Станишев плаща наем 120 бона за палат в Брюксел">САМО В ПИК И "РЕТРО": Станишев плаща наем 120 бона за палат в Брюксел</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/първо-в-пик-tv-eто-го-новото-секси-гадже-на-шеф-иван-манчев-news941630.html" title="ПЪРВО В ПИК TV: Eто го новото секси гадже на шеф Иван Манчев">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/941/140_af74f1e9410ed8778644d2b1d29c86a1.jpg" alt="ПЪРВО В ПИК TV: Eто го новото секси гадже на шеф Иван Манчев" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">295146</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/първо-в-пик-tv-eто-го-новото-секси-гадже-на-шеф-иван-манчев-news941630.html" title="ПЪРВО В ПИК TV: Eто го новото секси гадже на шеф Иван Манчев">ПЪРВО В ПИК TV: Eто го новото секси гадже на шеф Иван Манчев</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/супер-комедия-отчаяният-христо-иванов-нахлу-в-имението-на-доган-не-го-набиха-видео-news942311.html" title="СУПЕР КОМЕДИЯ: Отчаяният Христо Иванов нахлу в имението на Доган, не го набиха (ВИДЕО)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/942/140_93f65c245fae3fbfb8cda77dee759204.jpg" alt="СУПЕР КОМЕДИЯ: Отчаяният Христо Иванов нахлу в имението на Доган, не го набиха (ВИДЕО)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">294939</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/супер-комедия-отчаяният-христо-иванов-нахлу-в-имението-на-доган-не-го-набиха-видео-news942311.html" title="СУПЕР КОМЕДИЯ: Отчаяният Христо Иванов нахлу в имението на Доган, не го набиха (ВИДЕО)">СУПЕР КОМЕДИЯ: Отчаяният Христо Иванов нахлу в имението на Доган, не го набиха (ВИДЕО)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/извънредно-и-първо-в-пик-шпионски-скандал-на-&quotдондуков&quot-2-секретни-документи-на-ра-news942545.html" title="ИЗВЪНРЕДНО И ПЪРВО В ПИК! ШПИОНСКИ СКАНДАЛ НА &quot;ДОНДУКОВ&quot; 2: Секретни документи на разузнаването изтекли към съветник на президента Радев. Има арестувани">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/942/140_b2d1250e171b1cc8ca5ec781ed679a81.jpg" alt="ИЗВЪНРЕДНО И ПЪРВО В ПИК! ШПИОНСКИ СКАНДАЛ НА &quot;ДОНДУКОВ&quot; 2: Секретни документи на разузнаването изтекли към съветник на президента Радев. Има арестувани" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">270280</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/извънредно-и-първо-в-пик-шпионски-скандал-на-&quotдондуков&quot-2-секретни-документи-на-ра-news942545.html" title="ИЗВЪНРЕДНО И ПЪРВО В ПИК! ШПИОНСКИ СКАНДАЛ НА &quot;ДОНДУКОВ&quot; 2: Секретни документи на разузнаването изтекли към съветник на президента Радев. Има арестувани">ИЗВЪНРЕДНО И ПЪРВО В ПИК! ШПИОНСКИ СКАНДАЛ НА "ДОНДУКОВ" 2: Секретни документи на разузнаването изтекли към съветник на президента Радев. Има арестувани</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/семейни-неволи-русенския-кмет-пенчо-милков-изхвърлен-от-къщи-заради-забежки-с-еколожката-н-news941718.html" title="СЕМЕЙНИ НЕВОЛИ! Русенския кмет Пенчо Милков изхвърлен от къщи заради забежки с еколожката на общината">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/941/140_09e1bcbce7026f442b428e1e821d9fa1.jpg" alt="СЕМЕЙНИ НЕВОЛИ! Русенския кмет Пенчо Милков изхвърлен от къщи заради забежки с еколожката на общината" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">247546</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/семейни-неволи-русенския-кмет-пенчо-милков-изхвърлен-от-къщи-заради-забежки-с-еколожката-н-news941718.html" title="СЕМЕЙНИ НЕВОЛИ! Русенския кмет Пенчо Милков изхвърлен от къщи заради забежки с еколожката на общината">СЕМЕЙНИ НЕВОЛИ! Русенския кмет Пенчо Милков изхвърлен от къщи заради забежки с еколожката на общината</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-четени.html" title="">Виж всички най-четени</a>
                   </div>
                            </div><!-- End tab most readed -->

            <div class="slide slide-type-two slide-4 left w100 invisible">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/--news565243.html" title=":-)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/img2/v3/list_default.png" alt=":-)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">1</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/--news565243.html" title=":-)">:-)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/ето-го-секси-гаджето-на-най-добрия-ни-плувец-антъни-иванов-който-пипна-коронавирус-снимки-news938562.html" title="Ето го секси гаджето на най-добрия ни плувец Антъни Иванов, който пипна коронавирус (СНИМКИ)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/938/140_8de82dd6afa261f3ca8e1191966103c6.jpg" alt="Ето го секси гаджето на най-добрия ни плувец Антъни Иванов, който пипна коронавирус (СНИМКИ)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/ето-го-секси-гаджето-на-най-добрия-ни-плувец-антъни-иванов-който-пипна-коронавирус-снимки-news938562.html" title="Ето го секси гаджето на най-добрия ни плувец Антъни Иванов, който пипна коронавирус (СНИМКИ)">Ето го секси гаджето на най-добрия ни плувец Антъни Иванов, който пипна коронавирус (СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-и-&quotретро&quot-сензационна-книга-развенчава-митовете-за-прочути-български-ха-news940788.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Сензационна книга развенчава митовете за прочути български хайдути! Вижте истината за Индже, Панаойт Хитов и Вълчан войвода">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/940/140_6e17c78844c8ecae892f68fab6d05da3.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Сензационна книга развенчава митовете за прочути български хайдути! Вижте истината за Индже, Панаойт Хитов и Вълчан войвода" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-сензационна-книга-развенчава-митовете-за-прочути-български-ха-news940788.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Сензационна книга развенчава митовете за прочути български хайдути! Вижте истината за Индже, Панаойт Хитов и Вълчан войвода">САМО В ПИК И "РЕТРО": Сензационна книга развенчава митовете за прочути български хайдути! Вижте истината за Индже, Панаойт Хитов и Вълчан войвода</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-топ-астоложката-алена-с-пълен-дневен-хороскоп---ето-какво-ви-очаква-този-вторни-news942183.html" title="САМО В ПИК: Топ астоложката Алена с пълен дневен хороскоп - ето какво ви очаква този вторник ">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/942/140_3320dc67ae3368f3cd0f1bffd5ca2f69.jpg" alt="САМО В ПИК: Топ астоложката Алена с пълен дневен хороскоп - ето какво ви очаква този вторник " />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-топ-астоложката-алена-с-пълен-дневен-хороскоп---ето-какво-ви-очаква-този-вторни-news942183.html" title="САМО В ПИК: Топ астоложката Алена с пълен дневен хороскоп - ето какво ви очаква този вторник ">САМО В ПИК: Топ астоложката Алена с пълен дневен хороскоп - ето какво ви очаква този вторник </a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/звездите-говорят-тази-сряда-бъдете-много-внимателни-не-предприемайте-нищо-важно-news942471.html" title="ЗВЕЗДИТЕ ГОВОРЯТ: Тази сряда бъдете много внимателни, не предприемайте нищо важно">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/942/140_157b4fb1c796070df0c0b2ae613c5843.jpg" alt="ЗВЕЗДИТЕ ГОВОРЯТ: Тази сряда бъдете много внимателни, не предприемайте нищо важно" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/звездите-говорят-тази-сряда-бъдете-много-внимателни-не-предприемайте-нищо-важно-news942471.html" title="ЗВЕЗДИТЕ ГОВОРЯТ: Тази сряда бъдете много внимателни, не предприемайте нищо важно">ЗВЕЗДИТЕ ГОВОРЯТ: Тази сряда бъдете много внимателни, не предприемайте нищо важно</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/падна-блокадата-на-квартал-&quotизток&quot-в-кюстендил-news942473.html" title="Падна блокадата на квартал &quot;Изток&quot; в Кюстендил">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/942/140_82b588778669338133f1e5bbdefe3e8c.jpg" alt="Падна блокадата на квартал &quot;Изток&quot; в Кюстендил" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/падна-блокадата-на-квартал-&quotизток&quot-в-кюстендил-news942473.html" title="Падна блокадата на квартал &quot;Изток&quot; в Кюстендил">Падна блокадата на квартал "Изток" в Кюстендил</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-коментирани.html" title="">Виж всички най-коментирани</a>
                   </div>
                            </div><!-- End tab most commented -->

        </div>
    </div><!-- End tabs most readed / most commented -->
    
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                        <script>
            /* Pik.bg - Desktop - 300x250 - Right 3 */
            ea_spot = 5828;
            ea_width = 300;
            ea_height = 250;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBWR32Qi0eWgyDYiZnSYyNwkck6V59M2JrtLyDlmjnuAA,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>
        </div>
    </div><!-- End banner wrap -->


    

        <div class="poll left w100 mb20">
        <div class="question left w100 red" style="margin-bottom: 5px;">Смятате ли, че властта трябва отново да затегне мерките заради увеличените случаи от коронавирус?</div>
        <div style="font-weight: bold;font-size: 11px;text-transform: uppercase;margin-bottom: 15px;padding-left: 20px;">Общо гласували: 3893</div>
                    <form action="/poll/vote/167" method="post">
                                                            <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1024" />
                            <span class="right">Да, трябва отново да се "затвори" държавата. Ситуацията е критична, изпускаме я от контрол</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1025" />
                            <span class="right">Не, в никакъв случай. Не се случва нещо особено, а и ново "затваряне" би било пагубно за туризма и икономиката</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1026" />
                            <span class="right">Не мога да преценя</span>
                        </label>
                                                    <div class="left w100 center">
                    <div class="center_them">
                        <button class="left" type="submit">гласувай</button>
                        <a class="left" href="https://pik.bg/всички-анкети.html" title="">архив</a>
                    </div>
                </div>
            </form>
            </div><!-- End poll -->
    
   
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">
   <script type="text/javascript" src="//uppyads.com/banners/114.js"></script>       
</div>        </div>
    </div><!-- End banner wrap -->
                 


        <div class="right-col-block left w100 mb20">
        <div class="top-row-block black-back left w100 mb10">
            <a class="left" href="https://pik.bg/ретро-cat49.html" title="Ретро">
                <span class="title left">ретро</span>
            </a>
        </div>
        <a class="news-img left w100 relative" href="https://pik.bg/проф-чирков-отвара-с-10-глави-чесън-пази-от-сърдечни-проблеми-и-кръвно-news942075.html" title="Проф. Чирков: Отвара с 10 глави чесън пази от сърдечни проблеми и кръвно!  ">
            <img class="left w100" src="https://i.pik.bg/news/942/440_e33b682a82f820bc82a741a9a1101e71.jpg" alt="Проф. Чирков: Отвара с 10 глави чесън пази от сърдечни проблеми и кръвно!  " />
            <span class="title w100">Проф. Чирков: Отвара с 10 глави чесън пази от сърдечни проблеми и кръвно!  </span>
        </a>

                                                        <a href="https://pik.bg/тити-папазов-лепна-петно-върху-„левски“-news941542.html" title="Тити Папазов лепна петно върху „Левски“  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">95024</span>
                        </span>
                    </span>
                    <span class="title right">Тити Папазов лепна петно върху „Левски“  </span>
                </a>
                                                <a href="https://pik.bg/старозагорската-ванга-гадае-бъдещето-с-тетрадка-и-химикал-news941244.html" title="Старозагорската Ванга гадае бъдещето с тетрадка и химикал" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">64829</span>
                        </span>
                    </span>
                    <span class="title right">Старозагорската Ванга гадае бъдещето с тетрадка и химикал</span>
                </a>
                                                <a href="https://pik.bg/вижте-тайните-за-младост-на-валиде-султан-от-„великолепният-век“-news940546.html" title="Вижте тайните за младост на Валиде Султан от „Великолепният век“" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">113324</span>
                        </span>
                    </span>
                    <span class="title right">Вижте тайните за младост на Валиде Султан от „Великолепният век“</span>
                </a>
                                                <a href="https://pik.bg/татяна-лолова-няма-пари-за-gsm-news939991.html" title="Татяна Лолова няма пари за GSM" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">75199</span>
                        </span>
                    </span>
                    <span class="title right">Татяна Лолова няма пари за GSM</span>
                </a>
                                                <a href="https://pik.bg/ретрограден-меркурий-мъчи-овни-везни-и-козирози-вижте-от-какво-да-се-пазите-news939392.html" title="Ретрограден Меркурий мъчи Овни, Везни и Козирози. Вижте от какво да се пазите" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">165586</span>
                        </span>
                    </span>
                    <span class="title right">Ретрограден Меркурий мъчи Овни, Везни и Козирози. Вижте от какво да се пазите</span>
                </a>
                                                <a href="https://pik.bg/ванга-обявила-кашпировски-за-шарлатанин-news938894.html" title="Ванга обявила Кашпировски за шарлатанин" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">49661</span>
                        </span>
                    </span>
                    <span class="title right">Ванга обявила Кашпировски за шарлатанин</span>
                </a>
                                                <a href="https://pik.bg/при-социализма-всеки-можеше-да-си-построи-къща-news938299.html" title="При социализма всеки можеше да си построи къща" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">82325</span>
                        </span>
                    </span>
                    <span class="title right">При социализма всеки можеше да си построи къща</span>
                </a>
                        </div><!-- End retro -->
    

            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/лакомник-cat65.html" title="Лакомник">
                    <span class="title left">лакомник</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/кекс-с-мармалад-news658754.html" title="Кекс с мармалад">
                <img class="left w100" src="https://i.pik.bg/news/658/440_b3b9bd9987689e612783e4ccfbaa2b95.jpg" alt="Кекс с мармалад" />
                <span class="title w100">Кекс с мармалад</span>
            </a>

                                                                        <a href="https://pik.bg/бързи-мекички-със-сирене-за-закуска-news650752.html" title="Бързи мекички със сирене за закуска" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">218121</span>
                        </span>
                    </span>
                    <span class="title right">Бързи мекички със сирене за закуска</span>
                </a>
                                                            <a href="https://pik.bg/агнешко-кълцано-месо-в-було-news327691.html" title="Агнешко кълцано месо в було" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">153653</span>
                        </span>
                    </span>
                    <span class="title right">Агнешко кълцано месо в було</span>
                </a>
                                                            <a href="https://pik.bg/агнешко-по-гергьовски-news655662.html" title="Агнешко по гергьовски" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">101068</span>
                        </span>
                    </span>
                    <span class="title right">Агнешко по гергьовски</span>
                </a>
                                                            <a href="https://pik.bg/великденската-трапеза-се-готви-с-любов---ето-какво-да-сложим-на-масата-за-празника-news740266.html" title="Великденската трапеза се готви с любов - ето какво да сложим на масата за празника  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">127966</span>
                        </span>
                    </span>
                    <span class="title right">Великденската трапеза се готви с любов - ето какво да сложим на масата за празника  </span>
                </a>
                                                            <a href="https://pik.bg/завъртете-невероятно-вкусен-козунак-в-пералнята-news740481.html" title="Завъртете невероятно вкусен козунак в... пералнята" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">178478</span>
                        </span>
                    </span>
                    <span class="title right">Завъртете невероятно вкусен козунак в... пералнята</span>
                </a>
                                                            <a href="https://pik.bg/козунак-с-бадеми-и-кафява-захар-news313469.html" title="Козунак с бадеми и кафява захар" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">105090</span>
                        </span>
                    </span>
                    <span class="title right">Козунак с бадеми и кафява захар</span>
                </a>
                                                            <a href="https://pik.bg/пухкав-великденски-козунак-news649307.html" title="Пухкав великденски козунак" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">131039</span>
                        </span>
                    </span>
                    <span class="title right">Пухкав великденски козунак</span>
                </a>
                                    </div><!-- End lakomnik -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                        <script>
            /* Pik.bg - Desktop - 300x250 - Right 5 */
            ea_spot = 6139;
            ea_width = 300;
            ea_height = 250;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBYPNot-aGJyKhWTyOx6aQahCX_4qtRg3e7zLlcQMUJDA,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>    
        </div>
    </div><!-- End banner wrap -->


            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/култура-cat15.html" title="Култура">
                    <span class="title left">култура</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/бнб-пуска-възпоменателна-монета-за-100-годишнината-на-стоянка-мутафова-news942656.html" title="БНБ пуска възпоменателна монета за 100-годишнината на Стоянка Мутафова">
                <img class="left w100" src="https://i.pik.bg/news/942/440_85969818fe02e12f8857bac9f3578331.jpg" alt="БНБ пуска възпоменателна монета за 100-годишнината на Стоянка Мутафова" />
                <span class="title w100">БНБ пуска възпоменателна монета за 100-годишнината на Стоянка Мутафова</span>
            </a>

                                                                        <a href="https://pik.bg/изложба-посветена-на-иван-вазов-отваря-врати-в-националната-библиотека-news942158.html" title="Изложба, посветена на Иван Вазов, отваря врати в Националната библиотека" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">6698</span>
                        </span>
                    </span>
                    <span class="title right">Изложба, посветена на Иван Вазов, отваря врати в Националната библиотека</span>
                </a>
                                                            <a href="https://pik.bg/тази-вечер-е-премиерата-на-спектакъла-разказващ-за-жените-вдъхновили-иван-вазов-news942167.html" title="Тази вечер е премиерата на спектакъла, разказващ за жените, вдъхновили Иван Вазов" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">5256</span>
                        </span>
                    </span>
                    <span class="title right">Тази вечер е премиерата на спектакъла, разказващ за жените, вдъхновили Иван Вазов</span>
                </a>
                                                            <a href="https://pik.bg/само-в-пик-tv-вежди-рашидов-с-трогателен-разказ-ердоган-се-просълзи-когато-му-разказах-за--news941607.html" title="САМО В ПИК TV: Вежди Рашидов с трогателен разказ: Ердоган се просълзи, когато му разказах за невъзможната любов на Ататюрк с нашата Димитрина" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">89088</span>
                        </span>
                    </span>
                    <span class="title right">САМО В ПИК TV: Вежди Рашидов с трогателен разказ: Ердоган се просълзи, когато му разказах за невъзможната любов на Ататюрк с нашата Димитрина</span>
                </a>
                                                            <a href="https://pik.bg/народният-театър-учредява-награда-на-името-на-иван-вазов-news941800.html" title="Народният театър учредява награда на името на Иван Вазов" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">6452</span>
                        </span>
                    </span>
                    <span class="title right">Народният театър учредява награда на името на Иван Вазов</span>
                </a>
                                                            <a href="https://pik.bg/само-днес-американски-шедьоври-с-огромно-намаление-в-книжарница-&quotмилениум&quot-news941510.html" title="САМО ДНЕС: Американски шедьоври с огромно намаление в книжарница &quot;Милениум&quot;" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">54361</span>
                        </span>
                    </span>
                    <span class="title right">САМО ДНЕС: Американски шедьоври с огромно намаление в книжарница "Милениум"</span>
                </a>
                                    </div><!-- End culture -->
    

        <div class="vip left w100 mb20">
        <div class="top-row-block red-back left w100">
            <a class="left" href="javascript:void(0);" title="VIP Рожденици">
                <span class="birthday left"></span>
                <span class="title left" style="font-weight: normal;">vip рожденици</span>
            </a>
        </div>

                <a class="birthday-row left w100" href="https://pik.bg/ирен-кривошиева-tag.html" title="Ирен Кривошиева">
            <img class="left" src="https://pik.bg/f/birthday/0/th_3650f8d630a23675b320c7db0d0b5aaf.jpg" alt="Ирен Кривошиева" />
            <span class="right-info right">
              <span class="name left w100">Ирен Кривошиева</span>
              <span class="txt left w100">актриса</span>
                          </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/мариан-бачев-tag.html" title="Мариан Бачев">
            <img class="left" src="https://pik.bg/f/birthday/1/th_a9314da1641415d15e35ef43444800c2.jpg" alt="Мариан Бачев" />
            <span class="right-info right">
              <span class="name left w100">Мариан Бачев</span>
              <span class="txt left w100">актьор</span>
              <span class="txt left w100">Става на: 44 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/янина-кашева-tag.html" title="Янина Кашева">
            <img class="left" src="https://pik.bg/f/birthday/0/th_ee20d6602c7fbdeff7239621405bac6d.jpg" alt="Янина Кашева" />
            <span class="right-info right">
              <span class="name left w100">Янина Кашева</span>
              <span class="txt left w100">актриса</span>
                          </span>
        </a>
            </div><!-- End vip -->
    

        <div class="joke left w100 mb20">
        <div class="top-row-block black-back left w100">
            <a class="left" href="https://pik.bg/виц-cat73.html" title="Виц на деня">
                <span class="joke-i left"></span>
                <span class="title left" style="font-weight: normal;">виц на деня</span>
            </a>
        </div>

        <div class="text left w100"><p>Срещнали се българският футбол и българското образование. Погледнали се един друг и без да кажат и думичка, прегърнали се и заплакали...</p></div>
    </div><!-- End joke -->
    

    <div class="facebook-wrap left w100 center">
        <div class="facebook center_them">
            <div class="left w100 fb-like-box" data-href="http://www.facebook.com/InformacionnaAgenciaPik" data-show-faces="true" data-stream="false" data-header="true">
        </div>
    </div>


</div><!-- End right content -->
                    </div><!-- End row -->
                </div><!-- End container -->
            </div><!-- End main columns -->

        </div>
    </div>

</div><!-- End content -->


<footer class="left w100">

    <div class="left w100 bottom-banner">
         <div class="container center" style="background:#fff;padding-bottom:27px;">
            <div class="center_them">
            
               <div>
              <script>
              
                var me = document.scripts[document.scripts.length - 1]
                  , wrapper = me.parentNode
                  , width = screen.width 
                  
                wrapper.style.textAlign = "center"

                switch (true) {
                  case width < 970:
                    document.write('<script>/* Pik.bg - Desktop - 300x250 - Footer */ea_spot = 12419;ea_width = 300;ea_height = 250;ea_anonymous = 0;ea_redir = "";ea_hash = "hNOHv9qleqAm5XeMkt_8v7XCkle3o04Bq8xmcOLsySTWzsPR3PbbXA,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                  break

                  default:
                    document.write('<script>/* Pik.bg - Desktop - 970x250 - Footer */ea_spot = 12418;ea_width = 970;ea_height = 250;ea_anonymous = 0;ea_redir = "";ea_hash = "hNOHv9qleqD37N4uh_mlnnC-EhnveUPZsk5DNUwTwqaj2zDDSX2PqA,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                  break
                }
                     
              </script>
            </div>
                
                  
            
                                
            </div>
        </div>
    </div>

    <div class="big-footer left w100">
        <div class="container" style="padding:0 15px !important;">

            <div class="row">
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">БЪЛГАРИЯ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/политика-cat6.html" title="Политика">Политика</a>
                                                    <a class="left" href="https://pik.bg/животът-днес-cat3.html" title="Животът днес">Животът днес</a>
                                                    <a class="left" href="https://pik.bg/инциденти-cat4.html" title="Инциденти">Инциденти</a>
                                                    <a class="left" href="https://pik.bg/крими-cat5.html" title="Крими">Крими</a>
                                                    <a class="left" href="https://pik.bg/култура-cat15.html" title="КУЛТУРА">КУЛТУРА</a>
                                                    <a class="left" href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето">Прогноза за времето</a>
                                                                            <a title="БОМБА" href="https://pik.bg/%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0-cat100.html" class="left">БОМБА</a>
                                            </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СПОРТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/други-спортове-cat30.html" title="Други спортове">Други спортове</a>
                                                    <a class="left" href="https://pik.bg/баскетбол-cat29.html" title="Баскетбол">Баскетбол</a>
                                                    <a class="left" href="https://pik.bg/волейбол-cat28.html" title="Волейбол">Волейбол</a>
                                                    <a class="left" href="https://pik.bg/футбол-cat27.html" title="Футбол">Футбол</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СВЕТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/америка-cat21.html" title="Америка">Америка</a>
                                                    <a class="left" href="https://pik.bg/ес-cat20.html" title="ЕС">ЕС</a>
                                                    <a class="left" href="https://pik.bg/европа-cat19.html" title="Европа">Европа</a>
                                                    <a class="left" href="https://pik.bg/балкани-cat18.html" title="Балкани">Балкани</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ГАЛЕРИЯ ШОУ</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/папараци-cat41.html" title="Папараци">Папараци</a>
                                                    <a class="left" href="https://pik.bg/шоу-легенди-cat43.html" title="Шоу легенди">Шоу легенди</a>
                                                    <a class="left" href="https://pik.bg/тв-афери-cat42.html" title="ТВ афери">ТВ афери</a>
                                                    <a class="left" href="https://pik.bg/скандали-cat40.html" title="Скандали">Скандали</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">РЕТРО</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/двор-cat58.html" title="Двор">Двор</a>
                                                    <a class="left" href="https://pik.bg/докторе-cat56.html" title="Докторе">Докторе</a>
                                                    <a class="left" href="https://pik.bg/феномени-cat57.html" title="Феномени">Феномени</a>
                                                    <a class="left" href="https://pik.bg/лица-cat53.html" title="Лица">Лица</a>
                                                    <a class="left" href="https://pik.bg/лична-драма-cat52.html" title="Лична драма">Лична драма</a>
                                                    <a class="left" href="https://pik.bg/гост-cat51.html" title="Гост">Гост</a>
                                                    <a class="left" href="https://pik.bg/едно-време-cat50.html" title="Едно време...">Едно време...</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ЛАКОМНИК</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/звезди-в-тигана-cat71.html" title="Звезди в тигана">Звезди в тигана</a>
                                                    <a class="left" href="https://pik.bg/световна-кухня-cat68.html" title="Световна кухня">Световна кухня</a>
                                                    <a class="left" href="https://pik.bg/здравословно-cat67.html" title="Здравословно">Здравословно</a>
                                                    <a class="left" href="https://pik.bg/рецептите-на-деня-cat66.html" title="Рецептите на деня">Рецептите на деня</a>
                                                                    </div>
                </div>
                            </div>

            <div class="socials right">
                <a class="rss left" href="http://pik.bg/rss/index/2" title="RSS" target="_blank"></a>
                <a class="google left" href="javascript:void(0);" title=""></a>
                <a class="fb left" href="http://www.facebook.com/InformacionnaAgenciaPik/" title="Facebook страница" target="_blank"></a>
                <a class="tw left" href="javascript:void(0);" title=""></a>
                <a class="tube left" href="https://www.youtube.com/results?search_query=%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0+%D0%B0%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8F+%D0%BF%D0%B8%D0%BA" title="Youtube Канал" target="_blank"></a>
            </div>

            <div class="bottom-links left w100">
                <div class="right">
                    <a class="left" href="https://pik.bg/static/index/11" title="Реклама">Реклама</a>
                    <a class="left" href="https://pik.bg/static/index/4" title="Контакти">Контакти</a>
                    <a class="left" href="https://pik.bg/static/index/3" title="Екип">Екип</a>
                </div>
            </div>

            <div class="disclamer left w100">Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на Информационна агенция ПИК, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.pik.bg</div>

        </div>
    </div>

    <div class="small-footer left w100">
        <div class="container" style="padding:0 15px !important;">
            ©2013-2018 Информационна агенция ПИК. Всички права запазени.
        </div>
    </div>
</footer><!-- End footer -->
    <!-- Fixed left box start -->
<div class="fixed-box-left">

    <div class="new-news left w100 relative">
                <svg viewbox="-10 0 35 35">
          <path class="notification--bell " d="M14 12v1H0v-1l0.73-0.58c0.77-0.77 0.81-3.55 1.19-4.42 0.77-3.77 4.08-5 4.08-5 0-0.55 0.45-1 1-1s1 0.45 1 1c0 0 3.39 1.23 4.16 5 0.38 1.88 0.42 3.66 1.19 4.42l0.66 0.58z"></path>
          <path class="notification--bellClapper " d="M7 15.7c1.11 0 2-0.89 2-2H5c0 1.11 0.89 2 2 2z"></path>
        </svg>
        <div class="num invisible cat_all">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="white-logo left"></span>
                <span class="title right">няма нови новини</span>
            </div>
            <div class="scroll-box left w100">
            </div>
            <div class="see-more left w100 invisible">
                <a class="left w100 center" href="https://pik.bg/novini-za-08-07-2020.html" title="НОВИНИТЕ ДНЕС">Виж всички новини от днес</a>
            </div>
        </div>
    </div><!-- End new news -->

    <a href="#" title="" class="today-news left w100">
        <span class="text left w100 center">Днес:</span>
        <span class="num left w100 center">203</span>
    </a><!-- End today news -->

    <div class="subject urgent_news left w100 relative">

        <div class="icon left">
            <div class="vertical_centering_css3 w100" style="font-size: 20px;">
                ТОП
            </div>
        </div>

        <div class="num invisible cat_urgent">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="title right">топ</span>
            </div>
            <div class="scroll-box left w100">
                                                            <a class="link left w100" href="втора-жертва-днес-почина-жена-от-русе-с-коронавирус-news942660.html" title="ВТОРА ЖЕРТВА ДНЕС: Почина жена от Русе с коронавирус">
                            <img width="60" src="https://i.pik.bg/news/942/140_37f344472e537c0835f6db73199cde84.jpg" alt="ВТОРА ЖЕРТВА ДНЕС: Почина жена от Русе с коронавирус" />
                            <span>ВТОРА ЖЕРТВА ДНЕС: Почина жена от Русе с коронавирус</span>
                        </a>
                                            <a class="link left w100" href="кристалина-георгиева-настоява-за-пандемичен-отговор-за-справяне-и-с-климатичната-криза-news942649.html" title="Кристалина Георгиева настоява за пандемичен отговор за справяне и с климатичната криза">
                            <img width="60" src="https://i.pik.bg/news/942/140_7c56d0360c685672923b2ee580bb8307.jpg" alt="Кристалина Георгиева настоява за пандемичен отговор за справяне и с климатичната криза" />
                            <span>Кристалина Георгиева настоява за пандемичен отговор за...</span>
                        </a>
                                            <a class="link left w100" href="бой-между-две-фамилии-в-угърчин-има-задържани-news942654.html" title="Бой между две фамилии в Угърчин, има задържани">
                            <img width="60" src="https://i.pik.bg/news/942/140_1200261af39948392db41b6580ac70d3.jpg" alt="Бой между две фамилии в Угърчин, има задържани" />
                            <span>Бой между две фамилии в Угърчин, има задържани</span>
                        </a>
                                                </div>
                    </div>
    </div><!-- End subject news -->

    <div class="hot-news left w100 relative">
        
         <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             width="125px" height="189.864px" viewBox="0 0 125 189.864" enable-background="new 0 0 125 189.864" xml:space="preserve">
        <path class="flame-main" fill="#F36E21" d="M76.553,186.09c0,0-10.178-2.976-15.325-8.226s-9.278-16.82-9.278-16.82s-0.241-6.647-4.136-18.465
            c0,0,3.357,4.969,5.103,9.938c0,0-5.305-21.086,1.712-30.418c7.017-9.333,0.571-35.654-2.25-37.534c0,0,13.07,5.64,19.875,47.54
            c6.806,41.899,16.831,45.301,6.088,53.985"/>
        <path class="flame-main one" fill="#F6891F" d="M61.693,122.257c4.117-15.4,12.097-14.487-11.589-60.872c0,0,32.016,10.223,52.601,63.123
            c20.585,52.899-19.848,61.045-19.643,61.582c0.206,0.537-19.401-0.269-14.835-18.532S57.576,137.656,61.693,122.257z"/>
        <path class="flame-main two" fill="#FFD04A" d="M81.657,79.192c0,0,11.549,24.845,3.626,40.02c-7.924,15.175-21.126,41.899-0.425,64.998
            C84.858,184.21,125.705,150.905,81.657,79.192z"/>
        <path class="flame-main three" fill="#FDBA16" d="M99.92,101.754c0,0-23.208,47.027-12.043,80.072c0,0,32.741-16.073,20.108-45.79
            C95.354,106.319,99.92,114.108,99.92,101.754z"/>
        <path class="flame-main four" fill="#F36E21" d="M103.143,105.917c0,0,8.927,30.753-1.043,46.868c-9.969,16.115-14.799,29.041-14.799,29.041
            S134.387,164.603,103.143,105.917z"/>
        <path class="flame-main five" fill="#FDBA16" d="M62.049,104.171c0,0-15.645,67.588,10.529,77.655C98.753,191.894,69.033,130.761,62.049,104.171z"/>
        <path class="flame" fill="#F36E21" d="M101.011,112.926c0,0,8.973,10.519,4.556,16.543C99.37,129.735,106.752,117.406,101.011,112.926z"/>
        <path class="flame one" fill="#F36E21" d="M55.592,126.854c0,0-3.819,13.29,2.699,16.945C64.038,141.48,55.907,132.263,55.592,126.854z"/>
        <path class="flame two" fill="#F36E21" d="M54.918,104.595c0,0-3.959,6.109-1.24,8.949C56.93,113.256,52.228,107.329,54.918,104.595z"/>
        </svg>


        <div class="text left w100 center">hot</div>


        <div class="num invisible">0</div>

        <div class="hidden-box is-wider">
            <div class="head-part left w100">
                <span class="title right">най-четени новини в момента</span>
            </div>


                <div class="scroll-box left w100">
                                            <div class="node-loader">
                            <div class="cssload-container">
                                <div class="cssload-speeding-wheel"></div>
                            </div>
                        </div>
                                    </div>
                        </div>
    </div><!-- End hot news -->

            <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_site">4015</div>
            <div class="text3 left w100 center">четат ПИК</div>
        </div><!-- End readers in site now -->

                <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_page"></div>
            <div class="text3 left w100 center">четат тази новина</div>
        </div><!-- End readers in news now -->
                             


</div>
<!-- Fixed left box end -->
<script type="text/javascript" src="https://pik.bg/js/v3/vendors.min.js?1"></script>
<link href="https://pik.bg/css/v3/video-js.min.css" rel="stylesheet">
<script src="https://pik.bg/js/v3/video.min.js"></script>
<script src="https://pik.bg/js/v3/Youtube.min.js" type="text/javascript"></script>
<script src="https://pik.bg/js/v3/pjax/watermark-full2.js"></script>


<script>
    
        videojs.options.flash.swf = "https://pik.bg/js/v3/video-js.swf";

        var supportsNativeHls = function () {
          var video = document.createElement('video');

          // HLS manifests can go by many mime-types
          var canPlay = [
          // Apple santioned
          'application/vnd.apple.mpegurl',
          // Apple sanctioned for backwards compatibility
          'audio/mpegurl',
          // Very common
          'audio/x-mpegurl',
          // Very common
          'application/x-mpegurl',
          // Included for completeness
          'video/x-mpegurl', 'video/mpegurl', 'application/mpegurl'];

          return canplay = canPlay.some(function (canItPlay) {
            return (/maybe|probably/i.test(video.canPlayType(canItPlay))
            );
          });
        };

        var canPlayHls = supportsNativeHls();

        if(!canPlayHls) {
            var script = document.createElement('script');
            script.src = "https://pik.bg/js/v3/videojs-contrib-hls.min.js?p=5";
            document.getElementsByTagName('head')[0].appendChild(script);
        }
    
</script>



<div class="vid vid-sticky left w100
    ">
    <div id="unmute-iphone"></div>
    <div id="sticky-close" class="close-sticky-vid" onclick="closeSmallVideo();" title="Затори">x</div>
    <video webkit-playsinline playsinline id="sticky-vid" class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered muted-false" controls></video>
</div>

<style type="text/css">

   #unmute-iphone {
       display: none;
       z-index: 2;
       position: absolute;
       top: 0;
       left: 0;
       width: 100%;
       height: 100%;
       background-color: rgba(43, 51, 63, 0.7);
   }
   #unmute-iphone::after {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        font-family: VideoJS;
        font-weight: normal;
        content: "\f104";
        font-size: 60px;
        color: #fff;
        text-align: center;
   }

   @media screen and (max-width: 768px) {
      .show-iphone-unmute {display: block !important;}
   }

    @media screen and (max-width: 1070px) {
      #content {width:100% !important;float:left;}
    }

</style>







<script type="text/javascript" src="https://pik.bg/js/v3/new-app.min.js?12"></script>












        
     <!-- Urgent box start -->
    <div class="urgent-box-button" style="" title="Отвори"></div>
    <div class="urgent-box" style="">
        <a class="title right" href="https://pik.bg/първо-в-пик-tv-убиецът-на-милен-цветков-остава-зад-решетките---той-се-включи-по-скайп-съдъ-news942467.html" title="ПЪРВО В ПИК TV! Убиецът на Милен Цветков остава зад решетките - той се включи по скайп, съдът не го пусна вкъщи (ОБНОВЕНА)">ПЪРВО В ПИК TV! Убиецът на Милен Цветков остава зад решетките - той се включи по скайп, съдът не го пусна вкъщи (ОБНОВЕНА)</a>
        <div class="close_urgent-box" title="Затвори">x</div>
    </div>
    <!-- Urgent box end -->

    <script>
        

        $(function() {

            $(".close_urgent-box").click(function() {
                id = '942467';
                setCookie('urgent_id', id, 1);
            });

            $(".urgent-box-button").click(function() {
                id = 0;
                setCookie('urgent_id', id, -1);
            });

        });

        
    </script>

        
<!-- Bomb start -->
<div class="bomb-button" title="Отвори" style=""></div>
<div class="bomb-content"  style=""  >
    <div class="top-row left w100">
        <a class="left" href="https://pik.bg/бомба-cat100.html" title="Бомба">
            <span class="icon left"></span>
            <span class="txt left">бомба</span>
        </a>
    </div>

        <a class="bomb-news left w100 bomba_1" style="" href="https://pik.bg/звездите-говорят-тази-сряда-бъдете-много-внимателни-не-предприемайте-нищо-важно-news942471.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/942/140_157b4fb1c796070df0c0b2ae613c5843.jpg" alt="" />
        <span class="text right">ЗВЕЗДИТЕ ГОВОРЯТ: Тази сряда бъдете много внимателни, не предприемайте нищо важно</span>
    </a>
        <a class="bomb-news left w100 bomba_2" style="display: none;" href="https://pik.bg/магнитни-бури-идват-с-мощни-вълни-през-юли-news942501.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/942/140_9d48a0c900076d2e2fd62f8e544db0c6.jpg" alt="" />
        <span class="text right">Магнитни бури идват с мощни вълни през юли</span>
    </a>
        <a class="bomb-news left w100 bomba_3" style="display: none;" href="https://pik.bg/само-в-пик-топ-хороскопът-на-алена-за-сряда---ето-с-какво-ще-се-сблъскат-зодиите-news942470.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/942/140_be444d85357d59685f885bdf68340c3a.jpg" alt="" />
        <span class="text right">САМО В ПИК: Топ хороскопът на Алена за сряда - ето с какво ще се сблъскат зодиите</span>
    </a>
        <a class="bomb-news left w100 bomba_4" style="display: none;" href="https://pik.bg/вяра-този-светец-от-езичник-станал-християнин-и-понесъл-страшни-мъчения-news942460.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/942/140_8d53cb08f68643f4af167c8b18115248.jpg" alt="" />
        <span class="text right">ВЯРА: Този светец от езичник станал християнин и понесъл страшни мъчения</span>
    </a>
    
    <div class="close-bomb" title="Затвори">x</div>
</div>
<!-- Bomb end -->

<script>


    $(function(){

        var total_bombs = 4;
        var br = 0;
        var prev = 0.
        var intervalID = setInterval(function (){
        if(prev == total_bombs)
        {
        prev = 0;
        $(".bomba_"+total_bombs).hide();
        $(".bomba_"+br).show();
        }
        $(".bomba_"+br).hide();
        br++;
        $(".bomba_"+br).show();
        if(br == total_bombs)
        {
        br = 0;
        prev = total_bombs;
        }

        }, 8000);

        $(".close-bomb").click(function() {
            id = '942471';
            setCookie('bomba_id', id, 1);
        });

        $(".bomb-button").click(function() {
            id = 0;
            setCookie('bomba_id', id, -1);
        });

    });


</script>







<script id=comment_box type="text/html">
    <div class='column class-comment-show comments-effect' id='comment_{{id}}'>
        <div class="number">{{number}}</div>
        <div class="text_part">

            <div class="left w100">
                <div class="left"><a class="u_name">{{username}}</a><div class="clear"></div><div class="time_commented">преди 30 сек</div>
                </div>
                <div class="votes_holder">
                    <div class="votes">
                        <div class="numbers" id="like_1270195">0</div>
                        <a class="vote_pos like" href="javascript:void(0);" onclick="likeComment({{id}}, {{obj_id}})"></a>
                    </div>
                    <div class="votes" style="float:right;">
                        <div class="numbers" id="dislike_1270195">0</div>
                        <a class="vote_negative dislike" href="javascript:void(0);" onclick="dislikeComment({{id}}, {{obj_id}})"></a>
                    </div></div>
                <div class="answer_holder">

                    <a class="answer" href="javascript:;" onclick="replyComment({{id}}, '{{obj}}', '{{obj_id}}');" id="reply_{{id}}">Отговори</a>
                    <a class="report" href="javascript:;" onclick="reportComment({{id}});">Сигнализирай</a>
                </div>
            </div>
            <div class="read_comment">{{comment}}</div>
        </div>
    </div>
    <div id="answer_to_comment_{{id}}"></div>
</script>
<style>
    .comments-effect {
        background-color: #f3e8b5;
    }
    .class-comment-show {
        -webkit-transition: 2s;
        transition: 2s;
    }
</style>
<script type="text/javascript" >
    $(function(){

        setTimeout(function() {
            $(".popup").fadeOut(300);
        }, 3000 );

    });
</script>

    
        <script type="text/javascript" >
            $(function(){
                $('body').css('MozUserSelect', 'none');
                $('body').css('webkitUserSelect', 'none');
            });
        </script>
    

    <script type="text/javascript" src="https://pik.bg/js/v3/counter/2.0.4_socket.io.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/md5.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/ICanHaz.min.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/new-node.min.js?1"></script>
    
    




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-35878984-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>










    
<script src="https://pik.bg/js/v3/pjax/jquery.pjax.min.js?2"></script>

<script type="text/javascript">
    
    if ($.support.pjax) {
        $.pjax.defaults.scrollTo = false;
        $(document).on('click', 'a', function(event) {
            if(isPlayedBigVideo == 1) {
                if($(this).attr('rel') != 'nofollow') {
                    var container = $('#pjax_container');
                    $.pjax.click(event, {container: container});
                    $("nav .more .submenu").slideUp(300);
                    openedMenuG = 0;
                    $(".openedSubmenu").removeClass("openedSubmenu");
                    /* First ad right side */
                    ado.refresh("DCembb.a8fWVmGtwCob3mRzfQQ7Gt4c3W3nXcGmpcQr.I7");
                    ado.refresh("DTqRciOSbO3BEiKCV20e56wIsMPOZoOQZPyg_hjwu3f.K7");
                    event.preventDefault();
                    return false;
                }
            }
        });

        /* $(document).on('pjax:error', function(event, xhr, textStatus, errorThrown, options){
             console.log(event, xhr, textStatus, errorThrown, options);
             console.log("PJAX ERROR"); 
             return false;
         }); */
  
        $(document).on('click', 'nav .links', function(event) {
            $("nav .links").removeClass("active");
            $(this).addClass("active");
        });

        $(document).on('click', '.header-middle .logo', function(event) {
            $("nav .links").removeClass("active");
            $(".is-first").addClass("active");
        });
    }

    function custom_after_reload_func()
    {
        var news_id = parseInt( window.location.pathname.split('-news').pop().split('.').shift() );
        if( news_id ) {
            $("#counter_page").closest('.readers-in-site').removeClass('invisible-imp');
        } else {
            $("#counter_page").closest('.readers-in-site').addClass('invisible-imp');
        }

        $("html, body").scrollTop(0);
        init_node_page('active_news_link_loaded');

        windowOnLoad();
        windowOnReady();

    }
    
</script>
    <div class="djamal d"></div>

    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
        ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
    </script>
    <script><!--
        (function(){
            function getCookie(name) {
                try {
                    var cookies = document.cookie.split(';');
                    for (var i=0; i<cookies.length ; i++) {
                        var cookie_data = cookies[i].split('=');
                        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
                            return cookie_data[1].replace(/^\s+|\s+$/g,'');
                        }
                    }
                } catch (e) {
                }
                return "";
            }

            function shuffle(array) {
                var random = {};
                for (var i=0; i<array.length; ++i) {
                    random[array[i]] = Math.random();
                }
                array.sort(function(a, b) {
                    return random[a] - random[b];
                });
            }

            try {
                var fpdata = getCookie("__gf" + "p_64b");
                var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
                var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
                var requests = [];
                var images = [];

                requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=ndzq9f92v4vACLiLBdaHc5eAP_0UewcPJ8iWRrAobMr.T7" + params;
                requests[1] = "//bg.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=nXbg8f9U43LAlLt.zRS.E_Tl3_MRQEbehqbAdu30bGr.d7" + params;
                requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=B9NKVmcSz40.hCK3P3v8J7ePP4Lk9Qczx8YQCahvFIP.j7" + params;

                shuffle(requests);
                for (var i=0; i<requests.length; ++i) {
                    images[i] = new Image();
                    images[i].src = requests[i] + i.toString();
                }
            } catch (e) {
            }
        })();
        //--></script>


<script src="https://pik.bg/js/swal/swal.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://pik.bg/js/swal/swal.min.css"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script type="text/javascript" src="https://pik.bg/js/gdpr.js"></script>

   

</body>
</html>
