
<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>Осман Октай: ДПС разчита да компенсира загубата на традиционни...</title>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="theme-color" content="#900">

    <meta name="description" content="ДПС получава три мандата в новия ЕП. Разбивката показва спад на гласовете в Кърджали, Търговище, Шумен и Разград, но и пробив в райони, в които..." />
    <meta name="keywords" content="Осман, Октай, разчита, компенсира, загубата, традиционни, гласове, ромски, Информационна, агенция, Osman, Oktay, razchita, kompensira, zagubata, tradicionni, glasove, romski, Informacionna, agenciq" />

    <!-- OG -->
    <meta property="fb:admins" content="1394253748" />    <meta property="og:title" content="Осман Октай: ДПС разчита да компенсира загубата на традиционни гласове с ромски гласове" />    <meta property="og:url" content="https://pik.bg/осман-октай-дпс-разчита-да-компенсира-загубата-на-традиционни-гласове-с-ромски-гласове-news845074.html" />    <meta property="og:type" content="article" />    <meta property="og:image" content="https://i.pik.bg/news/845/660_be959e88f00e1571b0347a156e1c9a26.jpg" />    <meta property="og:description" content="ДПС получава три мандата в новия ЕП. Разбивката показва спад на гласовете в Кърджали, Търговище, Шумен и Разград, но..." />    <meta property="og:site_name" content="pik.bg" />    <meta property="fb:app_id" content="735760233136132" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pik.bg" />
        <meta name="twitter:creator" content="@pik.bg" />
        <meta name="twitter:title" content="Осман Октай: ДПС разчита да компенсира загубата на традиционни гласове с ромски гласове" />
        <meta name="twitter:description" content="ДПС получава три мандата в новия ЕП. Разбивката показва спад на гласовете в Кърджали, Търговище, Шумен и Разград, но..." />
        <meta name="twitter:image" content="https://i.pik.bg/news/845/660_be959e88f00e1571b0347a156e1c9a26.jpg" />
        <!-- OG -->

    
    <link rel="SHORTCUT ICON" href="https://i.pik.bg/img2/favicon.png" />
    <style type="text/css">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</style>

        <script type="text/javascript" src="//bg.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        
            /* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            /*ado.config({mode: "old", xml: false, characterEncoding: true});*/
            ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "GSug9YDTl_aCHEcT.IsPLdnxzYn7NSbYIBFFfq2O4_T.e7"});
        
    </script>

     	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.600x400_pod novina */
	ado.master({id: 'TztasDlDU18dZWJQFw44rVBjj5avXw8IY9VBmtz.wKn.W7', server: 'bg.adocean.pl' });
	
	</script>	
	
	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2016, MASTER: pik_bg.pik_bg.600x400_inart */
	ado.master({id: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7', server: 'bg.adocean.pl' });
	
	</script>
	
		<script type="text/javascript">
	
	/* (c)AdOcean 2003-2014, MASTER: pik_bg.pik_bg.Innerpages */
	ado.master({id: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7', server: 'bg.adocean.pl' });
	
	</script>
		
	


<script type="text/javascript">

/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.mobilni */
ado.master({id: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7', server: 'bg.adocean.pl' });

</script>





<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/15270345/Pik_bomba_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-0').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_g.show_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-1').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_home_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-2').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podkomentar', [468, 60], 'div-gpt-ad-1408979888548-3').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podnovina', [[468, 60], [600, 100], [600, 200]], 'div-gpt-ad-1408979888548-4').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_sharensvqt_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-5').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_vutreshni_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-6').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_home', [1601, 1017], 'div-gpt-ad-1408979888548-7').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_vutreshni', [1601, 1017], 'div-gpt-ad-1408979888548-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>     


    <!-- Facebook Pixel Code -->
    
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.4';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '402270980112171');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=402270980112171&ev=PageView&noscript=1"
            /></noscript>
    
    <!-- End Facebook Pixel Code -->
    </head>

<body  id="main_brand">



    <style>
        body {
            background-size: contain !important;
            background-repeat: repeat-y !important;
            background-position: center 170px !important;
            background-attachment: inherit !important;
        }
    </style>
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '238814122991025']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=238814122991025&amp;ev=PixelInitialized" /></noscript>



            <div id="adoceanbgldmnhtdsbf"></div>
        <script type="text/javascript">
            
            /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.NonStandart */
            ado.slave('adoceanbgldmnhtdsbf', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
            
        </script>
    

        <link rel="stylesheet" type='text/css' href="https://pik.bg/css/v3/app.min.css?5" />
        
            <style>
               .short-desc{
                    float: left;
                    width: 100%;
                    color: #666666;
                    width: 100%;
                    padding-bottom: 10px;
                    font-size: 18px;
                    line-height: 19px;
                }
                .main-news .main-title-holder .short-desc {
                    background: #fff;
                    padding: 0 16px 12px 16px;
                }
                @media screen and (max-width: 768px) {
                   .main-news .main-title-holder .short-desc {
                      padding: 0 0 10px 0;
                   }
                }
            </style>
        








<script>


    window.fbAsyncInit = function() {
        FB.init({
            appId      : '735760233136132', // App ID
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,  // parse XFBML
            version    : 'v2.7'
        });
        // Additional initialization code here
    };
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/bg_BG/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>

    

<header class="left w100">

        <div class="top-line left w100">
    <div class="container">

                    <div class="left-links left">
                <a class="left" href="http://pik.bg/" title="Инфомационна агенция ПИК" target="_blank">Pik.bg</a>
                <a class="left" href="http://retro.bg/" title="retro.bg" target="_blank">retro.bg</a>
                <a class="left" href="http://lakomnik.bg/" title="Lakomnik.bg" target="_blank">Lakomnik.bg</a>
                <a class="left" href="http://pikco.bg/" title="pikco.bg" target="_blank">pikco.bg</a>
                <a class="left" href="http://izbori.pik.bg/" title="Избори ПИК" target="_blank">Izbori.pik.bg</a>
                <a class="left" href="http://www.milleniumbg.eu/" title="Milleniumbg.eu" target="_blank">Mileniumbg.eu</a>
                <a class="left" href="http://nedyalko.bg/" title="nedyalko.bg" target="_blank">nedyalko.bg</a>
            </div>
        
        <div class="right-elems right">
                            <a class="user-name left" href="https://pik.bg/users/login_app" title="Вход" style="color:#fff;font-size:13px;line-height:25px;">Вход</a>
                        
            <div class="search-wrap left">
                <form method="post" action="/news/search_r/">
                    <input class="search-input left red " type="text" name="search" placeholder="Търсене" />
                    <button class="search left" type="submit"></button>
                </form>
            </div>
            <div class="fb-like-wrap left">
               <div class="fb-like-drop">
                   <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInformacionnaAgenciaPik&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
               </div>
            </div>

                                                <div class="weather left relative">
                                                    <div id="weather_228306" class="left w100 dinamic_hide_weather" style="display:block;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">София</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в София" />
                                                                        <span class="temp left">
                                          <span class="left">22</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_228311" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_228312" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Враца</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Враца" />
                                                                        <span class="temp left">
                                          <span class="left">25</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_228310" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_228314" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_228313" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Русе</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Русе" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219248" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_228307" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Пловдив</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Пловдив" />
                                                                        <span class="temp left">
                                          <span class="left">31</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219247" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_228309" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Бургас</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Бургас" />
                                                                        <span class="temp left">
                                          <span class="left">21</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_228308" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Варна</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Варна" />
                                                                        <span class="temp left">
                                          <span class="left">24</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219251" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                        
                        <div id="wearher_ajax" class="wearher_ajax">
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('228306', 'sofia');" title="София">София</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('228311', 'blagoevgrad');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('228312', 'vratsa');" title="Враца">Враца</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('228310', 'velikotarnovo');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('228314', 'starazagora');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('228313', 'rousse');" title="Русе">Русе</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219248', 'blagoev');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('228307', 'plovdiv');" title="Пловдив">Пловдив</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219247', 'vt');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('228309', 'burgas');" title="Бургас">Бургас</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('228308', 'varna');" title="Варна">Варна</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219251', 'sz');" title="Стара Загора">Стара Загора</a>
                                                    </div>
                    </div>
                            
        </div>
    </div>
</div><!-- End top line -->
    <div class="left w100">
        <div class="container" style="position:relative;z-index:1;">
                            <h1 style="color:#000;font-weight:normal;width:auto;">Осман Октай: ДПС разчита да компенсира загубата на традиционни гласове с ромски гласове</h1>
                                </div>
    </div>

        <div class="header-middle left w100">
    <div class="container">

        <div class="logo-wrap left relative">
            <a class="logo left" href="https://pik.bg/" title="Новини от ПИК Информационна Агенция"></a>

               
        </div>

                    <div class="news-today-wrap left relative">
                <a href="https://pik.bg/novini-za-28-05-2019.html" style="color:#900;" title="НОВИНИТЕ ДНЕС" class="name left red">Новините</a>

                <a href="https://pik.bg/novini-za-27-05-2019.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box right">
                    <span class="text left w100 center red">Вчера:</span>
                    <span class="num left w100 center red">306</span>
                </a>

                <div class="today-box right">
                    <a class="left w100" href="https://pik.bg/novini-za-28-05-2019.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left w100 center">Днес:</span>
                        <span class="num left w100 center">239</span>
                    </a>

                                            <div class="today-dropdown-wrap">
                            <div class="today-dropdown left w100">
                                <div class="scroll-box left w100">
                                                                            <a class="link left w100" href="https://pik.bg/нато-контролира-&quotоперация-за-борба-с-корупцията“-в-косово-news845111.html" title="НАТО контролира &quot;операция за борба с корупцията“ в Косово">
                                            <img width="60" src="https://i.pik.bg/news/845/140_113922cb0332e26d2c93bb869ff24be5.jpg" alt="" />
                                            <span>НАТО контролира "операция за борба с корупцията“ в Косово</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/церетелево-излезе-на-воден-бунт-видео-news845001.html" title="Церетелево излезе на воден бунт (ВИДЕО)">
                                            <img width="60" src="https://i.pik.bg/news/845/140_a9386079d9fe9fb2ae63afbbe5cd3258.jpg" alt="" />
                                            <span>Церетелево излезе на воден бунт (ВИДЕО)</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/първан-симеонов-хората-гласуват-за-бойко-борисов-а-не-за-герб-news845103.html" title="Първан Симеонов: Хората гласуват за Бойко Борисов, а не за ГЕРБ">
                                            <img width="60" src="https://i.pik.bg/news/845/140_449d31151a5d2e36bb245b41e7ca1f69.jpg" alt="" />
                                            <span>Първан Симеонов: Хората гласуват за Бойко Борисов, а не за ГЕРБ</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/италианският-халф-диего-фабрини-подписа-с-цска-news845106.html" title="Италианският халф Диего Фабрини подписа с ЦСКА">
                                            <img width="60" src="https://i.pik.bg/news/845/140_ec3b8c2e2eac88fedbc3d981628fc347.jpg" alt="" />
                                            <span>Италианският халф Диего Фабрини подписа с ЦСКА</span>
                                        </a>
                                                                    </div>
                                <div class="see-more left w100">
                                    <a class="left w100 center" href="https://pik.bg/novini-za-28-05-2019.html" title="НОВИНИТЕ ДНЕС">Виж всички  новини от днес</a>
                                </div>
                            </div>
                        </div>
                                    </div>

            </div>

            <a class="piktv left" href="https://pik.bg/пик-tv-cat151.html" title="ПИК ТВ"><img class="left" src="https://pik.bg/img/v3/piktv.jpg" alt="ПИК ТВ" /></a>

            <div class="exclusive-box-wrap right">

                                     <a href="https://pik.bg/тема-cat104.html" title="БОЙКО РАЗБИ БСП (ОБЗОР)" class="exclusive-box left">
                        <span class="heading left">
                            <span class="vertical_centering_css3 w100">те <br /> ма</span>
                        </span>
                        <img class="left" width="70" src="https://i.pik.bg/news/720/140_c2f40035d4669e390ca9ddb214468bea.jpg" alt="БОЙКО РАЗБИ БСП (ОБЗОР)" />
                        <span class="title left">
                            <span class="vertical_centering_css3 w100">БОЙКО РАЗБИ БСП (ОБЗОР)</span>
                        </span>
                    </a>
                
                                    <a href="https://pik.bg/хит-на-деня-cat245.html" title="Едногодишно бебе е сензация в Инстаграм - Чанко стана звезда заради буйната си коса (СНИМКА)" class="exclusive-box left">
                    <span class="heading left">
                        <span class="vertical_centering_css3 w100">хит <br /> на <br /> деня</span>
                    </span>
                    <img class="left" width="70" src="https://i.pik.bg/news/844/140_eaf9bfe62cde4bc479b203ae63b0fd14.jpg" alt="ИЗВЪНРЕДНО В ПИК: Ново инфарктно разместване в изборните резултати - ГЕРБ вдигна процентите, Лиляна Павлова измества Слабаков за европарламента" />
                    <span class="title left">
                        <span class="vertical_centering_css3 w100">ИЗВЪНРЕДНО В ПИК: Ново инфарктно разместване в изборните...</span>
                    </span>
                    </a>
                            </div>
        
    </div>
</div><!-- End header middle -->
        
<nav>
    <div class="black-nav left w100">
        <div class="container relative">

            <div class="nav-inner left w100 relative">
                                <a class="links is-first left " href="https://pik.bg/" title="Начало">начало</a>
                                    <a class="links left " href="https://pik.bg/светът-днес-cat17.html" title="СВЕТЪТ ДНЕС">
                        СВЕТЪТ ДНЕС
                        <span class="num invisible cat_17">0</span>
                    </a>
                                                        <a class="links left active" href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                        <span class="num invisible cat_2">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/спортът-днес-cat26.html" title="СПОРТЪТ ДНЕС">
                        СПОРТЪТ ДНЕС
                        <span class="num invisible cat_26">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/галерия-шоу-cat39.html" title="ГАЛЕРИЯ ШОУ">
                        ГАЛЕРИЯ ШОУ
                        <span class="num invisible cat_39">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/пик-tv-cat151.html" title="ПИК TV">
                        ПИК TV
                        <span class="num invisible cat_151">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/ретро-cat49.html" title="РЕТРО">
                        РЕТРО
                        <span class="num invisible cat_49">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/тема-cat104.html" title="ТЕМА">
                        ТЕМА
                        <span class="num invisible cat_104">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/евроизбори-cat251.html" title="ЕВРОИЗБОРИ">
                        ЕВРОИЗБОРИ
                        <span class="num invisible cat_251">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/горещо-cat147.html" title="ГОРЕЩО">
                        ГОРЕЩО
                        <span class="num invisible cat_147">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/технологии-cat98.html" title="Технологии">
                        Технологии
                        <span class="num invisible cat_98">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/лакомник-cat65.html" title="ЛАКОМНИК">
                        ЛАКОМНИК
                        <span class="num invisible cat_65">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/вицове-cat73.html" title="ВИЦОВЕ">
                        ВИЦОВЕ
                        <span class="num invisible cat_73">0</span>
                    </a>
                                                    <div class="more right">
                    <div class="txt left w100">още</div>
                    <div class="submenu w100">

                    </div>
                </div>

                <div class="mobile-new-news right">
                    <div class="left" style="font-size:14px;color:#fff;height:40px;line-height:40px;margin-right: 15px;">Новините</div>
                    <a class="left" href="https://pik.bg/novini-za-28-05-2019.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left">Днес:</span>
                        <span class="num left">239</span>
                    </a>

                    <a href="https://pik.bg/novini-za-27-05-2019.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box left" style="margin:0 10px;">
                        <span class="text left">Вчера:</span>
                        <span class="num left">306</span>
                    </a>
                </div>

            </div>

        </div>
    </div>

            <div class="nav-subcats-wrap left w100">
           <div class="container relative">
               <div class="nav-subcats left w100">
                                                               <a href="https://pik.bg/политика-cat6.html"  title="Политика" class=" anchor for-more320    left">Политика</a>
                                                                                    <a href="https://pik.bg/животът-днес-cat3.html"  title="Животът днес" class=" anchor for-more320    left">Животът днес</a>
                                                                                    <a href="https://pik.bg/инциденти-cat4.html"  title="Инциденти" class=" anchor for-more320    left">Инциденти</a>
                                                                                    <a href="https://pik.bg/крими-cat5.html"  title="Крими" class=" anchor for-more320    left">Крими</a>
                                                                                    <a href="https://pik.bg/култура-cat15.html" title="КУЛТУРА" class="for-more-widescreen for-more-n for-more320-n  left ">КУЛТУРА</a>
                                                                                    <a href="https://pik.bg/темида-cat13.html" title="Темида" class=" anchor for-more320    left ">Темида</a>
                                                                                    <a href="https://pik.bg/региони-cat12.html" title="Региони" class=" anchor for-more320 for-more    left ">Региони</a>
                                                                                    <a href="https://pik.bg/образование-cat11.html" title="Образование" class=" anchor for-more320 for-more    left ">Образование</a>
                                                                                    <a href="https://pik.bg/икономика-cat9.html" title="Икономика" class=" anchor for-more320 for-more    left ">Икономика</a>
                                                                                    <a href="https://pik.bg/здраве-cat10.html" title="Здраве" class=" anchor for-more320 for-more    left ">Здраве</a>
                                                                                    <a href="https://pik.bg/интервю-cat7.html" title="Интервю" class=" anchor for-more320 for-more    left ">Интервю</a>
                                                                                    <a href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето" class=" anchor for-more320 for-more    left ">Прогноза за времето</a>
                                                        </div>
            </div>
        </div>
    </nav><!-- End menu -->
</header><!-- End header -->

<div id="content"  style="width:1170px;margin:0 auto;" >
    <div class="white-fix clearfix">
        <div class="white-fix-inner left w100 relative">

                        
<div class="left w100" style="margin-bottom:10px;">
    <div class="container center">
        <div class="left w100">
                            <div id="adoceanbgzkfnfprtyr"></div>
                <script type="text/javascript">
                    
                    /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.980x220 */
                    ado.slave('adoceanbgzkfnfprtyr', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
                    
                </script>
                    </div>
    </div>
</div>


<div class="only-in-pik-wrap left w100">
    <div class="container">

        <div class="only-in-pik left w100">
            <div class="heading"></div>
            <div class="boxes-holder right">
                <div class="only-in-pik-slider left w100">
                                                                        <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-борислав-цеков-с-унищожителен-коментар-за-корнелия-нинова-в-този-вид-бсп-не-мож-news845046.html" title="САМО В ПИК! Борислав Цеков с унищожителен коментар за Корнелия Нинова: В този вид БСП не може да спечели избори поне за 10 г. напред - стана вечна опозиция" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/845/140_186a518448a67374d8637f0ec2babd53.jpg" alt="САМО В ПИК! Борислав Цеков с унищожителен коментар за Корнелия Нинова: В този вид БСП не може да спечели избори поне за 10 г. напред - стана вечна опозиция" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК! Борислав Цеков с унищожителен коментар за...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/къде-се-скри-милиончева---тази-&quotхрабра&quot-журналистка-няма-ли-също-да-даде-оставка-news845072.html" title="Къде се скри Милиончева - тази &quot;храбра&quot; журналистка? Няма ли също да даде оставка?" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/845/140_0a77c4c473de07780a003e4928e52290.jpg" alt="Къде се скри Милиончева - тази &quot;храбра&quot; журналистка? Няма ли също да даде оставка?" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Къде се скри Милиончева - тази "храбра" журналистка? Няма...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-корнелия-нинова-подаде-оставка-орезилената-лидерка-предлага-кирил-добрев-за-за-news845027.html" title="ПЪРВО В ПИК: Корнелия Нинова подаде оставка! Орезилената лидерка предлага Кирил Добрев за заместник (ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/845/140_f85b4204993fc92fe026ca5948f9dcc5.jpg" alt="ПЪРВО В ПИК: Корнелия Нинова подаде оставка! Орезилената лидерка предлага Кирил Добрев за заместник (ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК: Корнелия Нинова подаде оставка! Орезилената...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-георги-марков-с-ексклузивно-разкритие-меркел-може-да-оглави-европейската-комиси-news844950.html" title="САМО В ПИК! Георги Марков с ексклузивно разкритие: Меркел може да оглави Европейската комисия! Победата на ГЕРБ е обща заслуга на Цветанов и Борисов" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/844/140_f02013088bb89e774b7167a49ad6c83e.jpg" alt="САМО В ПИК! Георги Марков с ексклузивно разкритие: Меркел може да оглави Европейската комисия! Победата на ГЕРБ е обща заслуга на Цветанов и Борисов" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК! Георги Марков с ексклузивно разкритие: Меркел...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-tv-жега-в-бсп-социалистите-режат-главата-на-корнелия-нинова---гергов-пирински--news844874.html" title="ПЪРВО В ПИК TV! ЖЕГА В БСП: Социалистите режат главата на Корнелия Нинова - Гергов, Пирински, Кутев, Божинов и Мерджанов категорични: Оставка на цялото ръководство! (ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/844/140_684fd0e194d82d220126b6f56b4bcd39.jpg" alt="ПЪРВО В ПИК TV! ЖЕГА В БСП: Социалистите режат главата на Корнелия Нинова - Гергов, Пирински, Кутев, Божинов и Мерджанов категорични: Оставка на цялото ръководство! (ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК TV! ЖЕГА В БСП: Социалистите режат главата на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/истината-лъсна-ето-как-иво-христов-предал-румен-радев---журналистът-спретнал-интрига-между-news844967.html" title="ИСТИНАТА ЛЪСНА: Ето как Иво Христов предал Румен Радев - журналистът спретнал интрига между Корнелия Нинова и &quot;Дондуков&quot; 2, президентът научил от медиите за номинирането му в БСП (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/844/140_914ad6e1118ffbfb34b539307a98c4fd.jpg" alt="ИСТИНАТА ЛЪСНА: Ето как Иво Христов предал Румен Радев - журналистът спретнал интрига между Корнелия Нинова и &quot;Дондуков&quot; 2, президентът научил от медиите за номинирането му в БСП (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ИСТИНАТА ЛЪСНА: Ето как Иво Христов предал Румен Радев -...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/скандал-жената-на-иво-христов-разобличава-митничарската-булка-корнелия-нинова-снимка-news844954.html" title="СКАНДАЛ: Жената на Иво Христов разобличава митничарската булка Корнелия Нинова (СНИМКА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/844/140_918ae19598417b5b84380fda882d4426.jpg" alt="СКАНДАЛ: Жената на Иво Христов разобличава митничарската булка Корнелия Нинова (СНИМКА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            СКАНДАЛ: Жената на Иво Христов разобличава митничарската...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/разкритие-на-пик-корнелия-нинова-и-милиционерите-на-&quotпозитано&quot-20-със-скандален-сц-news844935.html" title="РАЗКРИТИЕ НА ПИК: Корнелия Нинова и милиционерите на &quot;Позитано&quot; 20 със скандален сценарий - цигани с нови партийни книжки преизбират лидерката на БСП" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/844/140_75e2cf75de8ccacdab684e917c49e14e.jpg" alt="РАЗКРИТИЕ НА ПИК: Корнелия Нинова и милиционерите на &quot;Позитано&quot; 20 със скандален сценарий - цигани с нови партийни книжки преизбират лидерката на БСП" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            РАЗКРИТИЕ НА ПИК: Корнелия Нинова и милиционерите на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-tv-ето-скандалните-схеми-на-кмета-на-божурище-и-акцията-на-спецпрокуратурата-н-news844921.html" title="ПЪРВО В ПИК TV: Ето скандалните схеми на кмета на Божурище и акцията на спецпрокуратурата (НА ЖИВО/СНИМКИ/ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/844/140_f596b4dc7f6c373c888c7df8568df1d8.jpg" alt="ПЪРВО В ПИК TV: Ето скандалните схеми на кмета на Божурище и акцията на спецпрокуратурата (НА ЖИВО/СНИМКИ/ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК TV: Ето скандалните схеми на кмета на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/извънредно-в-пик-ново-инфарктно-разместване-в-изборните-резултати---герб-вдигна-процентите-news844906.html" title="ИЗВЪНРЕДНО В ПИК: Ново инфарктно разместване в изборните резултати - ГЕРБ вдигна процентите, Лиляна Павлова измества Слабаков за европарламента" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/844/140_eaf9bfe62cde4bc479b203ae63b0fd14.jpg" alt="ИЗВЪНРЕДНО В ПИК: Ново инфарктно разместване в изборните резултати - ГЕРБ вдигна процентите, Лиляна Павлова измества Слабаков за европарламента" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ИЗВЪНРЕДНО В ПИК: Ново инфарктно разместване в изборните...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-андрей-слабаков-ексклузивно-за-мандата-си-в-брюксел---какви-са-амбициите-му-в-е-news844839.html" title="САМО В ПИК! Андрей Слабаков ексклузивно за мандата си в Брюксел - какви са амбициите му в Европарламента, тръгва ли с него Ернестина Шинова и спира ли цигарите?" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/844/140_24506f24f4f61f568258b3270a647636.jpg" alt="САМО В ПИК! Андрей Слабаков ексклузивно за мандата си в Брюксел - какви са амбициите му в Европарламента, тръгва ли с него Ернестина Шинова и спира ли цигарите?" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК! Андрей Слабаков ексклузивно за мандата си в...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/севда-tv-един-мъж-един-автомобил-една-камера-news844731.html" title="СЕВДА TV: Един мъж, един автомобил, една камера" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/844/140_fbe75db5efa0e0b12405b92e5f1abe17.jpg" alt="СЕВДА TV: Един мъж, един автомобил, една камера" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            СЕВДА TV: Един мъж, един автомобил, една камера
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-мъжът-на-мая-манолова-нападна-червените-клакьори-и-уличи-нинова-за-разгрома-на-news844792.html" title="ПЪРВО В ПИК! Мъжът на Мая Манолова нападна червените клакьори и уличи Нинова за разгрома на БСП" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/844/140_109bf53b830a87691440e259da4667f5.jpg" alt="ПЪРВО В ПИК! Мъжът на Мая Манолова нападна червените клакьори и уличи Нинова за разгрома на БСП" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК! Мъжът на Мая Манолова нападна червените...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/супер-скандал-в-пик-десислава-радева-рекламира-частна-компания-за-лекарства-на-тежки-софри-news844738.html" title="СУПЕР СКАНДАЛ В ПИК: Десислава Радева рекламира частна компания за лекарства на тежки софри! Шири се на аванта в петзвезден хотел на Слънчев бряг навръх 24 май (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/844/140_5250fef1bab5221d7a44c26754a756b8.jpg" alt="СУПЕР СКАНДАЛ В ПИК: Десислава Радева рекламира частна компания за лекарства на тежки софри! Шири се на аванта в петзвезден хотел на Слънчев бряг навръх 24 май (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            СУПЕР СКАНДАЛ В ПИК: Десислава Радева рекламира частна...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/защо-не-успя-превратът-на-румен-радев-какво-следва-news844671.html" title="Защо не успя превратът на Румен Радев. Какво следва" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/844/140_a5644f60c2902bc936726f5077bc540e.jpg" alt="Защо не успя превратът на Румен Радев. Какво следва" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Защо не успя превратът на Румен Радев. Какво следва
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                            </div>

            </div>
        </div>

    </div>
</div><!-- End only in pik wrap -->

                                        <div class="top-stories-wrap left w100">
    <div class="container">

        <div class="top-stories left w100">

            <a href="https://pik.bg/горещо--cat147.html" title="Горещо" class="text left">горещо</a>
            <div class="scroller-holder right">
                <div class="scroller left w100">
                                            <a class="red" href="https://pik.bg/първан-симеонов-хората-гласуват-за-бойко-борисов-а-не-за-герб-news845103.html" title="Първан Симеонов: Хората гласуват за Бойко Борисов, а не за ГЕРБ">Първан Симеонов: Хората гласуват за Бойко Борисов, а не за ГЕРБ</a>
                                            <a class="red" href="https://pik.bg/само-в-пик-борислав-цеков-с-унищожителен-коментар-за-корнелия-нинова-в-този-вид-бсп-не-мож-news845046.html" title="САМО В ПИК! Борислав Цеков с унищожителен коментар за Корнелия Нинова: В този вид БСП не може да спечели избори поне за 10 г. напред - стана вечна опозиция">САМО В ПИК! Борислав Цеков с унищожителен коментар за Корнелия Нинова: В този вид БСП не може да спечели избори поне за 10 г. напред - стана вечна опозиция</a>
                                            <a class="red" href="https://pik.bg/в-очакване-започва-извънреден-съвет-в-брюксел-след-евроизборите-news845073.html" title="В ОЧАКВАНЕ: Започва извънреден съвет в Брюксел след евроизборите">В ОЧАКВАНЕ: Започва извънреден съвет в Брюксел след евроизборите</a>
                                    </div>
            </div>

        </div>

    </div>
</div><!-- End top stories wrap -->
            

            <div class="main-columns left w100">
                <div class="container">
                    <div class="row">
                        <div id="pjax_container">
                            <div class="col-fluid">

    
        
        <div class="news-read-wrap left w100">

            <h2 class="news-title left w100">Осман Октай: ДПС разчита да компенсира загубата на традиционни гласове с ромски гласове</h2>

                        
            <div class="left w100 relative">
                <div class="notifications">
                    <div class="hour-wrap left relative"   style="width:70px;"  >
                        <div class="hour left">
                            <span class="icon"></span>
                            <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100">
                                                            преди 2 часа
                                                        </span>
                                                  </span>
                        </div>
                    </div>

                    <div class="seen-wrap left relative"   style="width:70px;"  >
                                               <span class="seen left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_views c5e536ccb19b6d6210f90857d9ab289d">
                                                                                                                        7385                                                        </span>
                                                  </span>
                                               </span>
                    </div>

                    <div class="comment-wrap left relative"   style="width:70px;"  >
                                               <span class="comment left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_comments c5e536ccb19b6d6210f90857d9ab289d">
                                                            6
                                                        </span>
                                                  </span>
                                               </span>
                    </div>
                </div>
                <div class="img-wrap left w100 relative">
                    <img class="left w100" src="https://i.pik.bg/news/845/660_be959e88f00e1571b0347a156e1c9a26.jpg" alt="Осман Октай: ДПС разчита да компенсира загубата на традиционни гласове с ромски гласове" />
                </div><!-- End img wrap -->

            </div>


            <div class="icons-wrap left w100">
                <div class="is-hot left red">
                    <a href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                    </a>
                </div>

                <div class="f_btn left">
                                            <iframe src="//www.facebook.com/plugins/like.php?href=https://pik.bg/осман-октай-дпс-разчита-да-компенсира-загубата-на-традиционни-гласове-с-ромски-гласове-news845074.html&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:35px;" allowTransparency="true"></iframe>
                                    </div>

                <div class="right news-right-icons">
                    <div class="author left">
                        <span class="txt1 left">Автор:</span>
                        <span class="txt2 left">
                                                            <a style="text-decoration: none;" title="ПИК" href="https://pik.bg/пик-author.html">ПИК</a>
                                                    </span>
                    </div>
                    <div class="hour left">
                        <span class="icon left"></span>
                        <span class="txt left">28.05.2019</span>
                    </div>
                    <div class="commented left">
                        <span class="icon left"></span>
                        <span class="txt left news_comments c5e536ccb19b6d6210f90857d9ab289d">6</span>
                    </div>
                    <div class="seen left">
                        <span class="icon left"></span>
                        <span class="txt left news_views c5e536ccb19b6d6210f90857d9ab289d">7385</span>
                    </div>
                </div>
            </div><!-- End icons wrap -->


            


            <div class="news-detail left w100">

                
                <!-- ggg -->

                <p><p><span>ДПС получава три мандата в новия ЕП. Разбивката показва спад на гласовете в Кърджали, Търговище, Шумен и Разград, но и пробив в райони, в които Движението няма особено влияние. Това заяви анализаторът Осман Октай коментира пред БНР.</span></p></p><p>
   <div class="connected-news-new-wrap left"></p><p>
       <div class="connected-news-ado-bg left"><div id="adoceanbgvdjgbiqjot" class></div><script type="text/javascript">/*(c)AdOcean 2003-2018, pik_bg.pik_bg.600x400_inart.600x400_inart*/ado.slave('adoceanbgvdjgbiqjot', {myMaster: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7' });</script></div>       <div class="connected-news is-left-sided"></p><p>
</p><p>
            <span class="icon-grey"></span></p><p>
            <a class="left w100" href="https://pik.bg/дпс-даде-изявление-след-вота-мустафа-карадайъ-разкри-ще-става-ли-евродепутат-news844540.html" title="ДПС даде изявление след вота: Мустафа Карадайъ разкри ще става ли евродепутат"></p><p>
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/844/220_9dd8064897216b4064b33493b480d3f7.jpg" alt="ДПС даде изявление след вота: Мустафа Карадайъ разкри ще става ли евродепутат" /></p><p>
                            </a></p><p>
            <a class="title left w100" href="https://pik.bg/дпс-даде-изявление-след-вота-мустафа-карадайъ-разкри-ще-става-ли-евродепутат-news844540.html" title="ДПС даде изявление след вота: Мустафа Карадайъ разкри ще става ли евродепутат">ДПС даде изявление след вота: Мустафа Карадайъ разкри ще става ли евродепутат</a></p><p>
            <div class="description left w100">Досега съм ходил и ще продължавам да ходя в Брюксел като...</div></p><p>
            <div class="hour left"></p><p>
                <span class="icon left"></span></p><p>
                <span class="txt left red">на 26.05.2019</span></p><p>
            </div></p><p>
        </div></p><p>
    </div><p>,,От тези райони ДПС получава около 120&nbsp;000 гласа сумарно. От така наречените "ромски райони" като Стара Загора, Пазарджик, Видин, Монтана и други такива получават някъде около 120&nbsp;000 гласа и по този начин Движението взема 300&nbsp;000 гласа на тези евроизбори, от които 120&nbsp;000 са от нетрадиционните райони, компенсирани'', обясни той.</p><p>Спадът в Кърджали, Разград, Търговище и Шумен според Октай се дължи на изолирането на регионалните ръководства и техните предложения за кандидати в листите.</p><p>,,Доган явно разчита да компенсира загубата на тези гласове с ромски гласове. ДПС явно започва да работи предимно в тези региони. Видно е, особено с проблемите, които се създават на циганите в България с присъствието на т. нар. &bdquo;патриоти&ldquo; в парламента и постоянните атаки и заплахи към това население, те явно ще търсят някой да ги защити като политическо представителство'', коментира още Октай .</p><p>Доган "много би искал" да изведе Пеевски от България, но образът му трудно би бил възприет в Европейското пространство, коментира Октай, според когото по всяка вероятност днес ще се вземе решение той да се оттегли, вместо да провокират АЛДЕ и ЕП.</p></p>

                
                <div class="shares left w100">
                    <div class="txt left">Сподели:</div>
                    <div class="left socials-holder">
                        <div class="left">
                            
                                <!-- Place this tag where you want the +1 button to render. -->
                                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="100"></div>

                                <!-- Place this tag after the last +1 button tag. -->
                                <script type="text/javascript">
                                    window.___gcfg = {lang: 'bg'};

                                    (function() {
                                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                    })();
                                </script>
                            
                        </div>

                        <div style="float: left; width: 62px;margin-left:10px;">
                            <a href="https://twitter.com/share" title="Tweet" class="twitter-share-button" data-url="https://pik.bg/осман-октай-дпс-разчита-да-компенсира-загубата-на-традиционни-гласове-с-ромски-гласове-news845074.html" data-image="//i.pik.bg/news/597/660_1122d3da23585ba724be87c2d77a3c20.jpg">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>


                        <div class="left" style="width: 66px;margin-left:10px;">
                            <div class="fb-share-button share_link_news" data-href="https://pik.bg/осман-октай-дпс-разчита-да-компенсира-загубата-на-традиционни-гласове-с-ромски-гласове-news845074.html"></div>
                        </div>
                    </div><!-- End socials holder -->
                </div>

                
                

            </div><!-- End news detail -->

        </div><!-- End news read wrap -->



                    <div class="left w100 center">
                <div style="display:inline-block;">
                    <div id="adoceanbgtoqgcufspt"></div>
                    
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
                            ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
                        </script>
                    
                </div>
            </div>
        

                    <div class="left w100"> <script type="text/javascript" src="//uppyads.com/banners/117.js"></script>       

</div>
        


        <div class="comments-holder left w100">
            
                                    <div class="facebook_comment_area w100" data-width="100%">
                        <!-- <fb:comments href="https://pik.bg/осман-октай-дпс-разчита-да-компенсира-загубата-на-традиционни-гласове-с-ромски-гласове-news845074.html" data-width="100%" class="w100 fcb-comments" num_posts="10" mobile="false"></fb:comments> -->
                        <div class="fb-comments" data-href="https://pik.bg/осман-октай-дпс-разчита-да-компенсира-загубата-на-традиционни-гласове-с-ромски-гласове-news845074.html"  data-numposts="10"  data-colorscheme="light" data-width="100%"></div>
                    </div>
                    
                        <style>
                            .fb-comments, .fb-comments > span, .fb-comments iframe {
                                width: 100% !important;
                            }
                        </style>
                    
                
                                    
                                            <div class="site-comments left w100">
                            
    <div class="item left first">
        <div class="left title_heading">
            <div class="left title w100">
                  <div class="left scroll_to_form">Напиши коментар » </div>
                  <div class="left">(6)</div>
            </div>
        </div>
    </div>




    <div class="comments_wrap"><div class="column class-comment-show" id="comment_1774458" >
           <div class="number">1</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">Абе </a><div class="clear"></div><div class="time_commented">преди 2 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1774458">6</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1774458, 845074)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1774458">1</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1774458, 845074)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1774458, 'news', '845074');" id="reply_1774458">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1774458);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">Тия турски партии що чинят в Бг парламента???? Тук в Испания няма мароканска!!! Нито депутат!!!
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1774458"></div><div class="column class-comment-show" id="comment_1774460" >
           <div class="number">2</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">Ихпупутук </a><div class="clear"></div><div class="time_commented">преди 2 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1774460">10</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1774460, 845074)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1774460">0</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1774460, 845074)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1774460, 'news', '845074');" id="reply_1774460">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1774460);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">ДПС Е ПОМАШКА И НА ДС ПАРТИЯ А ЦИГАНИТЕСА НА БСП/БКП
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1774460"></div><div class="column class-comment-show" id="comment_1774469" >
           <div class="number">3</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">от Доган през Бисеров и Местан до Ментата</a><div class="clear"></div><div class="time_commented">преди 2 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1774469">1</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1774469, 845074)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1774469">0</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1774469, 845074)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1774469, 'news', '845074');" id="reply_1774469">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1774469);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">емперията на Соколя ще я опапка Делян, а за избегалите от бастионите към Ду йсбург да пратят мобилна секция и да ги плашат през усилвателите с крякавите патреоти - "който не гласува за депесе, ще накараме Меркел да го екстрадира, да го обяви за гюленец, ще му сменим името и вярата към старите отпреди нашествието и тн обичайните там предизборни лaкърдии за шарани на шльокавица"
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1774469"></div><div class="column class-comment-show" id="comment_1774479" >
           <div class="number">4</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">Очевидец</a><div class="clear"></div><div class="time_commented">преди 1 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1774479">1</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1774479, 845074)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1774479">0</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1774479, 845074)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1774479, 'news', '845074');" id="reply_1774479">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1774479);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">А, може би тества системата хитрецът. Докато другите се свиват до твърдите си ядра, той разширява периферията, защото другите са му сигурни!
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1774479"></div><div class="column class-comment-show" id="comment_1774511" >
           <div class="number">5</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">ГЕРБ и ДПС - непримирими врагове:</a><div class="clear"></div><div class="time_commented">преди 59 минути</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1774511">2</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1774511, 845074)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1774511">0</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1774511, 845074)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1774511, 'news', '845074');" id="reply_1774511">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1774511);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">При закупуването на „ТЕЦ Варна“ ЕАД от г-н Ахмед Доган (агент на ДС „Сава“) се случват няколко чудеса едновременно:
 1.Губещата държавна ТЕЦ „Марица-изток 2" изненадващо се отказва от парите за осигуряване на студен резерв. 2.„ТЕЦ Варна“ обаче печели търг на ЕСО за студен резерв от 01.08.2018 г. до средата на следващата година за сумата 27,4 млн. лв. 3.На 13 април „ТЕЦ Варна“  скоростно се сдобива с ново комплексно разрешително от Изпълнителната агенция по околна среда, което позволява 4-и, 5-и и 6-и блок да работят на природен газ вместо на въглища. Или „ЧЕЗ груп“ не могат, но г-н Ахмед Доган може да осигури и гарантира доставките на огромни количества природен газ. 4.Нито Бойко Борисов, нито Сотир Цацаров, нито Румен Радев, нито Корнелия Нинова, нито НАП, нито ДАНС, нито дори самият рицар на справедливостта г-н Пламен Георгиев, шеф на КПКОНПИ,  се интересуват откъде философът г-н Ахмед Доган е намерил 30-40 млн. евра да си купи „ТЕЦ Варна“. 5.При новината за придобиването на нов сарай от г-н Доган („ТЕЦ Варна“), никой властимащ не посмя да каже гък и всички се направиха, че такова нещо не се е случило.

                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1774511"></div><div class="column class-comment-show" id="comment_1774516" >
           <div class="number">6</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">Браво на г-н Борисов</a><div class="clear"></div><div class="time_commented">преди 56 минути</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1774516">1</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1774516, 845074)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1774516">0</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1774516, 845074)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1774516, 'news', '845074');" id="reply_1774516">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1774516);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">„Почетният председател на партията Ахмед Доган гласувал в столичното 36-то у-ще „Максим Горки” . То се е наричало „Генерал Иван Колев” на името на българския герой, разгромил руската агресия в Добруджа през 1916 г., но е претърпяло по времето на НРБ своя възродителен процес. Преименувано е на съветския бездарник Максим Горки, превърнат в класик на съветската литература. Обществен комитет от български (истински) патриоти се бори да бъде възстановено старото название на училището, но се натъква на силната русофилска съпротива на властите и училищното началство.“ – 26.05.2019 г., ivo.bg/2019/05/26/делян-пеевски-се-шегува-без-да-иска-кат/ ++ „През 2009 г., след като взе властта и се договори с ДПС и Пеефски, Борисов закри Министерството на бедствията и авариите, където се бяха вихрили Пеефски и Емел Етем. Вместо да разследва далаверите в министерството, Борисов го разформирова, пръсна дейността по други три министерства, кражбите успешно бяха заметени, особено тези в Държавния резерв. И се пропусна една от последните възможности Пеефски да гледа небето на квадратчета. По него време той още си нямаше финансов министър, главен прокурор и лична квота във ВСС.“ – 02.12.2018 г., д-р Тони Филипов, „Из дневниците на един луд“ (https://www.reduta.bg/из-делниците-на-един-луд-26-30-ноември/)
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1774516"></div></div>

        <div class="item left first">
            <div class="left title_heading">
                <div class="left title title2 w100">
                      <div class="left">Вашето мнение </div>
                </div>
            </div>
        </div>

        <div class="comment_it_wrap">
            <form method="post"  action="/comments/postComment">
                <input type="hidden" name="object" value="news">
                 <input type="hidden" name="object_id" value="845074">
                <div class="left_part">
                   <label style="margin-top:7px;">Вашето име:</label>
                   <label style="margin-top:30px;">Коментар: <span class="bold">500 / 0</span> </label>
                </div>
                <div class="right_part">
                   <div class="left w100">
                       <input type="text" name="username" value="" />
                   </div>
                   <div class="left w100">
                       <textarea cols="2" rows="2" name="comment"></textarea>
                   </div>
                </div>
                <div class="left w100">
                   <div class="captcha_wrap">
                      <div class="enter_capcha">Код за сигурност:</div>
                      <div class="captcha"><img class="left" src="//pik.bg/captcha.php?sess=1" alt="" />
                      <input class="right_part_in" type="text" name="captcha" value="" />
                      </div>
                   </div>
                   <div class="right w100">
                       <input class="comment_it" type="submit" name="add_comment" value="Коментирай" />
                   </div>
                </div>

            </form>
        </div>
        
                        </div>
                    
                
                    </div><!-- End comments holder -->

        

    
</div><!-- End left content -->


<style type="text/css">

     @media screen and (max-width: 768px) {
        .connected-news-ado-bg {
            width: 100% !important;
            margin: 0 !important;
        }
     }

</style>
                        </div>

                                                <div class="col-fixed">

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_for_mobile" style="margin-bottom:30px;">
            <!-- Pik_vutreshni_purvi -->
                <div id="adoceanbgmkogcshpzw"></div>
        <script type="text/javascript">
        
        /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.300x250_first */
        ado.slave('adoceanbgmkogcshpzw', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
        
        </script>
    </div>
        </div>
    </div><!-- End banner wrap -->

            <div class="tabs-block left w100 mb20">
            <div class="left w100">
                <div class="tab tab-type-one tab-latest left active" onclick="showTab('.tab-latest','.tab-type-one','.slide-type-one','.slide-1');">Последни новини</div>
                <div class="tab tab-type-one tab-important left" onclick="showTab('.tab-important','.tab-type-one','.slide-type-one','.slide-2');">Най-важното</div>
            </div>
            <div class="tab-content left w100">

                <div class="slide slide-type-one slide-1 left w100">
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 4 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/треньорът-гатузо-напуска-милан-news844993.html" title="Треньорът Гатузо напуска Милан">Треньорът Гатузо напуска Милан</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 7 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/нато-контролира-&quotоперация-за-борба-с-корупцията“-в-косово-news845111.html" title="НАТО контролира &quot;операция за борба с корупцията“ в Косово">НАТО контролира "операция за борба с корупцията“ в Косово</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 14 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/церетелево-излезе-на-воден-бунт-видео-news845001.html" title="Церетелево излезе на воден бунт (ВИДЕО)">Церетелево излезе на воден бунт (ВИДЕО)</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 18 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/първан-симеонов-хората-гласуват-за-бойко-борисов-а-не-за-герб-news845103.html" title="Първан Симеонов: Хората гласуват за Бойко Борисов, а не за ГЕРБ">Първан Симеонов: Хората гласуват за Бойко Борисов, а не за ГЕРБ</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 19 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/италианският-халф-диего-фабрини-подписа-с-цска-news845106.html" title="Италианският халф Диего Фабрини подписа с ЦСКА">Италианският халф Диего Фабрини подписа с ЦСКА</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 28 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/нашенци-арестувани-в-делхи-за-източване-на-банкови-карти-news844997.html" title="Нашенци арестувани в Делхи за източване на банкови карти">Нашенци арестувани в Делхи за източване на банкови карти</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 33 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/шокиращо-всички-реки-на-планетата-отровени-с-антибиотици-news844878.html" title="ШОКИРАЩО: Всички реки на планетата отровени с антибиотици">ШОКИРАЩО: Всички реки на планетата отровени с антибиотици</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 38 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/запалиха-колите-на-кмета-в-зърнево-news844992.html" title="Запалиха колите на кмета в Зърнево">Запалиха колите на кмета в Зърнево</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 41 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/ключова-битка-на-&quotгерена&quot-ето-титулярите-на-&quotсините&quot-и-&quotвиолетовите&qu-news845102.html" title="КЛЮЧОВА БИТКА НА &quot;ГЕРЕНА&quot;: Ето титулярите на &quot;сините&quot; и &quot;виолетовите&quot;">КЛЮЧОВА БИТКА НА "ГЕРЕНА": Ето титулярите на "сините" и "виолетовите"</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 49 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/валери-симеонов-с-партии-с-много-пари-трудно-ще-можем-да-се-преборим-news845098.html" title="Валери Симеонов: С партии с много пари трудно ще можем да се преборим">Валери Симеонов: С партии с много пари трудно ще можем да се преборим</a>
                        </div>
                                    </div><!-- End tab latest news -->

                <div class="slide important-news slide-type-one slide-2 left w100 invisible">
                                                                        <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-премиерът-борисов-с-горещ-коментар-за-оставката-на-нинова---ето-кога-ще-нап-news845096.html" title="ПЪРВО В ПИК TV: Премиерът Борисов с горещ коментар за оставката на Нинова - ето кога ще направи равносметка на изборите (ОБНОВЕНА/СНИМКИ)">ПЪРВО В ПИК TV: Премиерът Борисов с горещ коментар за оставката на Нинова - ето кога ще направи равносметка на изборите (ОБНОВЕНА/СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-борислав-цеков-с-унищожителен-коментар-за-корнелия-нинова-в-този-вид-бсп-не-мож-news845046.html" title="САМО В ПИК! Борислав Цеков с унищожителен коментар за Корнелия Нинова: В този вид БСП не може да спечели избори поне за 10 г. напред - стана вечна опозиция">САМО В ПИК! Борислав Цеков с унищожителен коментар за Корнелия Нинова: В този вид БСП не може да спечели избори поне за 10 г. напред - стана вечна опозиция</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/къде-се-скри-милиончева---тази-&quotхрабра&quot-журналистка-няма-ли-също-да-даде-оставка-news845072.html" title="Къде се скри Милиончева - тази &quot;храбра&quot; журналистка? Няма ли също да даде оставка?">Къде се скри Милиончева - тази "храбра" журналистка? Няма ли също да даде оставка?</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-пажът-на-корнелия-нинова---свиленски-нападна-медиите-и-заплаши-депутатите-ще-им-news845050.html" title="САМО В ПИК: Пажът на Корнелия Нинова - Свиленски, нападна медиите и заплаши депутатите: Ще имаме предвид кой как помогна за евроизборите! (НА ЖИВО/ОБНОВЕНА)">САМО В ПИК: Пажът на Корнелия Нинова - Свиленски, нападна медиите и заплаши депутатите: Ще имаме предвид кой как помогна за евроизборите! (НА ЖИВО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-корнелия-нинова-проговори-след-оставката---кандидатира-се-отново-след-конгр-news845047.html" title="ПЪРВО В ПИК TV: Корнелия Нинова проговори след оставката - кандидатира се отново след конгреса на 15 юни, Свиленски също подаде оставка (ОБНОВЕНА)">ПЪРВО В ПИК TV: Корнелия Нинова проговори след оставката - кандидатира се отново след конгреса на 15 юни, Свиленски също подаде оставка (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/тотален-хит-нинова-с-издайнически-лапсус---в-бсп-ще-избират-предател-вместо-председател-сн-news845040.html" title="ТОТАЛЕН ХИТ: Нинова с издайнически лапсус - в БСП ще избират предател вместо председател (СНИМКИ/НА ЖИВО/ОБНОВЕНА)">ТОТАЛЕН ХИТ: Нинова с издайнически лапсус - в БСП ще избират предател вместо председател (СНИМКИ/НА ЖИВО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-ето-какво-каза-опозорената-корнелия-нинова-пред-пленума-на-бсп---конгресът-ще--news845037.html" title="ПЪРВО В ПИК: Ето какво каза опозорената Корнелия Нинова пред пленума на БСП - конгресът ще е на 15 юни, с явно гласуване пленумът я бламира за прекия избор на лидер (НА ЖИВО/ОБНОВЕНА)">ПЪРВО В ПИК: Ето какво каза опозорената Корнелия Нинова пред пленума на БСП - конгресът ще е на 15 юни, с явно гласуване пленумът я бламира за прекия избор на лидер (НА ЖИВО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-корнелия-нинова-подаде-оставка-орезилената-лидерка-предлага-кирил-добрев-за-за-news845027.html" title="ПЪРВО В ПИК: Корнелия Нинова подаде оставка! Орезилената лидерка предлага Кирил Добрев за заместник (ОБНОВЕНА)">ПЪРВО В ПИК: Корнелия Нинова подаде оставка! Орезилената лидерка предлага Кирил Добрев за заместник (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-георги-марков-с-ексклузивно-разкритие-меркел-може-да-оглави-европейската-комиси-news844950.html" title="САМО В ПИК! Георги Марков с ексклузивно разкритие: Меркел може да оглави Европейската комисия! Победата на ГЕРБ е обща заслуга на Цветанов и Борисов">САМО В ПИК! Георги Марков с ексклузивно разкритие: Меркел може да оглави Европейската комисия! Победата на ГЕРБ е обща заслуга на Цветанов и Борисов</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-жега-в-бсп-социалистите-режат-главата-на-корнелия-нинова---гергов-пирински--news844874.html" title="ПЪРВО В ПИК TV! ЖЕГА В БСП: Социалистите режат главата на Корнелия Нинова - Гергов, Пирински, Кутев, Божинов и Мерджанов категорични: Оставка на цялото ръководство! (ОБНОВЕНА)">ПЪРВО В ПИК TV! ЖЕГА В БСП: Социалистите режат главата на Корнелия Нинова - Гергов, Пирински, Кутев, Божинов и Мерджанов категорични: Оставка на цялото ръководство! (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/истината-лъсна-ето-как-иво-христов-предал-румен-радев---журналистът-спретнал-интрига-между-news844967.html" title="ИСТИНАТА ЛЪСНА: Ето как Иво Христов предал Румен Радев - журналистът спретнал интрига между Корнелия Нинова и &quot;Дондуков&quot; 2, президентът научил от медиите за номинирането му в БСП (СНИМКИ)">ИСТИНАТА ЛЪСНА: Ето как Иво Христов предал Румен Радев - журналистът спретнал интрига между Корнелия Нинова и "Дондуков" 2, президентът научил от медиите за номинирането му в БСП (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/скандал-жената-на-иво-христов-разобличава-митничарската-булка-корнелия-нинова-снимка-news844954.html" title="СКАНДАЛ: Жената на Иво Христов разобличава митничарската булка Корнелия Нинова (СНИМКА)">СКАНДАЛ: Жената на Иво Христов разобличава митничарската булка Корнелия Нинова (СНИМКА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-зам-главният-прокурор-гешев-с-подробности-за-акцията-срещу-кмета-на-божурищ-news844926.html" title="ПЪРВО В ПИК TV: Зам.-главният прокурор Гешев с подробности за акцията срещу кмета на Божурище - замесен е и висш магистрат в афера със земя за 8 млн. лв.  (ОБНОВЕНА)">ПЪРВО В ПИК TV: Зам.-главният прокурор Гешев с подробности за акцията срещу кмета на Божурище - замесен е и висш магистрат в афера със земя за 8 млн. лв.  (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-на-пик-корнелия-нинова-и-милиционерите-на-&quotпозитано&quot-20-със-скандален-сц-news844935.html" title="РАЗКРИТИЕ НА ПИК: Корнелия Нинова и милиционерите на &quot;Позитано&quot; 20 със скандален сценарий - цигани с нови партийни книжки преизбират лидерката на БСП">РАЗКРИТИЕ НА ПИК: Корнелия Нинова и милиционерите на "Позитано" 20 със скандален сценарий - цигани с нови партийни книжки преизбират лидерката на БСП</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-ново-инфарктно-разместване-в-изборните-резултати---герб-вдигна-процентите-news844906.html" title="ИЗВЪНРЕДНО В ПИК: Ново инфарктно разместване в изборните резултати - ГЕРБ вдигна процентите, Лиляна Павлова измества Слабаков за европарламента">ИЗВЪНРЕДНО В ПИК: Ново инфарктно разместване в изборните резултати - ГЕРБ вдигна процентите, Лиляна Павлова измества Слабаков за европарламента</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-на-пик-корнелия-нинова-досъсипва-бсп-с-апаратна-афера---ето-как-подава-оставка-а-news844800.html" title="РАЗКРИТИЕ НА ПИК: Корнелия Нинова досъсипва БСП с апаратна афера - ето как подава оставка, ама не съвсем">РАЗКРИТИЕ НА ПИК: Корнелия Нинова досъсипва БСП с апаратна афера - ето как подава оставка, ама не съвсем</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/севда-tv-един-мъж-един-автомобил-една-камера-news844731.html" title="СЕВДА TV: Един мъж, един автомобил, една камера">СЕВДА TV: Един мъж, един автомобил, една камера</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/мадам-в-обича-силните-както-червен-кольо-и-кънчовците-news844767.html" title="Мадам В обича силните. Както Червен Кольо и Кънчовците">Мадам В обича силните. Както Червен Кольо и Кънчовците</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-мъжът-на-мая-манолова-нападна-червените-клакьори-и-уличи-нинова-за-разгрома-на-news844792.html" title="ПЪРВО В ПИК! Мъжът на Мая Манолова нападна червените клакьори и уличи Нинова за разгрома на БСП">ПЪРВО В ПИК! Мъжът на Мая Манолова нападна червените клакьори и уличи Нинова за разгрома на БСП</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/супер-скандал-в-пик-десислава-радева-рекламира-частна-компания-за-лекарства-на-тежки-софри-news844738.html" title="СУПЕР СКАНДАЛ В ПИК: Десислава Радева рекламира частна компания за лекарства на тежки софри! Шири се на аванта в петзвезден хотел на Слънчев бряг навръх 24 май (СНИМКИ)">СУПЕР СКАНДАЛ В ПИК: Десислава Радева рекламира частна компания за лекарства на тежки софри! Шири се на аванта в петзвезден хотел на Слънчев бряг навръх 24 май (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/защо-не-успя-превратът-на-румен-радев-какво-следва-news844671.html" title="Защо не успя превратът на Румен Радев. Какво следва">Защо не успя превратът на Румен Радев. Какво следва</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-екшън-на-&quotпозитано&quot-20---подава-ли-оставка-корнелия-нинова-след-инф-news844765.html" title="ПЪРВО В ПИК TV: Екшън на &quot;Позитано&quot; 20 - подава ли оставка Корнелия Нинова след инфарктното Изпълнително бюро. Провалената лидерка пак изгони ПИК (СНИМКИ/ОБНОВЕНА) ">ПЪРВО В ПИК TV: Екшън на "Позитано" 20 - подава ли оставка Корнелия Нинова след инфарктното Изпълнително бюро. Провалената лидерка пак изгони ПИК (СНИМКИ/ОБНОВЕНА) </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ексклузивно-в-пик-ето-го-краха-за-бсп-в-родното-село-на-румен-радев---герб-печели-изборите-news844723.html" title="ЕКСКЛУЗИВНО В ПИК: Ето го краха за БСП в родното село на Румен Радев - ГЕРБ печели изборите, президентският човек Иво Христов само с една преференция! (ПРОТОКОЛ)">ЕКСКЛУЗИВНО В ПИК: Ето го краха за БСП в родното село на Румен Радев - ГЕРБ печели изборите, президентският човек Иво Христов само с една преференция! (ПРОТОКОЛ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/бомба-в-пик-земетресение-на-&quotпозитано&quot-20-заради-преференциите---станишев-и-йончев-news844720.html" title="БОМБА В ПИК: Земетресение на &quot;Позитано&quot; 20 заради преференциите - Станишев и Йончева с най-много, президентският Иво Христов на косъм от изпадане ">БОМБА В ПИК: Земетресение на "Позитано" 20 заради преференциите - Станишев и Йончева с най-много, президентският Иво Христов на косъм от изпадане </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-вижте-как-корнелия-нинова-се-оправдава-за-разгромната-загуба-news844610.html" title="САМО В ПИК: Вижте как Корнелия Нинова се оправдава за разгромната загуба">САМО В ПИК: Вижте как Корнелия Нинова се оправдава за разгромната загуба</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-борисов-с-първи-коментар-за-поредното-вето-на-радев-това-е-на-инат-обновена-news844693.html" title="ПЪРВО В ПИК TV: Борисов с първи коментар за поредното вето на Радев: Това е на инат (ОБНОВЕНА)">ПЪРВО В ПИК TV: Борисов с първи коментар за поредното вето на Радев: Това е на инат (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-борисов-продължава-обиколките-и-проверките-на-строежите-нова-техника-и-отли-news844678.html" title="ПЪРВО В ПИК TV: Борисов продължава обиколките и проверките на строежите: Нова техника и отлична работа! (ОБНОВЕНА/СНИМКИ)">ПЪРВО В ПИК TV: Борисов продължава обиколките и проверките на строежите: Нова техника и отлична работа! (ОБНОВЕНА/СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-при-100-паралелно-преброяване-на-“алфа-рисърч”---герб-смаза-бсп-със-74-вм-news844553.html" title="ИЗВЪНРЕДНО В ПИК: При 100% паралелно преброяване на “Алфа Рисърч” - ГЕРБ смаза БСП със 7,4%, ВМРО вкарва двама евродепутати">ИЗВЪНРЕДНО В ПИК: При 100% паралелно преброяване на “Алфа Рисърч” - ГЕРБ смаза БСП със 7,4%, ВМРО вкарва двама евродепутати</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-горещи-данни-от-паралелното-преброяване---герб-разбива-бсп-с-292-срещу-2226--news844543.html" title="САМО В ПИК TV: Горещи данни от паралелното преброяване - ГЕРБ разбива БСП с 29,2% срещу 22,26! &quot;Демократична България&quot; остава без евродепутат">САМО В ПИК TV: Горещи данни от паралелното преброяване - ГЕРБ разбива БСП с 29,2% срещу 22,26! "Демократична България" остава без евродепутат</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-депутатът-георги-марков-с-разбиващ-коментар-за-евролидерството-на-герб-обнов-news844465.html" title="САМО В ПИК TV: Депутатът Георги Марков с разбиващ коментар за евролидерството на ГЕРБ (ОБНОВЕНА)">САМО В ПИК TV: Депутатът Георги Марков с разбиващ коментар за евролидерството на ГЕРБ (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-герб-с-първи-думи-след-съкрушителния-разгром-над-бсп---мария-габриел-у-news844519.html" title="ИЗВЪНРЕДНО В ПИК TV! ГЕРБ с първи думи след съкрушителния разгром над БСП - Мария Габриел удари Румен Радев и Корнелия Нинова: Имахме и един невидим конкурент. Това е първа загуба за него и втора за неговия ментор (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! ГЕРБ с първи думи след съкрушителния разгром над БСП - Мария Габриел удари Румен Радев и Корнелия Нинова: Имахме и един невидим конкурент. Това е първа загуба за него и втора за неговия ментор (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-атанас-мерджанов-с-взривяващ-анализ-за-изборната-загуба-на-бсп---кой-в-news844490.html" title="ИЗВЪНРЕДНО В ПИК TV! Атанас Мерджанов с взривяващ анализ за изборната загуба на БСП - кой вляво ще поеме отговорност? (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Атанас Мерджанов с взривяващ анализ за изборната загуба на БСП - кой вляво ще поеме отговорност? (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-георги-гергов-разстреля-корнелия-нинова-след-червения-погром-трябва-да-си-по-news844474.html" title="САМО В ПИК TV! Георги Гергов разстреля Корнелия Нинова след червения погром: Трябва да си подаде оставката!">САМО В ПИК TV! Георги Гергов разстреля Корнелия Нинова след червения погром: Трябва да си подаде оставката!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-бивш-партньор-на-корнелия-нинова-я-разгроми-бсп-загуби-защото-лидерът-й-стра-news844528.html" title="САМО В ПИК TV! Бивш партньор на Корнелия Нинова я разгроми: БСП загуби, защото лидерът й страда от раздвоение на личността (ОБНОВЕНА)">САМО В ПИК TV! Бивш партньор на Корнелия Нинова я разгроми: БСП загуби, защото лидерът й страда от раздвоение на личността (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tvвасил-тончев-от-&quotсова-харис&quot-обяви-последни-данни-на-финала-борисов-у-news844467.html" title="САМО В ПИК TV:Васил Тончев от &quot;Сова Харис&quot; обяви последни данни на финала: Борисов удари Нинова в земята с 31.5% на 25.2%, пет партии изпращат депутати в ЕП (ОБНОВЕНА/ТАБЛИЦИ) ">САМО В ПИК TV:Васил Тончев от "Сова Харис" обяви последни данни на финала: Борисов удари Нинова в земята с 31.5% на 25.2%, пет партии изпращат депутати в ЕП (ОБНОВЕНА/ТАБЛИЦИ) </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-илия-лазаров-от-листата-на-герб-и-сдс-с-тежки-думи-за-провала-на-нинова-и-йо-news844468.html" title="САМО В ПИК TV: Илия Лазаров от листата на ГЕРБ и СДС с тежки думи за провала на Нинова и Йончева на евроизборите (ОБНОВЕНА)">САМО В ПИК TV: Илия Лазаров от листата на ГЕРБ и СДС с тежки думи за провала на Нинова и Йончева на евроизборите (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/бойко-ги-размаза-ето-данните-преди-края-на-изборния-ден---герб-води-с-314-срещу-252-обнове-news844476.html" title="Бойко ги размаза! Ето данните преди края на изборния ден - ГЕРБ води с 31.4% срещу 25,2% (ОБНОВЕНА)">Бойко ги размаза! Ето данните преди края на изборния ден - ГЕРБ води с 31.4% срещу 25,2% (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-юлий-павлов-с-данни-и-анализ-на-резултатите-от-евровота-и-разгромната-загуба-news844457.html" title="САМО В ПИК TV: Юлий Павлов с данни и анализ на резултатите от евровота и разгромната загуба на БСП (ОБНОВЕНА)">САМО В ПИК TV: Юлий Павлов с данни и анализ на резултатите от евровота и разгромната загуба на БСП (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-шок-и-ужас-на-&quotпозитано&quot-20---сергей-станишев-на-косъм-да-отвее-елен-news844451.html" title="САМО В ПИК TV: Шок и ужас на &quot;Позитано&quot; 20 - Сергей Станишев на косъм да отвее Елена с преференции! ГЕРБ убедително води на БСП с 32,1% срещу 25,8%, Борисов взима 7 мандата срещу 5 за Нинова">САМО В ПИК TV: Шок и ужас на "Позитано" 20 - Сергей Станишев на косъм да отвее Елена с преференции! ГЕРБ убедително води на БСП с 32,1% срещу 25,8%, Борисов взима 7 мандата срещу 5 за Нинова</a>
                            </div>
                                                            </div><!-- End tab important news -->

            </div>
        </div><!-- End tabs latest news / important news -->

            
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                
    <div class="center_them" style="float: left; width: 100%;">

         
                    
                <script>
                    /*/ Pik.bg - Desktop - 300x600 - Right 2 /*/
                    ea_spot = 5824;
                    ea_width = 300;
                    ea_height = 600;
                    ea_anonymous = 0;
                    ea_hash = "hNOHv9qleqBsWCw7wjDM0mSlVxALpJahKOFpVzg2QsQexrdGtbTj6A,,";
                </script>
            
            <script src="//eadsrv.com/js/display.js"></script>

        	 
              

    </div>
        </div>
    </div><!-- End banner wrap -->

        <div class="tabs-block left w100 mb20">
        <div class="left w100">
            <div class="tab tab-type-two tab-readed left active" onclick="showTab('.tab-readed','.tab-type-two','.slide-type-two','.slide-3');">Най-четени</div>
            <div class="tab tab-type-two tab-commented left tab-load-fix" onclick="showTab('.tab-commented','.tab-type-two','.slide-type-two','.slide-4');">Най-коментирани</div>
        </div>
        <div class="tab-content left w100">

            <div class="slide slide-type-two slide-3 left w100">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-tv-шок-и-ужас-на-&quotпозитано&quot-20---сергей-станишев-на-косъм-да-отвее-елен-news844451.html" title="САМО В ПИК TV: Шок и ужас на &quot;Позитано&quot; 20 - Сергей Станишев на косъм да отвее Елена с преференции! ГЕРБ убедително води на БСП с 32,1% срещу 25,8%, Борисов взима 7 мандата срещу 5 за Нинова">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/844/140_405f5780adc36b05c6fb862e16913fcf.jpg" alt="САМО В ПИК TV: Шок и ужас на &quot;Позитано&quot; 20 - Сергей Станишев на косъм да отвее Елена с преференции! ГЕРБ убедително води на БСП с 32,1% срещу 25,8%, Борисов взима 7 мандата срещу 5 за Нинова" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">521392</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-tv-шок-и-ужас-на-&quotпозитано&quot-20---сергей-станишев-на-косъм-да-отвее-елен-news844451.html" title="САМО В ПИК TV: Шок и ужас на &quot;Позитано&quot; 20 - Сергей Станишев на косъм да отвее Елена с преференции! ГЕРБ убедително води на БСП с 32,1% срещу 25,8%, Борисов взима 7 мандата срещу 5 за Нинова">САМО В ПИК TV: Шок и ужас на "Позитано" 20 - Сергей Станишев на косъм да отвее Елена с преференции! ГЕРБ убедително води на БСП с 32,1% срещу 25,8%, Борисов взима 7 мандата срещу 5 за Нинова</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/корупционен-скандал-корнелия-нинова-лъсна-в-аферата-&quotхохегер&quot-разтърсила-австрия-news844024.html" title="КОРУПЦИОНЕН СКАНДАЛ: Корнелия Нинова лъсна в аферата &quot;Хохегер&quot;, разтърсила Австрия ">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/844/140_b22f49f53faafda14eba348e0234f087.jpg" alt="КОРУПЦИОНЕН СКАНДАЛ: Корнелия Нинова лъсна в аферата &quot;Хохегер&quot;, разтърсила Австрия " />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">340072</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/корупционен-скандал-корнелия-нинова-лъсна-в-аферата-&quotхохегер&quot-разтърсила-австрия-news844024.html" title="КОРУПЦИОНЕН СКАНДАЛ: Корнелия Нинова лъсна в аферата &quot;Хохегер&quot;, разтърсила Австрия ">КОРУПЦИОНЕН СКАНДАЛ: Корнелия Нинова лъсна в аферата "Хохегер", разтърсила Австрия </a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/извънредно-в-пик-ново-инфарктно-разместване-в-изборните-резултати---герб-вдигна-процентите-news844906.html" title="ИЗВЪНРЕДНО В ПИК: Ново инфарктно разместване в изборните резултати - ГЕРБ вдигна процентите, Лиляна Павлова измества Слабаков за европарламента">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/844/140_eaf9bfe62cde4bc479b203ae63b0fd14.jpg" alt="ИЗВЪНРЕДНО В ПИК: Ново инфарктно разместване в изборните резултати - ГЕРБ вдигна процентите, Лиляна Павлова измества Слабаков за европарламента" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">323697</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/извънредно-в-пик-ново-инфарктно-разместване-в-изборните-резултати---герб-вдигна-процентите-news844906.html" title="ИЗВЪНРЕДНО В ПИК: Ново инфарктно разместване в изборните резултати - ГЕРБ вдигна процентите, Лиляна Павлова измества Слабаков за европарламента">ИЗВЪНРЕДНО В ПИК: Ново инфарктно разместване в изборните резултати - ГЕРБ вдигна процентите, Лиляна Павлова измества Слабаков за европарламента</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/първо-в-пик-tv-георги-коритаров-с-разбиващ-коментар-за-изборите-и-агнешките-главички-от-&q-news844424.html" title="ПЪРВО В ПИК TV! Георги Коритаров с разбиващ коментар за изборите и агнешките главички от &quot;Демократична България&quot; (ОБНОВЕНА)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/844/140_c62e0a4e448f5f7bd40b775429a0ee1e.jpg" alt="ПЪРВО В ПИК TV! Георги Коритаров с разбиващ коментар за изборите и агнешките главички от &quot;Демократична България&quot; (ОБНОВЕНА)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">306538</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/първо-в-пик-tv-георги-коритаров-с-разбиващ-коментар-за-изборите-и-агнешките-главички-от-&q-news844424.html" title="ПЪРВО В ПИК TV! Георги Коритаров с разбиващ коментар за изборите и агнешките главички от &quot;Демократична България&quot; (ОБНОВЕНА)">ПЪРВО В ПИК TV! Георги Коритаров с разбиващ коментар за изборите и агнешките главички от "Демократична България" (ОБНОВЕНА)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/бомба-в-пик-земетресение-на-&quotпозитано&quot-20-заради-преференциите---станишев-и-йончев-news844720.html" title="БОМБА В ПИК: Земетресение на &quot;Позитано&quot; 20 заради преференциите - Станишев и Йончева с най-много, президентският Иво Христов на косъм от изпадане ">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/844/140_ead502a11c4b171deee3eda05106dbe6.jpg" alt="БОМБА В ПИК: Земетресение на &quot;Позитано&quot; 20 заради преференциите - Станишев и Йончева с най-много, президентският Иво Христов на косъм от изпадане " />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">303504</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/бомба-в-пик-земетресение-на-&quotпозитано&quot-20-заради-преференциите---станишев-и-йончев-news844720.html" title="БОМБА В ПИК: Земетресение на &quot;Позитано&quot; 20 заради преференциите - Станишев и Йончева с най-много, президентският Иво Христов на косъм от изпадане ">БОМБА В ПИК: Земетресение на "Позитано" 20 заради преференциите - Станишев и Йончева с най-много, президентският Иво Христов на косъм от изпадане </a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-първи-горещи-данни-за-евровота---бсп-поведе-на-герб-с-304-срещу-283-news844236.html" title="САМО В ПИК: Първи горещи данни за евровота - БСП поведе на ГЕРБ с 30,4% срещу 28,3%">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/844/140_63af18b51766caaa69bc643ab6bb4306.jpg" alt="САМО В ПИК: Първи горещи данни за евровота - БСП поведе на ГЕРБ с 30,4% срещу 28,3%" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">271112</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-първи-горещи-данни-за-евровота---бсп-поведе-на-герб-с-304-срещу-283-news844236.html" title="САМО В ПИК: Първи горещи данни за евровота - БСП поведе на ГЕРБ с 30,4% срещу 28,3%">САМО В ПИК: Първи горещи данни за евровота - БСП поведе на ГЕРБ с 30,4% срещу 28,3%</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-четени.html" title="">Виж всички най-четени</a>
                   </div>
                            </div><!-- End tab most readed -->

            <div class="slide slide-type-two slide-4 left w100 invisible">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/първо-в-пик-корнелия-нинова-подаде-оставка-орезилената-лидерка-предлага-кирил-добрев-за-за-news845027.html" title="ПЪРВО В ПИК: Корнелия Нинова подаде оставка! Орезилената лидерка предлага Кирил Добрев за заместник (ОБНОВЕНА)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/845/140_f85b4204993fc92fe026ca5948f9dcc5.jpg" alt="ПЪРВО В ПИК: Корнелия Нинова подаде оставка! Орезилената лидерка предлага Кирил Добрев за заместник (ОБНОВЕНА)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">71</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/първо-в-пик-корнелия-нинова-подаде-оставка-орезилената-лидерка-предлага-кирил-добрев-за-за-news845027.html" title="ПЪРВО В ПИК: Корнелия Нинова подаде оставка! Орезилената лидерка предлага Кирил Добрев за заместник (ОБНОВЕНА)">ПЪРВО В ПИК: Корнелия Нинова подаде оставка! Орезилената лидерка предлага Кирил Добрев за заместник (ОБНОВЕНА)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/извънредно-в-пик-ново-инфарктно-разместване-в-изборните-резултати---герб-вдигна-процентите-news844906.html" title="ИЗВЪНРЕДНО В ПИК: Ново инфарктно разместване в изборните резултати - ГЕРБ вдигна процентите, Лиляна Павлова измества Слабаков за европарламента">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/844/140_eaf9bfe62cde4bc479b203ae63b0fd14.jpg" alt="ИЗВЪНРЕДНО В ПИК: Ново инфарктно разместване в изборните резултати - ГЕРБ вдигна процентите, Лиляна Павлова измества Слабаков за европарламента" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">69</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/извънредно-в-пик-ново-инфарктно-разместване-в-изборните-резултати---герб-вдигна-процентите-news844906.html" title="ИЗВЪНРЕДНО В ПИК: Ново инфарктно разместване в изборните резултати - ГЕРБ вдигна процентите, Лиляна Павлова измества Слабаков за европарламента">ИЗВЪНРЕДНО В ПИК: Ново инфарктно разместване в изборните резултати - ГЕРБ вдигна процентите, Лиляна Павлова измества Слабаков за европарламента</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-tv-георги-гергов-разстреля-корнелия-нинова-след-червения-погром-трябва-да-си-по-news844474.html" title="САМО В ПИК TV! Георги Гергов разстреля Корнелия Нинова след червения погром: Трябва да си подаде оставката!">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/844/140_86c04c67e0a0996232d17cab29b8e6f9.jpg" alt="САМО В ПИК TV! Георги Гергов разстреля Корнелия Нинова след червения погром: Трябва да си подаде оставката!" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">53</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-tv-георги-гергов-разстреля-корнелия-нинова-след-червения-погром-трябва-да-си-по-news844474.html" title="САМО В ПИК TV! Георги Гергов разстреля Корнелия Нинова след червения погром: Трябва да си подаде оставката!">САМО В ПИК TV! Георги Гергов разстреля Корнелия Нинова след червения погром: Трябва да си подаде оставката!</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/супер-скандал-в-пик-десислава-радева-рекламира-частна-компания-за-лекарства-на-тежки-софри-news844738.html" title="СУПЕР СКАНДАЛ В ПИК: Десислава Радева рекламира частна компания за лекарства на тежки софри! Шири се на аванта в петзвезден хотел на Слънчев бряг навръх 24 май (СНИМКИ)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/844/140_5250fef1bab5221d7a44c26754a756b8.jpg" alt="СУПЕР СКАНДАЛ В ПИК: Десислава Радева рекламира частна компания за лекарства на тежки софри! Шири се на аванта в петзвезден хотел на Слънчев бряг навръх 24 май (СНИМКИ)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">52</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/супер-скандал-в-пик-десислава-радева-рекламира-частна-компания-за-лекарства-на-тежки-софри-news844738.html" title="СУПЕР СКАНДАЛ В ПИК: Десислава Радева рекламира частна компания за лекарства на тежки софри! Шири се на аванта в петзвезден хотел на Слънчев бряг навръх 24 май (СНИМКИ)">СУПЕР СКАНДАЛ В ПИК: Десислава Радева рекламира частна компания за лекарства на тежки софри! Шири се на аванта в петзвезден хотел на Слънчев бряг навръх 24 май (СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/бомба-в-пик-земетресение-на-&quotпозитано&quot-20-заради-преференциите---станишев-и-йончев-news844720.html" title="БОМБА В ПИК: Земетресение на &quot;Позитано&quot; 20 заради преференциите - Станишев и Йончева с най-много, президентският Иво Христов на косъм от изпадане ">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/844/140_ead502a11c4b171deee3eda05106dbe6.jpg" alt="БОМБА В ПИК: Земетресение на &quot;Позитано&quot; 20 заради преференциите - Станишев и Йончева с най-много, президентският Иво Христов на косъм от изпадане " />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">49</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/бомба-в-пик-земетресение-на-&quotпозитано&quot-20-заради-преференциите---станишев-и-йончев-news844720.html" title="БОМБА В ПИК: Земетресение на &quot;Позитано&quot; 20 заради преференциите - Станишев и Йончева с най-много, президентският Иво Христов на косъм от изпадане ">БОМБА В ПИК: Земетресение на "Позитано" 20 заради преференциите - Станишев и Йончева с най-много, президентският Иво Христов на косъм от изпадане </a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/скандал-жената-на-иво-христов-разобличава-митничарската-булка-корнелия-нинова-снимка-news844954.html" title="СКАНДАЛ: Жената на Иво Христов разобличава митничарската булка Корнелия Нинова (СНИМКА)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/844/140_918ae19598417b5b84380fda882d4426.jpg" alt="СКАНДАЛ: Жената на Иво Христов разобличава митничарската булка Корнелия Нинова (СНИМКА)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">47</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/скандал-жената-на-иво-христов-разобличава-митничарската-булка-корнелия-нинова-снимка-news844954.html" title="СКАНДАЛ: Жената на Иво Христов разобличава митничарската булка Корнелия Нинова (СНИМКА)">СКАНДАЛ: Жената на Иво Христов разобличава митничарската булка Корнелия Нинова (СНИМКА)</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-коментирани.html" title="">Виж всички най-коментирани</a>
                   </div>
                            </div><!-- End tab most commented -->

        </div>
    </div><!-- End tabs most readed / most commented -->
    
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            


    <script>
        /*/ Pik.bg - Desktop - 300x600 - Right 2 /*/
        ea_spot = 5824;
        ea_width = 300;
        ea_height = 600;
        ea_anonymous = 0;
        ea_hash = "hNOHv9qleqBsWCw7wjDM0mSlVxALpJahKOFpVzg2QsQexrdGtbTj6A,,";
    </script>

<script src="//eadsrv.com/js/display.js"></script>
        </div>
    </div><!-- End banner wrap -->


    

        <div class="poll left w100 mb20">
        <div class="question left w100 red" style="margin-bottom: 5px;">Кого предпочитате за президент на България?</div>
        <div style="font-weight: bold;font-size: 11px;text-transform: uppercase;margin-bottom: 15px;padding-left: 20px;">Общо гласували: 365</div>
                    <form action="/poll/vote/146" method="post">
                                                            <label class="left w100">
                            <input class="left" type="radio" name="answer" value="928" />
                            <span class="right">Румен Радев</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="929" />
                            <span class="right">Бойко Борисов</span>
                        </label>
                                                    <div class="left w100 center">
                    <div class="center_them">
                        <button class="left" type="submit">гласувай</button>
                        <a class="left" href="https://pik.bg/всички-анкети.html" title="">архив</a>
                    </div>
                </div>
            </form>
            </div><!-- End poll -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">
   <script type="text/javascript" src="//uppyads.com/banners/114.js"></script>       
</div>        </div>
    </div><!-- End banner wrap -->


        <div class="right-col-block left w100 mb20">
        <div class="top-row-block black-back left w100 mb10">
            <a class="left" href="https://pik.bg/ретро-cat49.html" title="Ретро">
                <span class="title left">ретро</span>
            </a>
        </div>
        <a class="news-img left w100 relative" href="https://pik.bg/с-парите-за-асфалта-купете-кувьози-news844321.html" title="С парите за асфалта купете кувьози">
            <img class="left w100" src="https://i.pik.bg/news/844/440_ebd68d4a70eccd1ac586b339656617da.jpg" alt="С парите за асфалта купете кувьози" />
            <span class="title w100">С парите за асфалта купете кувьози</span>
        </a>

                                                        <a href="https://pik.bg/спомени-от-соца-как-спасих-давеща-се-колежка-на-пионерския-лагер-news843500.html" title="Спомени от соца: Как спасих давеща се колежка на пионерския лагер  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">31298</span>
                        </span>
                    </span>
                    <span class="title right">Спомени от соца: Как спасих давеща се колежка на пионерския лагер  </span>
                </a>
                                                <a href="https://pik.bg/дървесна-гъба-от-бреза-мори-рака-рецепта-news843237.html" title="Дървесна гъба от бреза мори рака (РЕЦЕПТА)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">36096</span>
                        </span>
                    </span>
                    <span class="title right">Дървесна гъба от бреза мори рака (РЕЦЕПТА)</span>
                </a>
                                                <a href="https://pik.bg/еничари-на-сорос-отричат-турското-робство-news842682.html" title="Еничари на Сорос отричат турското робство" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">40184</span>
                        </span>
                    </span>
                    <span class="title right">Еничари на Сорос отричат турското робство</span>
                </a>
                                                <a href="https://pik.bg/хващаме-диабет-от-химикал-в-хляба-news842025.html" title="Хващаме диабет от химикал в хляба" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">62313</span>
                        </span>
                    </span>
                    <span class="title right">Хващаме диабет от химикал в хляба</span>
                </a>
                                                <a href="https://pik.bg/руската-лечителка-людмила-ким-виждам-ванга-всеки-ден-news841060.html" title="Руската лечителка Людмила Ким: Виждам Ванга всеки ден!" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">79859</span>
                        </span>
                    </span>
                    <span class="title right">Руската лечителка Людмила Ким: Виждам Ванга всеки ден!</span>
                </a>
                                                <a href="https://pik.bg/невероятно-богородица-от-гигинския-манастир-сътвори-ново-чудо-news840599.html" title="Невероятно! Богородица от Гигинския манастир сътвори ново чудо" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">93761</span>
                        </span>
                    </span>
                    <span class="title right">Невероятно! Богородица от Гигинския манастир сътвори ново чудо</span>
                </a>
                                                <a href="https://pik.bg/чудодейно-мехлемът-от-язовец-на-бай-иван-лекува-от-дископатия-до-екземи-news839921.html" title="Чудодейно! Мехлемът от язовец на бай Иван лекува от дископатия до екземи" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">65683</span>
                        </span>
                    </span>
                    <span class="title right">Чудодейно! Мехлемът от язовец на бай Иван лекува от дископатия до екземи</span>
                </a>
                        </div><!-- End retro -->
    

            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/лакомник-cat65.html" title="Лакомник">
                    <span class="title left">лакомник</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/мъфини-с-локум-и-сладко-от-ягоди-news253453.html" title="Мъфини с локум и сладко от ягоди ">
                <img class="left w100" src="https://i.pik.bg/news/253/440_89c7aed37491dc86cef27285d81ece26.jpg" alt="Мъфини с локум и сладко от ягоди " />
                <span class="title w100">Мъфини с локум и сладко от ягоди </span>
            </a>

                                                                        <a href="https://pik.bg/италианска-питка-с-билки-news382211.html" title="Италианска питка с билки" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">56502</span>
                        </span>
                    </span>
                    <span class="title right">Италианска питка с билки</span>
                </a>
                                                            <a href="https://pik.bg/вълшебни-десерти-с-локум-news426523.html" title="Вълшебни десерти с локум" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">268634</span>
                        </span>
                    </span>
                    <span class="title right">Вълшебни десерти с локум</span>
                </a>
                                                            <a href="https://pik.bg/агнешко-по-гергьовски-news176565.html" title="Агнешко по гергьовски" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">76686</span>
                        </span>
                    </span>
                    <span class="title right">Агнешко по гергьовски</span>
                </a>
                                                            <a href="https://pik.bg/задушено-агнешко-бутче-news327689.html" title="Задушено агнешко бутче" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">53257</span>
                        </span>
                    </span>
                    <span class="title right">Задушено агнешко бутче</span>
                </a>
                                                            <a href="https://pik.bg/агнешко-кълцано-месо-в-було-news327691.html" title="Агнешко кълцано месо в було" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">48657</span>
                        </span>
                    </span>
                    <span class="title right">Агнешко кълцано месо в було</span>
                </a>
                                                            <a href="https://pik.bg/традиционен-домашен-козунак-news649309.html" title="Традиционен домашен козунак" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">96568</span>
                        </span>
                    </span>
                    <span class="title right">Традиционен домашен козунак</span>
                </a>
                                                            <a href="https://pik.bg/пухкав-великденски-козунак-news649307.html" title="Пухкав великденски козунак" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">59848</span>
                        </span>
                    </span>
                    <span class="title right">Пухкав великденски козунак</span>
                </a>
                                    </div><!-- End lakomnik -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">    
    <script type="text/javascript" src="//uppyads.com/banners/115.js"></script>                                                                                            
</div>        </div>
    </div><!-- End banner wrap -->


            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/култура-cat15.html" title="Култура">
                    <span class="title left">култура</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/министърът-на-културата-боил-банов-връчи-традиционните-награди-по-случай-24-май-снимки-news845058.html" title="Министърът на културата Боил Банов връчи традиционните награди по случай 24 май (СНИМКИ)">
                <img class="left w100" src="https://i.pik.bg/news/845/440_7b7149cbb3364fca592073a73c53a183.jpg" alt="Министърът на културата Боил Банов връчи традиционните награди по случай 24 май (СНИМКИ)" />
                <span class="title w100">Министърът на културата Боил Банов връчи традиционните награди по случай 24 май (СНИМКИ)</span>
            </a>

                                                                        <a href="https://pik.bg/извънредно-в-пик-tv-уникални-отстъпки-до-70-и-невероятни-шедьоври-на-щанда-на-&quotмилениу-news844868.html" title="ИЗВЪНРЕДНО В ПИК TV: Уникални отстъпки до 70% и невероятни шедьоври на щанда на &quot;Милениум&quot; още в първите часове на Панаира на книгата в НДК (ОБНОВЕНА/СНИМКИ)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">16743</span>
                        </span>
                    </span>
                    <span class="title right">ИЗВЪНРЕДНО В ПИК TV: Уникални отстъпки до 70% и невероятни шедьоври на щанда на "Милениум" още в първите часове на Панаира на книгата в НДК (ОБНОВЕНА/СНИМКИ)</span>
                </a>
                                                            <a href="https://pik.bg/поппандов-и-скрипал-хитове-в-ндк-до-70-отстъпка-за-бестселърите-на-&quotмилениум&quot-на-п-news844688.html" title="Поппандов и Скрипал хитове в НДК. До 70% отстъпка за бестселърите на &quot;Милениум&quot; на Панаира на книгата" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">16080</span>
                        </span>
                    </span>
                    <span class="title right">Поппандов и Скрипал хитове в НДК. До 70% отстъпка за бестселърите на "Милениум" на Панаира на книгата</span>
                </a>
                                                            <a href="https://pik.bg/четиримата-италиански-тенори-стартират-световното-си-турне-във-варна-news844696.html" title="Четиримата италиански тенори стартират световното си турне във Варна" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">6301</span>
                        </span>
                    </span>
                    <span class="title right">Четиримата италиански тенори стартират световното си турне във Варна</span>
                </a>
                                                            <a href="https://pik.bg/пик-спечели-изборите-1-123-000-влизания-вчера-повече-от-резултата-на-всички-партии-news829545.html" title="ПИК спечели изборите: 1 123 000 влизания вчера! Повече от резултата на всички партии..." class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">44562</span>
                        </span>
                    </span>
                    <span class="title right">ПИК спечели изборите: 1 123 000 влизания вчера! Повече от резултата на всички партии...</span>
                </a>
                                                            <a href="https://pik.bg/сензационна-книга-разкрива-кой-е-топшпионинът-сергей-скрипал-и-кой-желае-смъртта-му-news844733.html" title="Сензационна книга разкрива: Кой е топшпионинът Сергей Скрипал и кой желае смъртта му?

 " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">4696</span>
                        </span>
                    </span>
                    <span class="title right">Сензационна книга разкрива: Кой е топшпионинът Сергей Скрипал и кой желае смъртта му?

 </span>
                </a>
                                    </div><!-- End culture -->
    

        <div class="vip left w100 mb20">
        <div class="top-row-block red-back left w100">
            <a class="left" href="javascript:void(0);" title="VIP Рожденици">
                <span class="birthday left"></span>
                <span class="title left" style="font-weight: normal;">vip рожденици</span>
            </a>
        </div>

                <a class="birthday-row left w100" href="https://pik.bg/развигор-попов-tag.html" title="Развигор Попов">
            <img class="left" src="https://pik.bg/f/birthday/0/th_7b562f9fca3279df00a617108bea2879.jpg" alt="Развигор Попов" />
            <span class="right-info right">
              <span class="name left w100">Развигор Попов</span>
              <span class="txt left w100">композитор и музикант</span>
              <span class="txt left w100">Става на: 79 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/стефан-димитров-tag.html" title="Стефан Димитров">
            <img class="left" src="https://pik.bg/f/birthday/0/th_ceac6c5e4b0ca47752ccb5bea4456e30.jpg" alt="Стефан Димитров" />
            <span class="right-info right">
              <span class="name left w100">Стефан Димитров</span>
              <span class="txt left w100">композитор</span>
              <span class="txt left w100">Става на: 70 години</span>            </span>
        </a>
            </div><!-- End vip -->
    

        <div class="joke left w100 mb20">
        <div class="top-row-block black-back left w100">
            <a class="left" href="https://pik.bg/виц-cat73.html" title="Виц на деня">
                <span class="joke-i left"></span>
                <span class="title left" style="font-weight: normal;">виц на деня</span>
            </a>
        </div>

        <div class="text left w100"><p>При жените е просто - помрънкаш, помрънкаш и вече имаш това, което искаш. При мъжете е различно - започнеш ли да се сърдиш, вече няма и какво да ядеш.</p></div>
    </div><!-- End joke -->
    

    <div class="facebook-wrap left w100 center">
        <div class="facebook center_them">
            <div class="left w100 fb-like-box" data-href="http://www.facebook.com/InformacionnaAgenciaPik" data-show-faces="true" data-stream="false" data-header="true">
        </div>
    </div>


</div><!-- End right content -->
                    </div><!-- End row -->
                </div><!-- End container -->
            </div><!-- End main columns -->

        </div>
    </div>

</div><!-- End content -->


<footer class="left w100">

    <div class="left w100 bottom-banner">
         <div class="container center" style="background:#fff;padding-bottom:27px;">
            <div class="center_them">
                

    <script>
        /* Pik.bg - Desktop - 970x90 - TextAds - Bottom */
        ea_spot = 5829;
        ea_width = 970;
        ea_height = 90;
        ea_hash = "hNOHv9qleqD6wE5txfU-57kE-N_bOTUuDwMi220aJzsqk6VldS-hug,,";
    </script>
    <script src="//eadsrv.com/js/display.js"></script>
            </div>
        </div>
    </div>

    <div class="big-footer left w100">
        <div class="container" style="padding:0 15px !important;">

            <div class="row">
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СВЕТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/америка-cat21.html" title="Америка">Америка</a>
                                                    <a class="left" href="https://pik.bg/ес-cat20.html" title="ЕС">ЕС</a>
                                                    <a class="left" href="https://pik.bg/европа-cat19.html" title="Европа">Европа</a>
                                                    <a class="left" href="https://pik.bg/балкани-cat18.html" title="Балкани">Балкани</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">БЪЛГАРИЯ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/политика-cat6.html" title="Политика">Политика</a>
                                                    <a class="left" href="https://pik.bg/животът-днес-cat3.html" title="Животът днес">Животът днес</a>
                                                    <a class="left" href="https://pik.bg/инциденти-cat4.html" title="Инциденти">Инциденти</a>
                                                    <a class="left" href="https://pik.bg/крими-cat5.html" title="Крими">Крими</a>
                                                    <a class="left" href="https://pik.bg/култура-cat15.html" title="КУЛТУРА">КУЛТУРА</a>
                                                    <a class="left" href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето">Прогноза за времето</a>
                                                                            <a title="БОМБА" href="https://pik.bg/%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0-cat100.html" class="left">БОМБА</a>
                                            </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СПОРТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/други-спортове-cat30.html" title="Други спортове">Други спортове</a>
                                                    <a class="left" href="https://pik.bg/баскетбол-cat29.html" title="Баскетбол">Баскетбол</a>
                                                    <a class="left" href="https://pik.bg/волейбол-cat28.html" title="Волейбол">Волейбол</a>
                                                    <a class="left" href="https://pik.bg/футбол-cat27.html" title="Футбол">Футбол</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ГАЛЕРИЯ ШОУ</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/папараци-cat41.html" title="Папараци">Папараци</a>
                                                    <a class="left" href="https://pik.bg/шоу-легенди-cat43.html" title="Шоу легенди">Шоу легенди</a>
                                                    <a class="left" href="https://pik.bg/тв-афери-cat42.html" title="ТВ афери">ТВ афери</a>
                                                    <a class="left" href="https://pik.bg/скандали-cat40.html" title="Скандали">Скандали</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">РЕТРО</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/двор-cat58.html" title="Двор">Двор</a>
                                                    <a class="left" href="https://pik.bg/докторе-cat56.html" title="Докторе">Докторе</a>
                                                    <a class="left" href="https://pik.bg/феномени-cat57.html" title="Феномени">Феномени</a>
                                                    <a class="left" href="https://pik.bg/лица-cat53.html" title="Лица">Лица</a>
                                                    <a class="left" href="https://pik.bg/лична-драма-cat52.html" title="Лична драма">Лична драма</a>
                                                    <a class="left" href="https://pik.bg/гост-cat51.html" title="Гост">Гост</a>
                                                    <a class="left" href="https://pik.bg/едно-време-cat50.html" title="Едно време...">Едно време...</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ЛАКОМНИК</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/звезди-в-тигана-cat71.html" title="Звезди в тигана">Звезди в тигана</a>
                                                    <a class="left" href="https://pik.bg/световна-кухня-cat68.html" title="Световна кухня">Световна кухня</a>
                                                    <a class="left" href="https://pik.bg/здравословно-cat67.html" title="Здравословно">Здравословно</a>
                                                    <a class="left" href="https://pik.bg/рецептите-на-деня-cat66.html" title="Рецептите на деня">Рецептите на деня</a>
                                                                    </div>
                </div>
                            </div>

            <div class="socials right">
                <a class="rss left" href="http://pik.bg/rss/index/2" title="RSS" target="_blank"></a>
                <a class="google left" href="javascript:void(0);" title=""></a>
                <a class="fb left" href="http://www.facebook.com/InformacionnaAgenciaPik/" title="Facebook страница" target="_blank"></a>
                <a class="tw left" href="javascript:void(0);" title=""></a>
                <a class="tube left" href="https://www.youtube.com/results?search_query=%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0+%D0%B0%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8F+%D0%BF%D0%B8%D0%BA" title="Youtube Канал" target="_blank"></a>
            </div>

            <div class="bottom-links left w100">
                <div class="right">
                    <a class="left" href="https://pik.bg/static/index/11" title="Реклама">Реклама</a>
                    <a class="left" href="https://pik.bg/static/index/4" title="Контакти">Контакти</a>
                    <a class="left" href="https://pik.bg/static/index/3" title="Екип">Екип</a>
                </div>
            </div>

            <div class="disclamer left w100">Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на Информационна агенция ПИК, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.pik.bg</div>

        </div>
    </div>

    <div class="small-footer left w100">
        <div class="container" style="padding:0 15px !important;">
            ©2013-2018 Информационна агенция ПИК. Всички права запазени.
        </div>
    </div>
</footer><!-- End footer -->
    <!-- Fixed left box start -->
<div class="fixed-box-left">

    <div class="new-news left w100 relative">
                <svg viewbox="-10 0 35 35">
          <path class="notification--bell " d="M14 12v1H0v-1l0.73-0.58c0.77-0.77 0.81-3.55 1.19-4.42 0.77-3.77 4.08-5 4.08-5 0-0.55 0.45-1 1-1s1 0.45 1 1c0 0 3.39 1.23 4.16 5 0.38 1.88 0.42 3.66 1.19 4.42l0.66 0.58z"></path>
          <path class="notification--bellClapper " d="M7 15.7c1.11 0 2-0.89 2-2H5c0 1.11 0.89 2 2 2z"></path>
        </svg>
        <div class="num invisible cat_all">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="white-logo left"></span>
                <span class="title right">няма нови новини</span>
            </div>
            <div class="scroll-box left w100">
            </div>
            <div class="see-more left w100 invisible">
                <a class="left w100 center" href="https://pik.bg/novini-za-28-05-2019.html" title="НОВИНИТЕ ДНЕС">Виж всички новини от днес</a>
            </div>
        </div>
    </div><!-- End new news -->

    <a href="#" title="" class="today-news left w100">
        <span class="text left w100 center">Днес:</span>
        <span class="num left w100 center">239</span>
    </a><!-- End today news -->

    <div class="subject urgent_news left w100 relative">

        <div class="icon left">
            <div class="vertical_centering_css3 w100" style="font-size: 20px;">
                ТОП
            </div>
        </div>

        <div class="num invisible cat_urgent">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="title right">топ</span>
            </div>
            <div class="scroll-box left w100">
                                                            <a class="link left w100" href="треньорът-гатузо-напуска-милан-news844993.html" title="Треньорът Гатузо напуска Милан">
                            <img width="60" src="https://i.pik.bg/news/844/140_08ad3964e39043540d46c05b144625a1.jpg" alt="Треньорът Гатузо напуска Милан" />
                            <span>Треньорът Гатузо напуска Милан</span>
                        </a>
                                            <a class="link left w100" href="нато-контролира-&quotоперация-за-борба-с-корупцията“-в-косово-news845111.html" title="НАТО контролира &quot;операция за борба с корупцията“ в Косово">
                            <img width="60" src="https://i.pik.bg/news/845/140_113922cb0332e26d2c93bb869ff24be5.jpg" alt="НАТО контролира &quot;операция за борба с корупцията“ в Косово" />
                            <span>НАТО контролира &quot;операция за борба с корупцията“ в Косово</span>
                        </a>
                                            <a class="link left w100" href="церетелево-излезе-на-воден-бунт-видео-news845001.html" title="Церетелево излезе на воден бунт (ВИДЕО)">
                            <img width="60" src="https://i.pik.bg/news/845/140_a9386079d9fe9fb2ae63afbbe5cd3258.jpg" alt="Церетелево излезе на воден бунт (ВИДЕО)" />
                            <span>Церетелево излезе на воден бунт (ВИДЕО)</span>
                        </a>
                                                </div>
                    </div>
    </div><!-- End subject news -->

    <div class="hot-news left w100 relative">
        
         <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             width="125px" height="189.864px" viewBox="0 0 125 189.864" enable-background="new 0 0 125 189.864" xml:space="preserve">
        <path class="flame-main" fill="#F36E21" d="M76.553,186.09c0,0-10.178-2.976-15.325-8.226s-9.278-16.82-9.278-16.82s-0.241-6.647-4.136-18.465
            c0,0,3.357,4.969,5.103,9.938c0,0-5.305-21.086,1.712-30.418c7.017-9.333,0.571-35.654-2.25-37.534c0,0,13.07,5.64,19.875,47.54
            c6.806,41.899,16.831,45.301,6.088,53.985"/>
        <path class="flame-main one" fill="#F6891F" d="M61.693,122.257c4.117-15.4,12.097-14.487-11.589-60.872c0,0,32.016,10.223,52.601,63.123
            c20.585,52.899-19.848,61.045-19.643,61.582c0.206,0.537-19.401-0.269-14.835-18.532S57.576,137.656,61.693,122.257z"/>
        <path class="flame-main two" fill="#FFD04A" d="M81.657,79.192c0,0,11.549,24.845,3.626,40.02c-7.924,15.175-21.126,41.899-0.425,64.998
            C84.858,184.21,125.705,150.905,81.657,79.192z"/>
        <path class="flame-main three" fill="#FDBA16" d="M99.92,101.754c0,0-23.208,47.027-12.043,80.072c0,0,32.741-16.073,20.108-45.79
            C95.354,106.319,99.92,114.108,99.92,101.754z"/>
        <path class="flame-main four" fill="#F36E21" d="M103.143,105.917c0,0,8.927,30.753-1.043,46.868c-9.969,16.115-14.799,29.041-14.799,29.041
            S134.387,164.603,103.143,105.917z"/>
        <path class="flame-main five" fill="#FDBA16" d="M62.049,104.171c0,0-15.645,67.588,10.529,77.655C98.753,191.894,69.033,130.761,62.049,104.171z"/>
        <path class="flame" fill="#F36E21" d="M101.011,112.926c0,0,8.973,10.519,4.556,16.543C99.37,129.735,106.752,117.406,101.011,112.926z"/>
        <path class="flame one" fill="#F36E21" d="M55.592,126.854c0,0-3.819,13.29,2.699,16.945C64.038,141.48,55.907,132.263,55.592,126.854z"/>
        <path class="flame two" fill="#F36E21" d="M54.918,104.595c0,0-3.959,6.109-1.24,8.949C56.93,113.256,52.228,107.329,54.918,104.595z"/>
        </svg>


        <div class="text left w100 center">hot</div>


        <div class="num invisible">0</div>

        <div class="hidden-box is-wider">
            <div class="head-part left w100">
                <span class="title right">най-четени новини в момента</span>
            </div>


                <div class="scroll-box left w100">
                                            <div class="node-loader">
                            <div class="cssload-container">
                                <div class="cssload-speeding-wheel"></div>
                            </div>
                        </div>
                                    </div>
                        </div>
    </div><!-- End hot news -->

            <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_site">3260</div>
            <div class="text3 left w100 center">четат ПИК</div>
        </div><!-- End readers in site now -->

                <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_page"></div>
            <div class="text3 left w100 center">четат тази новина</div>
        </div><!-- End readers in news now -->
            

</div>
<!-- Fixed left box end -->
<script type="text/javascript" src="https://pik.bg/js/v3/vendors.min.js?1"></script>
<link href="https://pik.bg/css/v3/video-js.min.css" rel="stylesheet">
<script src="https://pik.bg/js/v3/video.min.js"></script>
<script src="https://pik.bg/js/v3/Youtube.min.js" type="text/javascript"></script>
<script src="https://pik.bg/js/v3/pjax/watermark-full2.js"></script>


<script>
    
        videojs.options.flash.swf = "https://pik.bg/js/v3/video-js.swf";

        var supportsNativeHls = function () {
          var video = document.createElement('video');

          // HLS manifests can go by many mime-types
          var canPlay = [
          // Apple santioned
          'application/vnd.apple.mpegurl',
          // Apple sanctioned for backwards compatibility
          'audio/mpegurl',
          // Very common
          'audio/x-mpegurl',
          // Very common
          'application/x-mpegurl',
          // Included for completeness
          'video/x-mpegurl', 'video/mpegurl', 'application/mpegurl'];

          return canplay = canPlay.some(function (canItPlay) {
            return (/maybe|probably/i.test(video.canPlayType(canItPlay))
            );
          });
        };

        var canPlayHls = supportsNativeHls();

        if(!canPlayHls) {
            var script = document.createElement('script');
            script.src = "https://pik.bg/js/v3/videojs-contrib-hls.min.js?p=5";
            document.getElementsByTagName('head')[0].appendChild(script);
        }
    
</script>



<div class="vid vid-sticky left w100
    ">
    <div id="unmute-iphone"></div>
    <div id="sticky-close" class="close-sticky-vid" onclick="closeSmallVideo();" title="Затори">x</div>
    <video webkit-playsinline playsinline id="sticky-vid" class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered muted-false" controls></video>
</div>

<style type="text/css">

   #unmute-iphone {
       display: none;
       z-index: 2;
       position: absolute;
       top: 0;
       left: 0;
       width: 100%;
       height: 100%;
       background-color: rgba(43, 51, 63, 0.7);
   }
   #unmute-iphone::after {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        font-family: VideoJS;
        font-weight: normal;
        content: "\f104";
        font-size: 60px;
        color: #fff;
        text-align: center;
   }

   @media screen and (max-width: 768px) {
      .show-iphone-unmute {display: block !important;}
   }

    @media screen and (max-width: 1070px) {
      #content {width:100% !important;float:left;}
    }

</style>






<script type="text/javascript" src="https://pik.bg/js/v3/new-app.min.js?12"></script>











        
     <!-- Urgent box start -->
    <div class="urgent-box-button" style="" title="Отвори"></div>
    <div class="urgent-box" style="">
        <a class="title right" href="https://pik.bg/първо-в-пик-tv-премиерът-борисов-с-горещ-коментар-за-оставката-на-нинова---ето-кога-ще-нап-news845096.html" title="ПЪРВО В ПИК TV: Премиерът Борисов с горещ коментар за оставката на Нинова - ето кога ще направи равносметка на изборите (ОБНОВЕНА/СНИМКИ)">ПЪРВО В ПИК TV: Премиерът Борисов с горещ коментар за оставката на Нинова - ето кога ще направи равносметка на изборите (ОБНОВЕНА/СНИМКИ)</a>
        <div class="close_urgent-box" title="Затвори">x</div>
    </div>
    <!-- Urgent box end -->

    <script>
        

        $(function() {

            $(".close_urgent-box").click(function() {
                id = '845096';
                setCookie('urgent_id', id, 1);
            });

            $(".urgent-box-button").click(function() {
                id = 0;
                setCookie('urgent_id', id, -1);
            });

        });

        
    </script>

        
<!-- Bomb start -->
<div class="bomb-button" title="Отвори" style=""></div>
<div class="bomb-content"  style=""  >
    <div class="top-row left w100">
        <a class="left" href="https://pik.bg/бомба-cat100.html" title="Бомба">
            <span class="icon left"></span>
            <span class="txt left">бомба</span>
        </a>
    </div>

        <a class="bomb-news left w100 bomba_1" style="" href="https://pik.bg/шокиращо-всички-реки-на-планетата-отровени-с-антибиотици-news844878.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/844/140_f68adb2ba4b230d7d50e5e230d5fb19e.jpg" alt="" />
        <span class="text right">ШОКИРАЩО: Всички реки на планетата отровени с антибиотици</span>
    </a>
        <a class="bomb-news left w100 bomba_2" style="display: none;" href="https://pik.bg/мистерия-откриха-извънземна-пирамида-на-луната-видео-news844875.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/844/140_16fa29bfe63cae02ffa894aea34f93f4.jpg" alt="" />
        <span class="text right">МИСТЕРИЯ: Откриха извънземна пирамида на Луната (ВИДЕО)</span>
    </a>
        <a class="bomb-news left w100 bomba_3" style="display: none;" href="https://pik.bg/астролог-с-мистична-прогноза-днес-е-денят-на-небесната-светлина-news844877.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/844/140_ae0040f0f5ef345c991b3995804fc397.jpg" alt="" />
        <span class="text right">Астролог с мистична прогноза: Днес е денят на небесната светлина</span>
    </a>
        <a class="bomb-news left w100 bomba_4" style="display: none;" href="https://pik.bg/само-в-пик-хороскопът-на-топ-астроложката-алена---близнаците-да-внимават-трудности-мъчат-л-news844873.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/844/140_fb3b4bc4bdff91c3e187592d0a0d6358.jpg" alt="" />
        <span class="text right">САМО В ПИК: Хороскопът на топ астроложката Алена - Близнаците да внимават, трудности мъчат Лъвовете</span>
    </a>
    
    <div class="close-bomb" title="Затвори">x</div>
</div>
<!-- Bomb end -->

<script>


    $(function(){

        var total_bombs = 4;
        var br = 0;
        var prev = 0.
        var intervalID = setInterval(function (){
        if(prev == total_bombs)
        {
        prev = 0;
        $(".bomba_"+total_bombs).hide();
        $(".bomba_"+br).show();
        }
        $(".bomba_"+br).hide();
        br++;
        $(".bomba_"+br).show();
        if(br == total_bombs)
        {
        br = 0;
        prev = total_bombs;
        }

        }, 8000);

        $(".close-bomb").click(function() {
            id = '844878';
            setCookie('bomba_id', id, 1);
        });

        $(".bomb-button").click(function() {
            id = 0;
            setCookie('bomba_id', id, -1);
        });

    });


</script>







<script id=comment_box type="text/html">
    <div class='column class-comment-show comments-effect' id='comment_{{id}}'>
        <div class="number">{{number}}</div>
        <div class="text_part">

            <div class="left w100">
                <div class="left"><a class="u_name">{{username}}</a><div class="clear"></div><div class="time_commented">преди 30 сек</div>
                </div>
                <div class="votes_holder">
                    <div class="votes">
                        <div class="numbers" id="like_1270195">0</div>
                        <a class="vote_pos like" href="javascript:void(0);" onclick="likeComment({{id}}, {{obj_id}})"></a>
                    </div>
                    <div class="votes" style="float:right;">
                        <div class="numbers" id="dislike_1270195">0</div>
                        <a class="vote_negative dislike" href="javascript:void(0);" onclick="dislikeComment({{id}}, {{obj_id}})"></a>
                    </div></div>
                <div class="answer_holder">

                    <a class="answer" href="javascript:;" onclick="replyComment({{id}}, '{{obj}}', '{{obj_id}}');" id="reply_{{id}}">Отговори</a>
                    <a class="report" href="javascript:;" onclick="reportComment({{id}});">Сигнализирай</a>
                </div>
            </div>
            <div class="read_comment">{{comment}}</div>
        </div>
    </div>
    <div id="answer_to_comment_{{id}}"></div>
</script>
<style>
    .comments-effect {
        background-color: #f3e8b5;
    }
    .class-comment-show {
        -webkit-transition: 2s;
        transition: 2s;
    }
</style>
<script type="text/javascript" >
    $(function(){

        setTimeout(function() {
            $(".popup").fadeOut(300);
        }, 3000 );

    });
</script>

    
        <script type="text/javascript" >
            $(function(){
                $('body').css('MozUserSelect', 'none');
                $('body').css('webkitUserSelect', 'none');
            });
        </script>
    

    <script type="text/javascript" src="https://pik.bg/js/v3/counter/2.0.4_socket.io.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/md5.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/ICanHaz.min.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/new-node.min.js?1"></script>
    
    




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-35878984-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>










    
<script src="https://pik.bg/js/v3/pjax/jquery.pjax.min.js?2"></script>

<script type="text/javascript">
    
    if ($.support.pjax) {
        $.pjax.defaults.scrollTo = false;
        $(document).on('click', 'a', function(event) {
            if(isPlayedBigVideo == 1) {
                if($(this).attr('rel') != 'nofollow') {
                    var container = $('#pjax_container');
                    $.pjax.click(event, {container: container});
                    $("nav .more .submenu").slideUp(300);
                    openedMenuG = 0;
                    $(".openedSubmenu").removeClass("openedSubmenu");
                    /* First ad right side */
                    ado.refresh("DCembb.a8fWVmGtwCob3mRzfQQ7Gt4c3W3nXcGmpcQr.I7");
                    ado.refresh("DTqRciOSbO3BEiKCV20e56wIsMPOZoOQZPyg_hjwu3f.K7");
                    event.preventDefault();
                    return false;
                }
            }
        });

        /* $(document).on('pjax:error', function(event, xhr, textStatus, errorThrown, options){
             console.log(event, xhr, textStatus, errorThrown, options);
             console.log("PJAX ERROR"); 
             return false;
         }); */
  
        $(document).on('click', 'nav .links', function(event) {
            $("nav .links").removeClass("active");
            $(this).addClass("active");
        });

        $(document).on('click', '.header-middle .logo', function(event) {
            $("nav .links").removeClass("active");
            $(".is-first").addClass("active");
        });
    }

    function custom_after_reload_func()
    {
        var news_id = parseInt( window.location.pathname.split('-news').pop().split('.').shift() );
        if( news_id ) {
            $("#counter_page").closest('.readers-in-site').removeClass('invisible-imp');
        } else {
            $("#counter_page").closest('.readers-in-site').addClass('invisible-imp');
        }

        $("html, body").scrollTop(0);
        init_node_page('active_news_link_loaded');

        windowOnLoad();
        windowOnReady();

    }
    
</script>
    <div class="djamal d"></div>

    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
        ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
    </script>
    <script><!--
        (function(){
            function getCookie(name) {
                try {
                    var cookies = document.cookie.split(';');
                    for (var i=0; i<cookies.length ; i++) {
                        var cookie_data = cookies[i].split('=');
                        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
                            return cookie_data[1].replace(/^\s+|\s+$/g,'');
                        }
                    }
                } catch (e) {
                }
                return "";
            }

            function shuffle(array) {
                var random = {};
                for (var i=0; i<array.length; ++i) {
                    random[array[i]] = Math.random();
                }
                array.sort(function(a, b) {
                    return random[a] - random[b];
                });
            }

            try {
                var fpdata = getCookie("__gf" + "p_64b");
                var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
                var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
                var requests = [];
                var images = [];

                requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=ndzq9f92v4vACLiLBdaHc5eAP_0UewcPJ8iWRrAobMr.T7" + params;
                requests[1] = "//bg.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=nXbg8f9U43LAlLt.zRS.E_Tl3_MRQEbehqbAdu30bGr.d7" + params;
                requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=B9NKVmcSz40.hCK3P3v8J7ePP4Lk9Qczx8YQCahvFIP.j7" + params;

                shuffle(requests);
                for (var i=0; i<requests.length; ++i) {
                    images[i] = new Image();
                    images[i].src = requests[i] + i.toString();
                }
            } catch (e) {
            }
        })();
        //--></script>


<script src="https://pik.bg/js/swal/swal.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://pik.bg/js/swal/swal.min.css"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script type="text/javascript" src="https://pik.bg/js/gdpr.js"></script>


</body>
</html>
