
<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>ПЪРВО В ПИК TV! Президентът на Египет Абдел Фаттах Ас-Сиси изпрати...</title>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="theme-color" content="#900">

    <meta name="description" content="&amp;amp;bdquo;Благодаря Ви много, за мен беше чест и удоволствие Вашето присъствие днес, тук&amp;amp;ldquo;. С тези думи президентът на Арабската..." />
    <meta name="keywords" content="ПЪРВО, Президентът, Египет, Абдел, Фаттах, Ас-Сиси, изпрати, благодарности, Бойко, Борисов, Информационна, агенция, PARVO, Prezidentat, Egipet, Abdel, Fattah, As-Sisi, izprati, blagodarnosti, Boyko, Borisov, Informacionna, agenciq" />

    <!-- OG -->
    <meta property="fb:admins" content="1394253748" />    <meta property="og:title" content="ПЪРВО В ПИК TV! Президентът на Египет Абдел Фаттах Ас-Сиси изпрати с благодарности Бойко Борисов" />    <meta property="og:url" content="https://pik.bg/първо-в-пик-tv-президентът-на-египет-абдел-фаттах-ас-сиси-изпрати-с-благодарности-бойко-бо-news898308.html" />    <meta property="og:type" content="article" />    <meta property="og:image" content="https://i.pik.bg/news/898/660_9dacc13c174c466eafa86eb834531055.jpg" />    <meta property="og:description" content="&amp;amp;bdquo;Благодаря Ви много, за мен беше чест и удоволствие Вашето присъствие днес, тук&amp;amp;ldquo;. С тези..." />    <meta property="og:site_name" content="pik.bg" />    <meta property="fb:app_id" content="735760233136132" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pik.bg" />
        <meta name="twitter:creator" content="@pik.bg" />
        <meta name="twitter:title" content="ПЪРВО В ПИК TV! Президентът на Египет Абдел Фаттах Ас-Сиси изпрати с благодарности Бойко Борисов" />
        <meta name="twitter:description" content="&amp;amp;bdquo;Благодаря Ви много, за мен беше чест и удоволствие Вашето присъствие днес, тук&amp;amp;ldquo;. С тези..." />
        <meta name="twitter:image" content="https://i.pik.bg/news/898/660_9dacc13c174c466eafa86eb834531055.jpg" />
        <!-- OG -->

    
    <link rel="SHORTCUT ICON" href="https://i.pik.bg/img2/favicon.png" />
    <style type="text/css">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</style>

        <script type="text/javascript" src="//bg.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        
            /* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            /*ado.config({mode: "old", xml: false, characterEncoding: true});*/
            ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "GSug9YDTl_aCHEcT.IsPLdnxzYn7NSbYIBFFfq2O4_T.e7"});
        
    </script>

     	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.600x400_pod novina */
	ado.master({id: 'TztasDlDU18dZWJQFw44rVBjj5avXw8IY9VBmtz.wKn.W7', server: 'bg.adocean.pl' });
	
	</script>	
	
	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2016, MASTER: pik_bg.pik_bg.600x400_inart */
	ado.master({id: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7', server: 'bg.adocean.pl' });
	
	</script>
	
		<script type="text/javascript">
	
	/* (c)AdOcean 2003-2014, MASTER: pik_bg.pik_bg.Innerpages */
	ado.master({id: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7', server: 'bg.adocean.pl' });
	
	</script>
		
	


<script type="text/javascript">

/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.mobilni */
ado.master({id: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7', server: 'bg.adocean.pl' });

</script>





<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/15270345/Pik_bomba_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-0').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_g.show_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-1').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_home_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-2').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podkomentar', [468, 60], 'div-gpt-ad-1408979888548-3').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podnovina', [[468, 60], [600, 100], [600, 200]], 'div-gpt-ad-1408979888548-4').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_sharensvqt_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-5').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_vutreshni_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-6').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_home', [1601, 1017], 'div-gpt-ad-1408979888548-7').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_vutreshni', [1601, 1017], 'div-gpt-ad-1408979888548-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>     


    <!-- Facebook Pixel Code -->
    
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.4';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '402270980112171');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=402270980112171&ev=PageView&noscript=1"
            /></noscript>
    
    <!-- End Facebook Pixel Code -->
    </head>

<body  id="main_brand">



    <style>
        body {
            background-size: contain !important;
            background-repeat: repeat-y !important;
            background-position: center 170px !important;
            background-attachment: inherit !important;
        }
    </style>
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '238814122991025']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=238814122991025&amp;ev=PixelInitialized" /></noscript>



            <div id="adoceanbgldmnhtdsbf"></div>
        <script type="text/javascript">
            
            /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.NonStandart */
            ado.slave('adoceanbgldmnhtdsbf', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
            
        </script>
    

        <link rel="stylesheet" type='text/css' href="https://pik.bg/css/v3/app.min.css?5" />
        
            <style>
               .short-desc{
                    float: left;
                    width: 100%;
                    color: #666666;
                    width: 100%;
                    padding-bottom: 10px;
                    font-size: 18px;
                    line-height: 19px;
                }
                .main-news .main-title-holder .short-desc {
                    background: #fff;
                    padding: 0 16px 12px 16px;
                }
                @media screen and (max-width: 768px) {
                   .main-news .main-title-holder .short-desc {
                      padding: 0 0 10px 0;
                   }
                }
            </style>
        








<script>


    window.fbAsyncInit = function() {
        FB.init({
            appId      : '735760233136132', // App ID
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,  // parse XFBML
            version    : 'v2.7'
        });
        // Additional initialization code here
    };
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/bg_BG/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>

    

<header class="left w100">

        <div class="top-line left w100">
    <div class="container">

                    <div class="left-links left">
                <a class="left" href="http://pik.bg/" title="Инфомационна агенция ПИК" target="_blank">Pik.bg</a>
                <a class="left" href="http://retro.bg/" title="retro.bg" target="_blank">retro.bg</a>
                <a class="left" href="http://lakomnik.bg/" title="Lakomnik.bg" target="_blank">Lakomnik.bg</a>
                <a class="left" href="http://pikco.bg/" title="pikco.bg" target="_blank">pikco.bg</a>
                <a class="left" href="http://izbori.pik.bg/" title="Избори ПИК" target="_blank">Izbori.pik.bg</a>
                <a class="left" href="http://www.milleniumbg.eu/" title="Milleniumbg.eu" target="_blank">Mileniumbg.eu</a>
                <a class="left" href="http://nedyalko.bg/" title="nedyalko.bg" target="_blank">nedyalko.bg</a>
            </div>
        
        <div class="right-elems right">
                            <a class="user-name left" href="https://pik.bg/users/login_app" title="Вход" style="color:#fff;font-size:13px;line-height:25px;">Вход</a>
                        
            <div class="search-wrap left">
                <form method="post" action="/news/search_r/">
                    <input class="search-input left red " type="text" name="search" placeholder="Търсене" />
                    <button class="search left" type="submit"></button>
                </form>
            </div>
            <div class="fb-like-wrap left">
               <div class="fb-like-drop">
                   <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInformacionnaAgenciaPik&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
               </div>
            </div>

                                                <div class="weather left relative">
                                                    <div id="weather_253335" class="left w100 dinamic_hide_weather" style="display:block;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">София</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в София" />
                                                                        <span class="temp left">
                                          <span class="left">-1</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_253340" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">1</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_253341" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Враца</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Враца" />
                                                                        <span class="temp left">
                                          <span class="left">-1</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_253339" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_253343" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219248" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_253336" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Пловдив</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Пловдив" />
                                                                        <span class="temp left">
                                          <span class="left">8</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219247" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_253338" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Бургас</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Бургас" />
                                                                        <span class="temp left">
                                          <span class="left">8</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_253337" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Варна</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/fog.png" alt="Времето в Варна" />
                                                                        <span class="temp left">
                                          <span class="left">6</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219251" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_253342" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Русе</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Русе" />
                                                                        <span class="temp left">
                                          <span class="left">3</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                        
                        <div id="wearher_ajax" class="wearher_ajax">
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('253335', 'sofia');" title="София">София</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('253340', 'blagoevgrad');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('253341', 'vratsa');" title="Враца">Враца</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('253339', 'velikotarnovo');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('253343', 'starazagora');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219248', 'blagoev');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('253336', 'plovdiv');" title="Пловдив">Пловдив</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219247', 'vt');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('253338', 'burgas');" title="Бургас">Бургас</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('253337', 'varna');" title="Варна">Варна</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219251', 'sz');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('253342', 'rousse');" title="Русе">Русе</a>
                                                    </div>
                    </div>
                            
        </div>
    </div>
</div><!-- End top line -->
    <div class="left w100">
        <div class="container" style="position:relative;z-index:1;">
                            <h1 style="color:#000;font-weight:normal;width:auto;">ПЪРВО В ПИК TV! Президентът на Египет Абдел Фаттах Ас-Сиси изпрати с благодарности Бойко Борисов</h1>
                                </div>
    </div>

        <div class="header-middle left w100">
    <div class="container">

        <div class="logo-wrap left relative">
            <a class="logo left" href="https://pik.bg/" title="Новини от ПИК Информационна Агенция"></a>

               
        </div>

                    <div class="news-today-wrap left relative">
                <a href="https://pik.bg/novini-za-15-01-2020.html" style="color:#900;" title="НОВИНИТЕ ДНЕС" class="name left red">Новините</a>

                <a href="https://pik.bg/novini-za-14-01-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box right">
                    <span class="text left w100 center red">Вчера:</span>
                    <span class="num left w100 center red">265</span>
                </a>

                <div class="today-box right">
                    <a class="left w100" href="https://pik.bg/novini-za-15-01-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left w100 center">Днес:</span>
                        <span class="num left w100 center">216</span>
                    </a>

                                            <div class="today-dropdown-wrap">
                            <div class="today-dropdown left w100">
                                <div class="scroll-box left w100">
                                                                            <a class="link left w100" href="https://pik.bg/отпада-ваксината-за-бцж-и-манту-срещу-варицела-става-задължителна-news898202.html" title="Отпада ваксината за БЦЖ и манту, срещу варицела става задължителна">
                                            <img width="60" src="https://i.pik.bg/news/898/140_7de61fa64f51e2688a25f376723822ba.jpg" alt="" />
                                            <span>Отпада ваксината за БЦЖ и манту, срещу варицела става...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/смразяващо-разкритие-сръбската-секция-на-ввс-гърми-генерал-сюлеймани-планирал-терористичен-news898206.html" title="СМРАЗЯВАЩО РАЗКРИТИЕ! Сръбската секция на ВВС гърми: Генерал Сюлеймани планирал терористичен удар в България">
                                            <img width="60" src="https://i.pik.bg/news/898/140_b768ccd9b08055e768b1d613af575bbe.jpg" alt="" />
                                            <span>СМРАЗЯВАЩО РАЗКРИТИЕ! Сръбската секция на ВВС гърми: Генерал...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/нси-организира-пробно-преброяване-news898073.html" title="НСИ организира пробно преброяване">
                                            <img width="60" src="https://i.pik.bg/news/898/140_1feee1ac994bd8461ab8fb645e913157.jpg" alt="" />
                                            <span>НСИ организира пробно преброяване</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/асове-на-левски-предизвикват-сериозен-интерес-news898200.html" title="Асове на Левски предизвикват сериозен интерес">
                                            <img width="60" src="https://i.pik.bg/news/898/140_0e569c01bfd716a3629471cbecd4387c.jpg" alt="" />
                                            <span>Асове на Левски предизвикват сериозен интерес</span>
                                        </a>
                                                                    </div>
                                <div class="see-more left w100">
                                    <a class="left w100 center" href="https://pik.bg/novini-za-15-01-2020.html" title="НОВИНИТЕ ДНЕС">Виж всички  новини от днес</a>
                                </div>
                            </div>
                        </div>
                                    </div>

            </div>

            <a class="piktv left" href="https://pik.bg/пик-tv-cat151.html" title="ПИК ТВ"><img class="left" src="https://pik.bg/img/v3/piktv.jpg" alt="ПИК ТВ" /></a>

            <div class="exclusive-box-wrap right">

                                     <a href="https://pik.bg/тема-cat104.html" title="ГЕШЕВ ПОГНА МИНИСТРИ (ОБЗОР)" class="exclusive-box left">
                        <span class="heading left">
                            <span class="vertical_centering_css3 w100">те <br /> ма</span>
                        </span>
                        <img class="left" width="70" src="https://i.pik.bg/news/803/140_b3c82a161fcd65105653807d65cb86fa.jpg" alt="ГЕШЕВ ПОГНА МИНИСТРИ (ОБЗОР)" />
                        <span class="title left">
                            <span class="vertical_centering_css3 w100">ГЕШЕВ ПОГНА МИНИСТРИ (ОБЗОР)</span>
                        </span>
                    </a>
                
                                    <a href="https://pik.bg/хит-на-деня-cat245.html" title="Едногодишно бебе е сензация в Инстаграм - Чанко стана звезда заради буйната си коса (СНИМКА)" class="exclusive-box left">
                    <span class="heading left">
                        <span class="vertical_centering_css3 w100">хит <br /> на <br /> деня</span>
                    </span>
                    <img class="left" width="70" src="https://i.pik.bg/news/898/140_db454f99769bf24d30c9c232a5f9e3bb.jpg" alt="БОМБА В ПИК! ЛЪСНАХА: Мая Манолова адвокат на Румен Радев с тлъст хонорар! Явява се в съдебна зала като процесуален защитник на президентството (ДОКУМЕНТИ) " />
                    <span class="title left">
                        <span class="vertical_centering_css3 w100">БОМБА В ПИК! ЛЪСНАХА: Мая Манолова адвокат на Румен Радев...</span>
                    </span>
                    </a>
                            </div>
        
    </div>
</div><!-- End header middle -->
        
<nav>
    <div class="black-nav left w100">
        <div class="container relative">

            <div class="nav-inner left w100 relative">
                                <a class="links is-first left " href="https://pik.bg/" title="Начало">начало</a>
                                    <a class="links left " href="https://pik.bg/пик-tv-cat151.html" title="ПИК TV">
                        ПИК TV
                        <span class="num invisible cat_151">0</span>
                    </a>
                                                        <a class="links left active" href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                        <span class="num invisible cat_2">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/спортът-днес-cat26.html" title="СПОРТЪТ ДНЕС">
                        СПОРТЪТ ДНЕС
                        <span class="num invisible cat_26">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/ретро-cat49.html" title="РЕТРО">
                        РЕТРО
                        <span class="num invisible cat_49">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/светът-днес-cat17.html" title="СВЕТЪТ ДНЕС">
                        СВЕТЪТ ДНЕС
                        <span class="num invisible cat_17">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/галерия-шоу-cat39.html" title="ГАЛЕРИЯ ШОУ">
                        ГАЛЕРИЯ ШОУ
                        <span class="num invisible cat_39">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/тема-cat104.html" title="ТЕМА">
                        ТЕМА
                        <span class="num invisible cat_104">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/горещо-cat147.html" title="ГОРЕЩО">
                        ГОРЕЩО
                        <span class="num invisible cat_147">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/технологии-cat98.html" title="Технологии">
                        Технологии
                        <span class="num invisible cat_98">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/лакомник-cat65.html" title="ЛАКОМНИК">
                        ЛАКОМНИК
                        <span class="num invisible cat_65">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/вицове-cat73.html" title="ВИЦОВЕ">
                        ВИЦОВЕ
                        <span class="num invisible cat_73">0</span>
                    </a>
                                                    <div class="more right">
                    <div class="txt left w100">още</div>
                    <div class="submenu w100">

                    </div>
                </div>

                <div class="mobile-new-news right">
                    <div class="left" style="font-size:14px;color:#fff;height:40px;line-height:40px;margin-right: 15px;">Новините</div>
                    <a class="left" href="https://pik.bg/novini-za-15-01-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left">Днес:</span>
                        <span class="num left">216</span>
                    </a>

                    <a href="https://pik.bg/novini-za-14-01-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box left" style="margin:0 10px;">
                        <span class="text left">Вчера:</span>
                        <span class="num left">265</span>
                    </a>
                </div>

            </div>

        </div>
    </div>

            <div class="nav-subcats-wrap left w100">
           <div class="container relative">
               <div class="nav-subcats left w100">
                                                               <a href="https://pik.bg/политика-cat6.html"  title="Политика" class=" anchor for-more320    left">Политика</a>
                                                                                    <a href="https://pik.bg/животът-днес-cat3.html"  title="Животът днес" class=" anchor for-more320    left">Животът днес</a>
                                                                                    <a href="https://pik.bg/инциденти-cat4.html"  title="Инциденти" class=" anchor for-more320    left">Инциденти</a>
                                                                                    <a href="https://pik.bg/крими-cat5.html"  title="Крими" class=" anchor for-more320    left">Крими</a>
                                                                                    <a href="https://pik.bg/култура-cat15.html" title="КУЛТУРА" class="for-more-widescreen for-more-n for-more320-n  left ">КУЛТУРА</a>
                                                                                    <a href="https://pik.bg/темида-cat13.html" title="Темида" class=" anchor for-more320    left ">Темида</a>
                                                                                    <a href="https://pik.bg/региони-cat12.html" title="Региони" class=" anchor for-more320 for-more    left ">Региони</a>
                                                                                    <a href="https://pik.bg/образование-cat11.html" title="Образование" class=" anchor for-more320 for-more    left ">Образование</a>
                                                                                    <a href="https://pik.bg/икономика-cat9.html" title="Икономика" class=" anchor for-more320 for-more    left ">Икономика</a>
                                                                                    <a href="https://pik.bg/здраве-cat10.html" title="Здраве" class=" anchor for-more320 for-more    left ">Здраве</a>
                                                                                    <a href="https://pik.bg/интервю-cat7.html" title="Интервю" class=" anchor for-more320 for-more    left ">Интервю</a>
                                                                                    <a href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето" class=" anchor for-more320 for-more    left ">Прогноза за времето</a>
                                                        </div>
            </div>
        </div>
    </nav><!-- End menu -->
</header><!-- End header -->

<div id="content"  style="width:1170px;margin:0 auto;" >
    <div class="white-fix clearfix">
        <div class="white-fix-inner left w100 relative">

                        
<div class="left w100" style="margin-bottom:10px;">
    <div class="container center">
        <div class="left w100">
                            <div id="adoceanbgzkfnfprtyr"></div>
                <script type="text/javascript">
                    
                    /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.980x220 */
                    ado.slave('adoceanbgzkfnfprtyr', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
                    
                </script>
                    </div>
    </div>
</div>


<div class="only-in-pik-wrap left w100">
    <div class="container">

        <div class="only-in-pik left w100">
            <div class="heading"></div>
            <div class="boxes-holder right">
                <div class="only-in-pik-slider left w100">
                                                                        <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-tv-политологът-стойчо-стойчев-срина-корнелия-нинова-не-е-способна-да-привлича-м-news898154.html" title="САМО В ПИК TV! Политологът Стойчо Стойчев срина Корнелия Нинова: Не е способна да привлича млади хора (ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/898/140_cbce705f8f633153637166b18a7e2dac.jpg" alt="САМО В ПИК TV! Политологът Стойчо Стойчев срина Корнелия Нинова: Не е способна да привлича млади хора (ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК TV! Политологът Стойчо Стойчев срина Корнелия...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/ревизоро-влезе-с-шпагат-на-волен-сидеров-обвини-лидера-на-&quotатака&quot-в-шашма-за-прова-news898261.html" title="Ревизоро влезе с шпагат на Волен Сидеров! Обвини лидера на &quot;Атака&quot; в шашма за проваления закон &quot;Домусчиев&quot;" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/898/140_7d938bdde7dc3d1db0e93a0897c36992.jpg" alt="Ревизоро влезе с шпагат на Волен Сидеров! Обвини лидера на &quot;Атака&quot; в шашма за проваления закон &quot;Домусчиев&quot;" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Ревизоро влезе с шпагат на Волен Сидеров! Обвини лидера...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/мълния-в-пик-цацаров-удари-знаков-похитител-и-трафиканти-на-бежанци-иска-конфискация-на-им-news898257.html" title="МЪЛНИЯ В ПИК: Цацаров удари знаков похитител и трафиканти на бежанци! Иска конфискация на имущество" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/898/140_cbd5168b1a7cf5491d21b1d64a6ba9fe.jpg" alt="МЪЛНИЯ В ПИК: Цацаров удари знаков похитител и трафиканти на бежанци! Иска конфискация на имущество" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            МЪЛНИЯ В ПИК: Цацаров удари знаков похитител и трафиканти...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/журналистка-разкрива-истинското-лице-на-ченгето-илиян-василев-никой-ли-не-помни-как-след-л-news898169.html" title="Журналистка разкрива истинското лице на ченгето Илиян Василев: Никой ли не помни как след Лукановия „фейк преход” Иван Костов го назначи за посланик не къде да е, а в Москва..." class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/898/140_2b9be6e30e6a222907f4b93399e62ebe.jpg" alt="Журналистка разкрива истинското лице на ченгето Илиян Василев: Никой ли не помни как след Лукановия „фейк преход” Иван Костов го назначи за посланик не къде да е, а в Москва..." />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Журналистка разкрива истинското лице на ченгето Илиян...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/гръмовен-скандал-&quotатака&quot-със-своя-версия-за-екшъна-с-илиан-тодоров-националистите--news898166.html" title="ГРЪМОВЕН СКАНДАЛ: &quot;Атака&quot; със своя версия за екшъна с Илиан Тодоров! Националистите с кърваво писмо - областният на София хвърлял чаши и бутилки, държал се агресивно" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/898/140_2743076adcf7ba8deb5231f706791853.jpg" alt="ГРЪМОВЕН СКАНДАЛ: &quot;Атака&quot; със своя версия за екшъна с Илиан Тодоров! Националистите с кърваво писмо - областният на София хвърлял чаши и бутилки, държал се агресивно" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ГРЪМОВЕН СКАНДАЛ: "Атака" със своя версия за екшъна с...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/валери-симеонов-с-първи-коментар-за-коалиционния-съвет-пред-пик-и-новия-екоминистър-защо-н-news898098.html" title="Валери Симеонов с първи коментар за коалиционния съвет пред ПИК и новия екоминистър: Защо Нено Димов е в ареста, след като е болен? Ревизоро е подготвен, но един човек не може да оправи водната криза" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/898/140_e959a70b74b7f486fdff9954adaabeb5.jpg" alt="Валери Симеонов с първи коментар за коалиционния съвет пред ПИК и новия екоминистър: Защо Нено Димов е в ареста, след като е болен? Ревизоро е подготвен, но един човек не може да оправи водната криза" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Валери Симеонов с първи коментар за коалиционния съвет...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-хамид-хамид-от-дпс-с-разкрития-за-промените-в-закона-за-нсо-осигуряваме-икономи-news898069.html" title="САМО В ПИК! Хамид Хамид от ДПС с разкрития за промените в закона за НСО: Осигуряваме икономии на държавата, Десислава Радева не ни е цел" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/898/140_5a3ecc9e297ca3f586ae9907527084b4.jpg" alt="САМО В ПИК! Хамид Хамид от ДПС с разкрития за промените в закона за НСО: Осигуряваме икономии на държавата, Десислава Радева не ни е цел" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК! Хамид Хамид от ДПС с разкрития за промените в...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-десислав-чуколов-и-репортер-на-&quotалфа-тв&quot-нападнали-илиан-тодоров-област-news898051.html" title="САМО В ПИК: Десислав Чуколов и репортер на &quot;Алфа тв&quot; нападнали Илиан Тодоров! Областният управител на София пред медията ни: Приключих с &quot;Атака&quot;! Алкохолът не прощава на никого" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/898/140_19161ae56235ff519be097ad19730d79.jpg" alt="САМО В ПИК: Десислав Чуколов и репортер на &quot;Алфа тв&quot; нападнали Илиан Тодоров! Областният управител на София пред медията ни: Приключих с &quot;Атака&quot;! Алкохолът не прощава на никого" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК: Десислав Чуколов и репортер на "Алфа тв"...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/радев-корнелия-мая-и-рада-дълбоката-сплетничат-бойко-работи-ипак-печели-news898028.html" title="Радев, Корнелия, Мая и Рада Дълбоката сплетничат. Бойко работи и...пак печели" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/898/140_f3037a7b3b1d5c25dbf8640d195b8892.jpg" alt="Радев, Корнелия, Мая и Рада Дълбоката сплетничат. Бойко работи и...пак печели" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Радев, Корнелия, Мая и Рада Дълбоката сплетничат. Бойко...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-tv-проф-антоанета-христова-с-горещи-разкрития-за-новия-екоминистър-политическит-news897926.html" title="САМО В ПИК TV: Проф. Антоанета Христова с горещи разкрития за новия екоминистър, политическите драми в управлението и опозицията и ареста на Нено Димов (ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/897/140_e1a12731c75679872d5c280df0b5f3d6.jpg" alt="САМО В ПИК TV: Проф. Антоанета Христова с горещи разкрития за новия екоминистър, политическите драми в управлението и опозицията и ареста на Нено Димов (ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК TV: Проф. Антоанета Христова с горещи...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-tv-вмро-предложи-емил-димитров-за-стола-на-нено-димов---ревизоро-става-язовиро-news897924.html" title="ПЪРВО В ПИК TV: ВМРО предложи Емил Димитров за стола на Нено Димов - Ревизоро става Язовиро (ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/897/140_df18fe49cebbcfddfcaccf5d96f50f28.jpg" alt="ПЪРВО В ПИК TV: ВМРО предложи Емил Димитров за стола на Нено Димов - Ревизоро става Язовиро (ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК TV: ВМРО предложи Емил Димитров за стола на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/официално-прокуратурата-опроверга-поредна-фалшива-новина-в-&quot24-часа&quot-снимка-news897987.html" title="ОФИЦИАЛНО: Прокуратурата опроверга поредна фалшива новина в &quot;24 часа&quot; (СНИМКА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/897/140_58129e43ca71b0a9f0d30d0a9edea0e4.jpg" alt="ОФИЦИАЛНО: Прокуратурата опроверга поредна фалшива новина в &quot;24 часа&quot; (СНИМКА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ОФИЦИАЛНО: Прокуратурата опроверга поредна фалшива новина...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/цветанов-политици-използват-прокуратурата-историята-цветанов-си-имаше-персонален-главен-пр-news897818.html" title="Цветанов: Политици използват прокуратурата! Историята: Цветанов си имаше персонален главен прокурор - Борис Велчев" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/897/140_6dfd2a76fc7886adddefee160a67ec69.jpg" alt="Цветанов: Политици използват прокуратурата! Историята: Цветанов си имаше персонален главен прокурор - Борис Велчев" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Цветанов: Политици използват прокуратурата! Историята:...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-нова-бомба-безхаберието-източи-и-шестия-по-големина-язовир-в-българия-задава-се-news897478.html" title="САМО В ПИК! НОВА БОМБА: Безхаберието източи и шестия по големина язовир в България. Задава се криза, по-страшна от пернишката (СНИМКИ/ВИДЕО)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/897/140_e22a2af6e4c2f41e4836d928665ff229.jpg" alt="САМО В ПИК! НОВА БОМБА: Безхаберието източи и шестия по големина язовир в България. Задава се криза, по-страшна от пернишката (СНИМКИ/ВИДЕО)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК! НОВА БОМБА: Безхаберието източи и шестия по...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/разкритие-на-пик-емил-димитров-ревизоро-е-най-спряганото-име-за-нов-министър-на-околната-с-news897725.html" title="РАЗКРИТИЕ НА ПИК: Емил Димитров-Ревизоро е най-спряганото име за нов министър на околната среда и водите
" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/897/140_507e9cf14d4b0ecf01cbeb654b962e08.jpg" alt="РАЗКРИТИЕ НА ПИК: Емил Димитров-Ревизоро е най-спряганото име за нов министър на околната среда и водите
" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            РАЗКРИТИЕ НА ПИК: Емил Димитров-Ревизоро е най-спряганото...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                            </div>

            </div>
        </div>

    </div>
</div><!-- End only in pik wrap -->

                                        <div class="top-stories-wrap left w100">
    <div class="container">

        <div class="top-stories left w100">

            <a href="https://pik.bg/горещо--cat147.html" title="Горещо" class="text left">горещо</a>
            <div class="scroller-holder right">
                <div class="scroller left w100">
                                            <a class="red" href="https://pik.bg/извънредно-в-пик-tv-жесток-удар-по-имотната-мафия---арестувани-са-полицаи-чси-и-служители--news898269.html" title="ИЗВЪНРЕДНО В ПИК TV: Жесток удар по имотната мафия - арестувани са полицаи, ЧСИ и служители на ГРАО. Дегизирали се като умрели, за да докопат сметките им (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Жесток удар по имотната мафия - арестувани са полицаи, ЧСИ и служители на ГРАО. Дегизирали се като умрели, за да докопат сметките им (ОБНОВЕНА)</a>
                                            <a class="red" href="https://pik.bg/мвр-със-стряскаща-статистика-само-за-няколко-седмици-са-пипнати-над-хиляда-шофьори-след-уп-news898197.html" title="МВР СЪС СТРЯСКАЩА СТАТИСТИКА: Само за няколко седмици са пипнати над хиляда шофьори след употреба на алкохол и над 200 надрусани (ВИДЕО 18+)">МВР СЪС СТРЯСКАЩА СТАТИСТИКА: Само за няколко седмици са пипнати над хиляда шофьори след употреба на алкохол и над 200 надрусани (ВИДЕО 18+)</a>
                                            <a class="red" href="https://pik.bg/първо-в-пик-борисов-и-каракачанов-с-височайши-срещи-в-египет-news898282.html" title="ПЪРВО В ПИК: Борисов и Каракачанов с височайши срещи в Египет ">ПЪРВО В ПИК: Борисов и Каракачанов с височайши срещи в Египет </a>
                                    </div>
            </div>

        </div>

    </div>
</div><!-- End top stories wrap -->
            

            <div class="main-columns left w100">
                <div class="container">
                    <div class="row">
                        <div id="pjax_container">
                            <div class="col-fluid">

    
        
        <div class="news-read-wrap left w100">

            <h2 class="news-title left w100">ПЪРВО В ПИК TV! Президентът на Египет Абдел Фаттах Ас-Сиси изпрати с благодарности Бойко Борисов</h2>

                        
            <div class="left w100 relative">
                <div class="notifications">
                    <div class="hour-wrap left relative"   style="width:70px;"  >
                        <div class="hour left">
                            <span class="icon"></span>
                            <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100">
                                                            преди 2 часа
                                                        </span>
                                                  </span>
                        </div>
                    </div>

                    <div class="seen-wrap left relative"   style="width:70px;"  >
                                               <span class="seen left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_views c6b5ea7e20d450cca8b1cf2b7fa44fe0">
                                                                                                                        13050                                                        </span>
                                                  </span>
                                               </span>
                    </div>

                    <div class="comment-wrap left relative"   style="width:70px;"  >
                                               <span class="comment left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_comments c6b5ea7e20d450cca8b1cf2b7fa44fe0">
                                                            16
                                                        </span>
                                                  </span>
                                               </span>
                    </div>
                </div>
                <div class="img-wrap left w100 relative">
                    <img class="left w100" src="https://i.pik.bg/news/898/660_9dacc13c174c466eafa86eb834531055.jpg" alt="ПЪРВО В ПИК TV! Президентът на Египет Абдел Фаттах Ас-Сиси изпрати с благодарности Бойко Борисов" />
                </div><!-- End img wrap -->

            </div>


            <div class="icons-wrap left w100">
                <div class="is-hot left red">
                    <a href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                    </a>
                </div>

                <div class="f_btn left">
                                            <iframe src="//www.facebook.com/plugins/like.php?href=https://pik.bg/първо-в-пик-tv-президентът-на-египет-абдел-фаттах-ас-сиси-изпрати-с-благодарности-бойко-бо-news898308.html&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:35px;" allowTransparency="true"></iframe>
                                    </div>

                <div class="right news-right-icons">
                    <div class="author left">
                        <span class="txt1 left">Автор:</span>
                        <span class="txt2 left">
                                                            <a style="text-decoration: none;" title="ПИК" href="https://pik.bg/пик-author.html">ПИК</a>
                                                    </span>
                    </div>
                    <div class="hour left">
                        <span class="icon left"></span>
                        <span class="txt left">15.01.2020</span>
                    </div>
                    <div class="commented left">
                        <span class="icon left"></span>
                        <span class="txt left news_comments c6b5ea7e20d450cca8b1cf2b7fa44fe0">16</span>
                    </div>
                    <div class="seen left">
                        <span class="icon left"></span>
                        <span class="txt left news_views c6b5ea7e20d450cca8b1cf2b7fa44fe0">13050</span>
                    </div>
                </div>
            </div><!-- End icons wrap -->


            


            <div class="news-detail left w100">

                
                <!-- ggg -->

                <p><p>&bdquo;Благодаря Ви много, за мен беше чест и удоволствие Вашето присъствие днес, тук&ldquo;. С тези думи президентът на Арабската република Египет Абдел Фаттах Ас-Сиси изпрати своя гост &ndash; българския премиер Бойко Борисов при заминаването му от новата военноморска база &bdquo;Бернис&ldquo; на брега на Червено море.</p><p>&bdquo;Такъв скъп приятел - за мен винаги е чест и удоволствие, ще се видим в България, както се разбрахме много скоро&ldquo;, добави египетският президент. Министър-председателят Бойко Борисов от своя страна му благодари за прекрасното учение, което демонстрираха египетските въоръжени сили.</p><p>Премиерът Борисов днес бе на посещение в Египет за участие в официалното откриване на новата военноморска база &bdquo;Бернис&ldquo; на брега на Червено море. С него беше и министърът на отбраната и вицепремиер Красимир Каракачанов.&nbsp;</p><p></p><p><iframe width="560" height="315" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fboyko.borissov.7%2Fvideos%2F2650081418553245%2F&amp;show_text=0&amp;width=560" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true"></iframe></p></p>

                
                <div class="shares left w100">
                    <div class="txt left">Сподели:</div>
                    <div class="left socials-holder">
                        <div class="left">
                            
                                <!-- Place this tag where you want the +1 button to render. -->
                                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="100"></div>

                                <!-- Place this tag after the last +1 button tag. -->
                                <script type="text/javascript">
                                    window.___gcfg = {lang: 'bg'};

                                    (function() {
                                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                    })();
                                </script>
                            
                        </div>

                        <div style="float: left; width: 62px;margin-left:10px;">
                            <a href="https://twitter.com/share" title="Tweet" class="twitter-share-button" data-url="https://pik.bg/първо-в-пик-tv-президентът-на-египет-абдел-фаттах-ас-сиси-изпрати-с-благодарности-бойко-бо-news898308.html" data-image="//i.pik.bg/news/597/660_1122d3da23585ba724be87c2d77a3c20.jpg">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>


                        <div class="left" style="width: 66px;margin-left:10px;">
                            <div class="fb-share-button share_link_news" data-href="https://pik.bg/първо-в-пик-tv-президентът-на-египет-абдел-фаттах-ас-сиси-изпрати-с-благодарности-бойко-бо-news898308.html"></div>
                        </div>
                    </div><!-- End socials holder -->
                </div>

                
                

            </div><!-- End news detail -->

        </div><!-- End news read wrap -->



                    <div class="left w100 center">
                <div style="display:inline-block;">
                    <div id="adoceanbgtoqgcufspt"></div>
                    
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
                            ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
                        </script>
                    
                </div>
            </div>
        

                    <div class="left w100"> <script type="text/javascript" src="//uppyads.com/banners/117.js"></script>       

</div>
        


        <div class="comments-holder left w100">
            
                                    <div class="facebook_comment_area w100" data-width="100%">
                        <!-- <fb:comments href="https://pik.bg/първо-в-пик-tv-президентът-на-египет-абдел-фаттах-ас-сиси-изпрати-с-благодарности-бойко-бо-news898308.html" data-width="100%" class="w100 fcb-comments" num_posts="10" mobile="false"></fb:comments> -->
                        <div class="fb-comments" data-href="https://pik.bg/първо-в-пик-tv-президентът-на-египет-абдел-фаттах-ас-сиси-изпрати-с-благодарности-бойко-бо-news898308.html"  data-numposts="10"  data-colorscheme="light" data-width="100%"></div>
                    </div>
                    
                        <style>
                            .fb-comments, .fb-comments > span, .fb-comments iframe {
                                width: 100% !important;
                            }
                        </style>
                    
                
                                    

                                            <div class="site-comments left w100">
                            
    <div class="item left first">
        <div class="left title_heading">
            <div class="left title w100">
                  <div class="left scroll_to_form">Напиши коментар » </div>
                  <div class="left">(16)</div>
            </div>
        </div>
    </div>




    <div class="comments_wrap"><div class="column class-comment-show" id="comment_1983574" >
           <div class="number">1</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">ДЕ ГО ФАТМАКА ОТ ЛОСТА?</a><div class="clear"></div><div class="time_commented">преди 2 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1983574">17</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1983574, 898308)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1983574">12</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1983574, 898308)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1983574, 'news', '898308');" id="reply_1983574">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1983574);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">ЩО НЕ Е ВЗЕЛ ПОНЕ ДЕСА - НА ФАТМАКА ДА Я РАЗХОДИ И ДА Я ВИДЯТ КАМИЛИТЕ?
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1983574"></div><div class="column class-comment-show" id="comment_1983577" >
           <div class="number">2</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">Нецензурно съдържание!</a><div class="clear"></div><div class="time_commented">преди 2 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1983577">3</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1983577, 898308)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1983577">0</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1983577, 898308)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1983577, 'news', '898308');" id="reply_1983577">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1983577);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">Този коментар съдържа нецензурно съдържание!
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1983577"></div><div class="column class-comment-show" id="comment_1983579" >
           <div class="number">3</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">Браво</a><div class="clear"></div><div class="time_commented">преди 2 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1983579">8</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1983579, 898308)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1983579">7</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1983579, 898308)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1983579, 'news', '898308');" id="reply_1983579">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1983579);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">Подарил му е диск с най новите парчета на Веселин Маринов
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1983579"></div><div class="column class-comment-show" id="comment_1983582" >
           <div class="number">4</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">ЛЪЖА!</a><div class="clear"></div><div class="time_commented">преди 2 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1983582">12</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1983582, 898308)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1983582">15</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1983582, 898308)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1983582, 'news', '898308');" id="reply_1983582">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1983582);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment"> Защо лъжете бе, ПИКнята? Защо продължавате да се навеждате  пред банкянската мутра и да защитавате потресаващата му неграмотност, простотия и простащина? Да не  би да е лъжа, че е неграмотен, тъп и прост като куха кратуна?
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1983582"></div><div class="column class-comment-show" id="comment_1983584" >
           <div class="number">5</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">А КОРНЕЛА НАКАРАЛА БАБИКЯН И НЕГОВИЯ САЙТ ..“ ИНФОРМИРАН . НЕТ “..ДА НАПИШАТ СЛЕДНАТА УДУРМААА...!</a><div class="clear"></div><div class="time_commented">преди 2 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1983584">11</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1983584, 898308)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1983584">6</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1983584, 898308)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1983584, 'news', '898308');" id="reply_1983584">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1983584);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">КОРНЕЛА И БАБИКЯН НАИСТИНА ЩЕ РАБОТЯТ ЗА СВАЛЯНЕТО НА ПРАВИТЕЛСТОВОТO ...В САЙТА НА БАБИКЯН ИЗПЛУВА СЛЕДНАТА ПОВЪ..РНЯ ...“ ОЩЕ ГЕРБЕРЩИНА - ЗАПАЛИХА КЪЩАТА НА АДВОКАТКАТА НА АРЕСТУВАНАТА БИЛЯНА - ЗАМ КМЕТА НА МЛАДОСТ !
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1983584"></div><div class="column class-comment-show" id="comment_1983585" >
           <div class="number">6</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">комунисти посягат на адвокати ..и викат ..“ герб е виновен ..“..</a><div class="clear"></div><div class="time_commented">преди 2 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1983585">16</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1983585, 898308)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1983585">10</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1983585, 898308)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1983585, 'news', '898308');" id="reply_1983585">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1983585);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">къщата на адвокатката по ДЕЛОТО ИВАНЧЕВА ...Е ЗАПАЛЕНА ОТ БСП - лумпени платени ...и после ГЕРБ били виновни ...ето как ще събарят правителството ....КОРНЕЛА И БАБИКЯН АРЕСТ ..!
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1983585"></div><div class="column class-comment-show" id="comment_1983596" >
           <div class="number">7</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">Е неее</a><div class="clear"></div><div class="time_commented">преди 2 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1983596">3</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1983596, 898308)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1983596">6</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1983596, 898308)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1983596, 'news', '898308');" id="reply_1983596">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1983596);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">Може ли така да си вдига гащите на официално място ?!
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1983596"></div><div class="column class-comment-show" id="comment_1983602" >
           <div class="number">8</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">На ПИРАМИДИТЕ дали</a><div class="clear"></div><div class="time_commented">преди 2 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1983602">2</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1983602, 898308)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1983602">3</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1983602, 898308)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1983602, 'news', '898308');" id="reply_1983602">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1983602);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">са ги водили ?  Това е интересното , другото е пясъци ! В тези пясъци имат ли хубави пътища ?
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1983602"></div><div class="column class-comment-show" id="comment_1983603" >
           <div class="number">9</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">А</a><div class="clear"></div><div class="time_commented">преди 2 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1983603">2</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1983603, 898308)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1983603">4</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1983603, 898308)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1983603, 'news', '898308');" id="reply_1983603">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1983603);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">Какво дирим при арабите постоянно?! В ЕС уж сме, пък си строшихме краката да ходим при тия?! Що се страхувам, че ще ни продадат на тях?!
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1983603"></div><div class="column class-comment-show" id="comment_1983618" >
           <div class="number">10</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">Платено съобщение </a><div class="clear"></div><div class="time_commented">преди 2 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1983618">5</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1983618, 898308)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1983618">6</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1983618, 898308)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1983618, 'news', '898308');" id="reply_1983618">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1983618);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">Поканили са Тиквата, защото си нямат  шут, ленторез и ножица !!! Восток дело тонкое, а Банкянския Чудотворец ще сдобрява Ердоган със Сиси,  а Шкембе-Войводата ще оцени македонското влияние в Египет и принадлежността му към изконно  българските територии там !!!
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1983618"></div><div class="column class-comment-show" id="comment_1983625" >
           <div class="number">11</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">До #9</a><div class="clear"></div><div class="time_commented">преди 2 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1983625">4</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1983625, 898308)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1983625">2</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1983625, 898308)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1983625, 'news', '898308');" id="reply_1983625">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1983625);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">Ще ни разкажеш ли какво прави в Ливан и Йордания вашият президент и за колко ни продаде на арабите?
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1983625"></div><div class="column class-comment-show" id="comment_1983626" >
           <div class="number">12</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">Ясновидец </a><div class="clear"></div><div class="time_commented">преди 1 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1983626">2</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1983626, 898308)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1983626">1</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1983626, 898308)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1983626, 'news', '898308');" id="reply_1983626">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1983626);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">Виждам завеждане на дела срещу Пендалко,за пасквила с Манолова....... 
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1983626"></div><div class="column class-comment-show" id="comment_1983636" >
           <div class="number">13</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">Ванюша</a><div class="clear"></div><div class="time_commented">преди 1 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1983636">4</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1983636, 898308)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1983636">4</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1983636, 898308)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1983636, 'news', '898308');" id="reply_1983636">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1983636);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">Бойко , Медведев в Русия подаде оставка , ти …..кво се моташ още???
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1983636"></div><div class="column class-comment-show" id="comment_1983647" >
           <div class="number">14</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">Благодарности....за какво?</a><div class="clear"></div><div class="time_commented">преди 1 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1983647">1</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1983647, 898308)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1983647">1</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1983647, 898308)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1983647, 'news', '898308');" id="reply_1983647">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1983647);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment"> Президента на Египет му благодарил, добре но за какво? Получил е мъдри съвети или наш Бочко го е отворил как да източи Асуанския язовир и да не е виновен. Или как са ограбва народа си чрез цените на тока, водата, горивата, парното, храните, лекарствата и какво ли не. Също така къде да внася откраднатото за да не бъде открито. Нашия е печен в тези насоки и миже да бъде много полезен.
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1983647"></div><div class="column class-comment-show" id="comment_1983661" >
           <div class="number">15</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">ПАТРИОТ</a><div class="clear"></div><div class="time_commented">преди 1 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1983661">0</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1983661, 898308)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1983661">0</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1983661, 898308)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1983661, 'news', '898308');" id="reply_1983661">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1983661);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">2011 ЕГИПЕТ СТАЧКУВАХА,НО СЕ ПОМИРИХА....СТАЧКАТА СЕ ПРЕХВЪРЛИ В СИРИЯ И СЕГА ТЯ Е НА ПЕПЕЛ.... ТАКИВА ПРИЯТЕЛИ МНОГО НЕ НИ ТРЯБВАТ.
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1983661"></div><div class="column class-comment-show" id="comment_1983699" >
           <div class="number">16</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">Ето с какви видими успехи г-н Борисов се e похвалил в Египет:</a><div class="clear"></div><div class="time_commented">преди 40 минути</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1983699">2</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1983699, 898308)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1983699">0</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1983699, 898308)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1983699, 'news', '898308');" id="reply_1983699">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1983699);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">1.Заплати – най-ниски; 2.Пенсии – най-ниски; 3.Средна продължителност на живота – най-ниска; 4.Застаряване на населението – най-бързо; 5.Намаляване на населението – най-бързо; 6.Състояние на здравеопазването – най-лошо; 7.Жизнен стандарт – най-нисък; 8.Брутен вътрешен продукт и потребление на човек от населението – най-ниско; 9.Състояние на пътищата – най-лошо; 10.Автомобилен парк – най-стар; 11.Брутен вътрешен продукт и потребление на човек от населението – най-ниско. 12.Индекс за върховенството на закона – най-нисък; 13. Индекс за възприятие на корупцията – най-висок; 14.Роми – завършена е интеграцията им в ГЕРБ. (В основните ромски секции в софийските квартали „Филиповци", „Факултета" и „Христо Ботев" на балотажа за г-жа Фандакова са гласували 85% от ромите.); 15.Шеф на БНР – главанак; 16.Шеф на БНТ – среден пръст; 15.Премиер – слънце; 16.Гешев – радост; 17.Цацаров – двойна радост и е новият шеф на КПКОНПИ (Борисов, Доган и Пеевски си го избраха).++ А египтяните са му благодарили, че не ги управлява !!!
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1983699"></div></div>

        <div class="item left first">
            <div class="left title_heading">
                <div class="left title title2 w100">
                      <div class="left">Вашето мнение </div>
                </div>
            </div>
        </div>

        <div class="comment_it_wrap">
            <form method="post"  action="/comments/postComment">
                <input type="hidden" name="object" value="news">
                 <input type="hidden" name="object_id" value="898308">
                <div class="left_part">
                   <label style="margin-top:7px;">Вашето име:</label>
                   <label style="margin-top:30px;">Коментар: <span class="bold">500 / 0</span> </label>
                </div>
                <div class="right_part">
                   <div class="left w100">
                       <input type="text" name="username" value="" />
                   </div>
                   <div class="left w100">
                       <textarea cols="2" rows="2" name="comment"></textarea>
                   </div>
                </div>
                <div class="left w100">
                   <div class="captcha_wrap">
                      <div class="enter_capcha">Код за сигурност:</div>
                      <div class="captcha"><img class="left" src="//pik.bg/captcha.php?sess=1" alt="" />
                      <input class="right_part_in" type="text" name="captcha" value="" />
                      </div>
                   </div>
                   <div class="right w100">
                       <input class="comment_it" type="submit" name="add_comment" value="Коментирай" />
                   </div>
                </div>

            </form>
        </div>
        
                        </div>
                    
                
                    </div><!-- End comments holder -->

        

    
</div><!-- End left content -->


<style type="text/css">

     @media screen and (max-width: 768px) {
        .connected-news-ado-bg {
            width: 100% !important;
            margin: 0 !important;
        }
     }

</style>
                        </div>

                                                <div class="col-fixed">

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_for_mobile" style="margin-bottom:30px;">
            <!-- Pik_vutreshni_purvi -->
                <div id="adoceanbgmkogcshpzw"></div>
        <script type="text/javascript">
        
        /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.300x250_first */
        ado.slave('adoceanbgmkogcshpzw', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
        
        </script>
    </div>
        </div>
    </div><!-- End banner wrap -->

            <div class="tabs-block left w100 mb20">
            <div class="left w100">
                <div class="tab tab-type-one tab-latest left active" onclick="showTab('.tab-latest','.tab-type-one','.slide-type-one','.slide-1');">Последни новини</div>
                <div class="tab tab-type-one tab-important left" onclick="showTab('.tab-important','.tab-type-one','.slide-type-one','.slide-2');">Най-важното</div>
            </div>
            <div class="tab-content left w100">

                <div class="slide slide-type-one slide-1 left w100">
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 8 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/отпада-ваксината-за-бцж-и-манту-срещу-варицела-става-задължителна-news898202.html" title="Отпада ваксината за БЦЖ и манту, срещу варицела става задължителна">Отпада ваксината за БЦЖ и манту, срещу варицела става задължителна</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 20 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/нси-организира-пробно-преброяване-news898073.html" title="НСИ организира пробно преброяване">НСИ организира пробно преброяване</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 32 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/асове-на-левски-предизвикват-сериозен-интерес-news898200.html" title="Асове на Левски предизвикват сериозен интерес">Асове на Левски предизвикват сериозен интерес</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 44 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/заключиха-18-годишен-автокрадец-news898230.html" title="Заключиха 18-годишен автокрадец">Заключиха 18-годишен автокрадец</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 46 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/тежко-е-състоянието-на-най-възрастната-пострадала-при-взрива-във-варна-news898327.html" title="Тежко е състоянието на най-възрастната пострадала при взрива във Варна">Тежко е състоянието на най-възрастната пострадала при взрива във Варна</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 55 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/яж-и-поумнявай-каква-храна-обича-мозъкът-news897870.html" title="ЯЖ И ПОУМНЯВАЙ: Каква храна обича мозъкът?">ЯЖ И ПОУМНЯВАЙ: Каква храна обича мозъкът?</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 57 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/червена-жега-гочиту-цака-корнелия-нинова-с-кире-милионера-news898130.html" title="ЧЕРВЕНА ЖЕГА: Гочиту цака Корнелия Нинова с Кире Милионера">ЧЕРВЕНА ЖЕГА: Гочиту цака Корнелия Нинова с Кире Милионера</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/кметът-на-пловдив-удари-по-масата-градът-ще-има-модерен-транспорт-news898323.html" title="Кметът на Пловдив удари по масата: Градът ще има модерен транспорт">Кметът на Пловдив удари по масата: Градът ще има модерен транспорт</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/енергийното-министерство-предлага-нова-наредба-за-топлоснабдяването-news898227.html" title="Енергийното министерство предлага нова Наредба за топлоснабдяването">Енергийното министерство предлага нова Наредба за топлоснабдяването</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/от-последните-минути-правителството-на-русия-подаде-оставка-news898321.html" title="ОТ ПОСЛЕДНИТЕ МИНУТИ: Правителството на Русия подаде оставка">ОТ ПОСЛЕДНИТЕ МИНУТИ: Правителството на Русия подаде оставка</a>
                        </div>
                                    </div><!-- End tab latest news -->

                <div class="slide important-news slide-type-one slide-2 left w100 invisible">
                                                                        <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-политологът-стойчо-стойчев-срина-корнелия-нинова-не-е-способна-да-привлича-м-news898154.html" title="САМО В ПИК TV! Политологът Стойчо Стойчев срина Корнелия Нинова: Не е способна да привлича млади хора (ОБНОВЕНА)">САМО В ПИК TV! Политологът Стойчо Стойчев срина Корнелия Нинова: Не е способна да привлича млади хора (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/недялко-на-80-в-чест-на-юбилея---книгите-му-на-специални-цени-в-книжарница-&quotмилениум&q-news898258.html" title="Недялко на 80! В чест на юбилея - книгите му на специални цени в книжарница &quot;Милениум&quot;">Недялко на 80! В чест на юбилея - книгите му на специални цени в книжарница "Милениум"</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/гугъл-аналитикс-пик-е-предпочитаният-новинарски-сайт-от-българите-данни-news860142.html" title="Гугъл аналитикс: ПИК е предпочитаният новинарски сайт от българите (ДАННИ)">Гугъл аналитикс: ПИК е предпочитаният новинарски сайт от българите (ДАННИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/бомба-в-пик-лъснаха-мая-манолова-адвокат-на-румен-радев-с-тлъст-хонорар-явява-се-в-съдебна-news898152.html" title="БОМБА В ПИК! ЛЪСНАХА: Мая Манолова адвокат на Румен Радев с тлъст хонорар! Явява се в съдебна зала като процесуален защитник на президентството (ДОКУМЕНТИ) ">БОМБА В ПИК! ЛЪСНАХА: Мая Манолова адвокат на Румен Радев с тлъст хонорар! Явява се в съдебна зала като процесуален защитник на президентството (ДОКУМЕНТИ) </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/валери-симеонов-с-първи-коментар-за-коалиционния-съвет-пред-пик-и-новия-екоминистър-защо-н-news898098.html" title="Валери Симеонов с първи коментар за коалиционния съвет пред ПИК и новия екоминистър: Защо Нено Димов е в ареста, след като е болен? Ревизоро е подготвен, но един човек не може да оправи водната криза">Валери Симеонов с първи коментар за коалиционния съвет пред ПИК и новия екоминистър: Защо Нено Димов е в ареста, след като е болен? Ревизоро е подготвен, но един човек не може да оправи водната криза</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/горещо-в-пик-tv-нелеп-инцидент-задръсти-столицата---камион-запуши-ключов-булевард-с-пръст--news898108.html" title="ГОРЕЩО В ПИК TV: Нелеп инцидент задръсти столицата - камион запуши ключов булевард с пръст, полицията се намеси (ВИДЕО)">ГОРЕЩО В ПИК TV: Нелеп инцидент задръсти столицата - камион запуши ключов булевард с пръст, полицията се намеси (ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-хамид-хамид-от-дпс-с-разкрития-за-промените-в-закона-за-нсо-осигуряваме-икономи-news898069.html" title="САМО В ПИК! Хамид Хамид от ДПС с разкрития за промените в закона за НСО: Осигуряваме икономии на държавата, Десислава Радева не ни е цел">САМО В ПИК! Хамид Хамид от ДПС с разкрития за промените в закона за НСО: Осигуряваме икономии на държавата, Десислава Радева не ни е цел</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/екшън-на-коалиционния-съвет-валери-симеонов-скочил-за-ареста-на-нено-димов---патриотите-пи-news898052.html" title="ЕКШЪН НА КОАЛИЦИОННИЯ СЪВЕТ: Валери Симеонов скочил за ареста на Нено Димов - патриотите питат защо не е задържана и Ирена Соколова">ЕКШЪН НА КОАЛИЦИОННИЯ СЪВЕТ: Валери Симеонов скочил за ареста на Нено Димов - патриотите питат защо не е задържана и Ирена Соколова</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-десислав-чуколов-и-репортер-на-&quotалфа-тв&quot-нападнали-илиан-тодоров-област-news898051.html" title="САМО В ПИК: Десислав Чуколов и репортер на &quot;Алфа тв&quot; нападнали Илиан Тодоров! Областният управител на София пред медията ни: Приключих с &quot;Атака&quot;! Алкохолът не прощава на никого">САМО В ПИК: Десислав Чуколов и репортер на "Алфа тв" нападнали Илиан Тодоров! Областният управител на София пред медията ни: Приключих с "Атака"! Алкохолът не прощава на никого</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-кончината-на-стоянка-мутафова-съсипа-дъщеря-й---осиротялата-муки-неузнаваема-на-news898037.html" title="САМО В ПИК: Кончината на Стоянка Мутафова съсипа дъщеря й - осиротялата Муки неузнаваема на панахидата за 40 дни от смъртта на майка си (СНИМКИ)">САМО В ПИК: Кончината на Стоянка Мутафова съсипа дъщеря й - осиротялата Муки неузнаваема на панахидата за 40 дни от смъртта на майка си (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-проф-антоанета-христова-с-горещи-разкрития-за-новия-екоминистър-политическит-news897926.html" title="САМО В ПИК TV: Проф. Антоанета Христова с горещи разкрития за новия екоминистър, политическите драми в управлението и опозицията и ареста на Нено Димов (ОБНОВЕНА)">САМО В ПИК TV: Проф. Антоанета Христова с горещи разкрития за новия екоминистър, политическите драми в управлението и опозицията и ареста на Нено Димов (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/горещо-в-пик-герб-отвява-бсп-ако-изборите-са-днес---партията-на-борисов-води-с-355--срещу--news898009.html" title="ГОРЕЩО В ПИК: ГЕРБ отвява БСП, ако изборите са днес - партията на Борисов води с 35,5 % срещу 28,2% за БСП. Трифонов крета с ДеБъ извън парламента (ГРАФИКИ)">ГОРЕЩО В ПИК: ГЕРБ отвява БСП, ако изборите са днес - партията на Борисов води с 35,5 % срещу 28,2% за БСП. Трифонов крета с ДеБъ извън парламента (ГРАФИКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-вмро-предложи-емил-димитров-за-стола-на-нено-димов---ревизоро-става-язовиро-news897924.html" title="ПЪРВО В ПИК TV: ВМРО предложи Емил Димитров за стола на Нено Димов - Ревизоро става Язовиро (ОБНОВЕНА)">ПЪРВО В ПИК TV: ВМРО предложи Емил Димитров за стола на Нено Димов - Ревизоро става Язовиро (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/официално-прокуратурата-опроверга-поредна-фалшива-новина-в-&quot24-часа&quot-снимка-news897987.html" title="ОФИЦИАЛНО: Прокуратурата опроверга поредна фалшива новина в &quot;24 часа&quot; (СНИМКА)">ОФИЦИАЛНО: Прокуратурата опроверга поредна фалшива новина в "24 часа" (СНИМКА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/проф-михаил-константинов-с-лоша-прогноза---чака-ни-суша-и-безводие-анализаторът-отсече-бор-news897954.html" title="Проф. Михаил Константинов с лоша прогноза - чака ни суша и безводие! Анализаторът отсече: Борисов да разкара калинките и калинчовците">Проф. Михаил Константинов с лоша прогноза - чака ни суша и безводие! Анализаторът отсече: Борисов да разкара калинките и калинчовците</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-ключова-среща-при-борисов---коалиционните-партньори-решават-за-новия-екомин-news897945.html" title="ПЪРВО В ПИК TV: Ключова среща при Борисов - коалиционните партньори решават за новия екоминистър (ОБНОВЕНА)">ПЪРВО В ПИК TV: Ключова среща при Борисов - коалиционните партньори решават за новия екоминистър (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-емил-димитров-ревизоро---министър-на-екологията-от-квотата-на-патриотите-news897864.html" title="САМО В ПИК: Емил Димитров-Ревизоро - министър на екологията от квотата на патриотите">САМО В ПИК: Емил Димитров-Ревизоро - министър на екологията от квотата на патриотите</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/сем-и-бнр-редят-схемата-с-тризначките-за-шеф-на-държавното-радио-и-тримата-фаворити-за-пос-news897570.html" title=" СЕМ и БНР редят схемата с тризначките за шеф на държавното радио. И тримата фаворити за поста - соросоиди, заради които газят закони. Защо прокуратурата спи?"> СЕМ и БНР редят схемата с тризначките за шеф на държавното радио. И тримата фаворити за поста - соросоиди, заради които газят закони. Защо прокуратурата спи?</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/цветанов-политици-използват-прокуратурата-историята-цветанов-си-имаше-персонален-главен-пр-news897818.html" title="Цветанов: Политици използват прокуратурата! Историята: Цветанов си имаше персонален главен прокурор - Борис Велчев">Цветанов: Политици използват прокуратурата! Историята: Цветанов си имаше персонален главен прокурор - Борис Велчев</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-на-пик-емил-димитров-ревизоро-е-най-спряганото-име-за-нов-министър-на-околната-с-news897725.html" title="РАЗКРИТИЕ НА ПИК: Емил Димитров-Ревизоро е най-спряганото име за нов министър на околната среда и водите
">РАЗКРИТИЕ НА ПИК: Емил Димитров-Ревизоро е най-спряганото име за нов министър на околната среда и водите
</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-политологът-георги-киряков-за-безводието-в-перник-борисов-прави-всичко-по-си-news897626.html" title="САМО В ПИК TV! Политологът Георги Киряков за безводието в Перник: Борисов прави всичко по силите си за решаването на кризата (ОБНОВЕНА)">САМО В ПИК TV! Политологът Георги Киряков за безводието в Перник: Борисов прави всичко по силите си за решаването на кризата (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-босът-на-нсо-ген-красимир-станчев---протеже-на-станишев-заподозрян-в-корупционн-news897625.html" title="САМО В ПИК! Босът на НСО ген. Красимир Станчев - протеже на Станишев, заподозрян в корупционна сделка за самолетни билети. Шуробаджанащина тресе държавните охранители. Любовницата и секретарката на шефа просперират с тлъсти заплати...">САМО В ПИК! Босът на НСО ген. Красимир Станчев - протеже на Станишев, заподозрян в корупционна сделка за самолетни билети. Шуробаджанащина тресе държавните охранители. Любовницата и секретарката на шефа просперират с тлъсти заплати...</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/недялко-недялков-не-може-нено-да-опере-пешкира-за-всички-а-босовете-а-имунитета-на-елена-й-news897488.html" title="Недялко Недялков: Не може Нено да опере пешкира за всички. А босовете? А имунитета на Елена Йончева? А крадците от &quot;Позитано&quot;?">Недялко Недялков: Не може Нено да опере пешкира за всички. А босовете? А имунитета на Елена Йончева? А крадците от "Позитано"?</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-кои-сега-са-&quotлъвове&quot-номер-1-на-страната-ще-заиграе-ли-казийски-отново--news897480.html" title="САМО В ПИК: Кои сега са &quot;лъвове&quot; номер 1 на страната, ще заиграе ли Казийски отново за родината, от какво има нужда волейболна България? Евгени Иванов-Пушката с горещ коментар">САМО В ПИК: Кои сега са "лъвове" номер 1 на страната, ще заиграе ли Казийски отново за родината, от какво има нужда волейболна България? Евгени Иванов-Пушката с горещ коментар</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/георги-харизанов-скочи-след-постоянния-арест-на-ексминистъра---ето-защо-нено-димов-не-е-ед-news897438.html" title="Георги Харизанов скочи след постоянния арест на ексминистъра - ето защо Нено Димов не е единственият виновник за кризата в Перник и как само той се озова на дръвника">Георги Харизанов скочи след постоянния арест на ексминистъра - ето защо Нено Димов не е единственият виновник за кризата в Перник и как само той се озова на дръвника</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/“24-часа”-с-фалшива-новина-за-оставката-на-георги-костов---шефът-на-митниците-не-я-е-подав-news897358.html" title="“24 часа” с фалшива новина за оставката на Георги Костов - шефът на митниците не я е подавал (СНИМКИ)">“24 часа” с фалшива новина за оставката на Георги Костов - шефът на митниците не я е подавал (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-спецсъдът-остави-в-ареста-нено-димов-обновена-news897306.html" title="ПЪРВО В ПИК TV: Спецсъдът остави в ареста Нено Димов (ОБНОВЕНА)">ПЪРВО В ПИК TV: Спецсъдът остави в ареста Нено Димов (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-топ-климатологът-проф-рачев-с-много-тежка-прогноза-за-кризата-в-перник-–-защо-с-news896484.html" title="САМО В ПИК: Топ климатологът проф. Рачев с много тежка прогноза за кризата в Перник – защо се стигна до нечуваното безводие, колко сериозни са пожарите в Австралия и задава ли се световна климатична катастрофа">САМО В ПИК: Топ климатологът проф. Рачев с много тежка прогноза за кризата в Перник – защо се стигна до нечуваното безводие, колко сериозни са пожарите в Австралия и задава ли се световна климатична катастрофа</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-на-пик-кирил-добрев-заложи-жесток-капан-на-корнелия-нинова---събаря-гласуването--news896489.html" title="РАЗКРИТИЕ НА ПИК. Кирил Добрев заложи жесток капан на Корнелия Нинова - събаря гласуването за лидер на БСП">РАЗКРИТИЕ НА ПИК. Кирил Добрев заложи жесток капан на Корнелия Нинова - събаря гласуването за лидер на БСП</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/радев---говорител-или-президент-news896551.html" title="Радев - говорител или президент">Радев - говорител или президент</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-арестуваният-нено-димов-поиска-да-го-пуснат-и-заяви-пред-спецсъда-съве-news897228.html" title="ИЗВЪНРЕДНО В ПИК TV! Арестуваният Нено Димов поиска да го пуснат и заяви пред Спецсъда: Съвестно изпълнявах задълженията си! Вижте ПЪРВИ СНИМКИ (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Арестуваният Нено Димов поиска да го пуснат и заяви пред Спецсъда: Съвестно изпълнявах задълженията си! Вижте ПЪРВИ СНИМКИ (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-кметът-на-перник-станислав-владимиров-за-мащабната-спецакция-радвам-се-на-бърза-news897126.html" title="САМО В ПИК! Кметът на Перник Станислав Владимиров за мащабната спецакция: Радвам се на бързата реакция на прокуратурата - така се прави, а не политици да ползват за пиар тежкия проблем на хората">САМО В ПИК! Кметът на Перник Станислав Владимиров за мащабната спецакция: Радвам се на бързата реакция на прокуратурата - така се прави, а не политици да ползват за пиар тежкия проблем на хората</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/искрен-веселинов-и-александър-сиди-с-първи-коментар-пред-пик-за-ареста-на-нено-димов-кога--news897227.html" title="Искрен Веселинов и Александър Сиди с ПЪРВИ КОМЕНТАР пред ПИК за ареста на Нено Димов, кога ВМРО ще избира негов заместник и кой ще бъде той">Искрен Веселинов и Александър Сиди с ПЪРВИ КОМЕНТАР пред ПИК за ареста на Нено Димов, кога ВМРО ще избира негов заместник и кой ще бъде той</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-премиерът-борисов-с-добра-новина---безработицата-у-нас-на-най-ниските-нива-спо-news897268.html" title="ПЪРВО В ПИК: Премиерът Борисов с добра новина - безработицата у нас на най-ниските нива според Евростат (СНИМКА)">ПЪРВО В ПИК: Премиерът Борисов с добра новина - безработицата у нас на най-ниските нива според Евростат (СНИМКА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-топ-адвокатът-марин-марковски-разкри-обвинението-срещу-нено-димов-предвижда-до--news897137.html" title="САМО В ПИК! Топ адвокатът Марин Марковски разкри: Обвинението срещу Нено Димов предвижда до 12 години затвор. Борисов трябва да се обърне към Страсбург по делото с Елена Йончева">САМО В ПИК! Топ адвокатът Марин Марковски разкри: Обвинението срещу Нено Димов предвижда до 12 години затвор. Борисов трябва да се обърне към Страсбург по делото с Елена Йончева</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-ето-кой-ще-защитава-нено-димов-адвокатът-на-брендо-огнян-донев-миню-стайк-news897141.html" title="ИЗВЪНРЕДНО В ПИК! Ето кой ще защитава Нено Димов: Адвокатът на Брендо, Огнян Донев, Миню Стайков, Ахмед Муса, Голямата Бирма - Ина Лулчева брани и ексминистъра">ИЗВЪНРЕДНО В ПИК! Ето кой ще защитава Нено Димов: Адвокатът на Брендо, Огнян Донев, Миню Стайков, Ахмед Муса, Голямата Бирма - Ина Лулчева брани и ексминистъра</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/оставката-на-нено-димов-от-ареста---осмата-рокада-в-третия-кабинет-на-бойко-борисов-вижте--news897120.html" title="Оставката на Нено Димов от ареста - осмата рокада в третия кабинет на Бойко Борисов. Вижте кои министри си отидоха и защо">Оставката на Нено Димов от ареста - осмата рокада в третия кабинет на Бойко Борисов. Вижте кои министри си отидоха и защо</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-прокуратурата-обвини-нено-димов-в-умишлена-безстопанственост---остава-в-аре-news896974.html" title="ПЪРВО В ПИК TV: Прокуратурата обвини Нено Димов в умишлена безстопанственост - остава в ареста за 72 часа! Загубите от разрешенията му за ползване на водата в Перник за промишлени нужди са за над 11 млн. лв. (ОБНОВЕНА)">ПЪРВО В ПИК TV: Прокуратурата обвини Нено Димов в умишлена безстопанственост - остава в ареста за 72 часа! Загубите от разрешенията му за ползване на водата в Перник за промишлени нужди са за над 11 млн. лв. (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-премиерът-борисов-прие-оставката-на-нено-димов-news897111.html" title="ПЪРВО В ПИК: Премиерът Борисов прие оставката на Нено Димов">ПЪРВО В ПИК: Премиерът Борисов прие оставката на Нено Димов</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/присъдата-за-борисов-в-полза-на-елена-йончева-е-политически-шамар-на-лозан-панов-news897069.html" title="Присъдата за Борисов в полза на Елена Йончева е политически шамар на Лозан Панов">Присъдата за Борисов в полза на Елена Йончева е политически шамар на Лозан Панов</a>
                            </div>
                                                            </div><!-- End tab important news -->

            </div>
        </div><!-- End tabs latest news / important news -->

            
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                
    <div class="center_them" style="float: left; width: 100%;">

         
                    
                <script>
                    /*/ Pik.bg - Desktop - 300x600 - Right 2 /*/
                    ea_spot = 5824;
                    ea_width = 300;
                    ea_height = 600;
                    ea_anonymous = 0;
                    ea_hash = "hNOHv9qleqBsWCw7wjDM0mSlVxALpJahKOFpVzg2QsQexrdGtbTj6A,,";
                </script>
            
            <script src="//eadsrv.com/js/display.js"></script>

        	 
              

    </div>
        </div>
    </div><!-- End banner wrap -->

        <div class="tabs-block left w100 mb20">
        <div class="left w100">
            <div class="tab tab-type-two tab-readed left active" onclick="showTab('.tab-readed','.tab-type-two','.slide-type-two','.slide-3');">Най-четени</div>
            <div class="tab tab-type-two tab-commented left tab-load-fix" onclick="showTab('.tab-commented','.tab-type-two','.slide-type-two','.slide-4');">Най-коментирани</div>
        </div>
        <div class="tab-content left w100">

            <div class="slide slide-type-two slide-3 left w100">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/драма-в-пик-и-&quotретро&quot-мъжът-на-гавазова-бяга-от-нея-снимка-news895319.html" title="ДРАМА В ПИК И &quot;РЕТРО&quot;: Мъжът на Гавазова бяга от нея (СНИМКА)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/895/140_b9787fe3035fcaae009f6837568b1715.jpg" alt="ДРАМА В ПИК И &quot;РЕТРО&quot;: Мъжът на Гавазова бяга от нея (СНИМКА)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">460784</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/драма-в-пик-и-&quotретро&quot-мъжът-на-гавазова-бяга-от-нея-снимка-news895319.html" title="ДРАМА В ПИК И &quot;РЕТРО&quot;: Мъжът на Гавазова бяга от нея (СНИМКА)">ДРАМА В ПИК И "РЕТРО": Мъжът на Гавазова бяга от нея (СНИМКА)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/трагедия-самоуби-се-братът-на-нона-йотова-news897477.html" title="ТРАГЕДИЯ: Самоуби се братът на Нона Йотова">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/897/140_4a9d96f989e6fc3c1c8216dcb9a4fd4c.jpg" alt="ТРАГЕДИЯ: Самоуби се братът на Нона Йотова" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">317567</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/трагедия-самоуби-се-братът-на-нона-йотова-news897477.html" title="ТРАГЕДИЯ: Самоуби се братът на Нона Йотова">ТРАГЕДИЯ: Самоуби се братът на Нона Йотова</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-нова-бомба-безхаберието-източи-и-шестия-по-големина-язовир-в-българия-задава-се-news897478.html" title="САМО В ПИК! НОВА БОМБА: Безхаберието източи и шестия по големина язовир в България. Задава се криза, по-страшна от пернишката (СНИМКИ/ВИДЕО)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/897/140_e22a2af6e4c2f41e4836d928665ff229.jpg" alt="САМО В ПИК! НОВА БОМБА: Безхаберието източи и шестия по големина язовир в България. Задава се криза, по-страшна от пернишката (СНИМКИ/ВИДЕО)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">272590</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-нова-бомба-безхаберието-източи-и-шестия-по-големина-язовир-в-българия-задава-се-news897478.html" title="САМО В ПИК! НОВА БОМБА: Безхаберието източи и шестия по големина язовир в България. Задава се криза, по-страшна от пернишката (СНИМКИ/ВИДЕО)">САМО В ПИК! НОВА БОМБА: Безхаберието източи и шестия по големина язовир в България. Задава се криза, по-страшна от пернишката (СНИМКИ/ВИДЕО)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/извънредно-ето-кой-е-бомбаджията-гръмнал-блока-във-варна-news897735.html" title="ИЗВЪНРЕДНО! Ето кой е бомбаджията, гръмнал блока във Варна ">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/897/140_5784d049e5288ac7e27e41e9e9481657.jpg" alt="ИЗВЪНРЕДНО! Ето кой е бомбаджията, гръмнал блока във Варна " />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">271034</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/извънредно-ето-кой-е-бомбаджията-гръмнал-блока-във-варна-news897735.html" title="ИЗВЪНРЕДНО! Ето кой е бомбаджията, гръмнал блока във Варна ">ИЗВЪНРЕДНО! Ето кой е бомбаджията, гръмнал блока във Варна </a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/явор-дачков-апологетът-на-радев-и-цветан-василев-поиска-доживотна-присъда-за-горанов-първо-news897709.html" title="Явор Дачков, апологетът на Радев и Цветан Василев, поиска доживотна присъда за Горанов. Първо нека си плати вересиите към половин София">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/897/140_ca83f3b1b26383eea2898e1cf20eb4a8.jpg" alt="Явор Дачков, апологетът на Радев и Цветан Василев, поиска доживотна присъда за Горанов. Първо нека си плати вересиите към половин София" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">219009</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/явор-дачков-апологетът-на-радев-и-цветан-василев-поиска-доживотна-присъда-за-горанов-първо-news897709.html" title="Явор Дачков, апологетът на Радев и Цветан Василев, поиска доживотна присъда за Горанов. Първо нека си плати вересиите към половин София">Явор Дачков, апологетът на Радев и Цветан Василев, поиска доживотна присъда за Горанов. Първо нека си плати вересиите към половин София</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/радев-корнелия-мая-и-рада-дълбоката-сплетничат-бойко-работи-ипак-печели-news898028.html" title="Радев, Корнелия, Мая и Рада Дълбоката сплетничат. Бойко работи и...пак печели">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/898/140_f3037a7b3b1d5c25dbf8640d195b8892.jpg" alt="Радев, Корнелия, Мая и Рада Дълбоката сплетничат. Бойко работи и...пак печели" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">172151</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/радев-корнелия-мая-и-рада-дълбоката-сплетничат-бойко-работи-ипак-печели-news898028.html" title="Радев, Корнелия, Мая и Рада Дълбоката сплетничат. Бойко работи и...пак печели">Радев, Корнелия, Мая и Рада Дълбоката сплетничат. Бойко работи и...пак печели</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-четени.html" title="">Виж всички най-четени</a>
                   </div>
                            </div><!-- End tab most readed -->

            <div class="slide slide-type-two slide-4 left w100 invisible">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/бомба-в-пик-лъснаха-мая-манолова-адвокат-на-румен-радев-с-тлъст-хонорар-явява-се-в-съдебна-news898152.html" title="БОМБА В ПИК! ЛЪСНАХА: Мая Манолова адвокат на Румен Радев с тлъст хонорар! Явява се в съдебна зала като процесуален защитник на президентството (ДОКУМЕНТИ) ">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/898/140_db454f99769bf24d30c9c232a5f9e3bb.jpg" alt="БОМБА В ПИК! ЛЪСНАХА: Мая Манолова адвокат на Румен Радев с тлъст хонорар! Явява се в съдебна зала като процесуален защитник на президентството (ДОКУМЕНТИ) " />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">75</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/бомба-в-пик-лъснаха-мая-манолова-адвокат-на-румен-радев-с-тлъст-хонорар-явява-се-в-съдебна-news898152.html" title="БОМБА В ПИК! ЛЪСНАХА: Мая Манолова адвокат на Румен Радев с тлъст хонорар! Явява се в съдебна зала като процесуален защитник на президентството (ДОКУМЕНТИ) ">БОМБА В ПИК! ЛЪСНАХА: Мая Манолова адвокат на Румен Радев с тлъст хонорар! Явява се в съдебна зала като процесуален защитник на президентството (ДОКУМЕНТИ) </a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/екшънът-с-нсо-влиза-в-парламента-дпс-иска-деси-радева-да-си-плаща-охраната-и-мерцедесите-news897841.html" title="Екшънът с НСО влиза в парламента: ДПС иска Деси Радева да си плаща охраната и мерцедесите">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/897/140_4ebd1e95ae90960640face417287afd5.jpg" alt="Екшънът с НСО влиза в парламента: ДПС иска Деси Радева да си плаща охраната и мерцедесите" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">50</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/екшънът-с-нсо-влиза-в-парламента-дпс-иска-деси-радева-да-си-плаща-охраната-и-мерцедесите-news897841.html" title="Екшънът с НСО влиза в парламента: ДПС иска Деси Радева да си плаща охраната и мерцедесите">Екшънът с НСО влиза в парламента: ДПС иска Деси Радева да си плаща охраната и мерцедесите</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/първо-в-пик-tv-вмро-предложи-емил-димитров-за-стола-на-нено-димов---ревизоро-става-язовиро-news897924.html" title="ПЪРВО В ПИК TV: ВМРО предложи Емил Димитров за стола на Нено Димов - Ревизоро става Язовиро (ОБНОВЕНА)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/897/140_df18fe49cebbcfddfcaccf5d96f50f28.jpg" alt="ПЪРВО В ПИК TV: ВМРО предложи Емил Димитров за стола на Нено Димов - Ревизоро става Язовиро (ОБНОВЕНА)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">48</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/първо-в-пик-tv-вмро-предложи-емил-димитров-за-стола-на-нено-димов---ревизоро-става-язовиро-news897924.html" title="ПЪРВО В ПИК TV: ВМРО предложи Емил Димитров за стола на Нено Димов - Ревизоро става Язовиро (ОБНОВЕНА)">ПЪРВО В ПИК TV: ВМРО предложи Емил Димитров за стола на Нено Димов - Ревизоро става Язовиро (ОБНОВЕНА)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/екшън-на-коалиционния-съвет-валери-симеонов-скочил-за-ареста-на-нено-димов---патриотите-пи-news898052.html" title="ЕКШЪН НА КОАЛИЦИОННИЯ СЪВЕТ: Валери Симеонов скочил за ареста на Нено Димов - патриотите питат защо не е задържана и Ирена Соколова">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/898/140_454f025aba25035629b0dc0e8eabb194.jpg" alt="ЕКШЪН НА КОАЛИЦИОННИЯ СЪВЕТ: Валери Симеонов скочил за ареста на Нено Димов - патриотите питат защо не е задържана и Ирена Соколова" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">48</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/екшън-на-коалиционния-съвет-валери-симеонов-скочил-за-ареста-на-нено-димов---патриотите-пи-news898052.html" title="ЕКШЪН НА КОАЛИЦИОННИЯ СЪВЕТ: Валери Симеонов скочил за ареста на Нено Димов - патриотите питат защо не е задържана и Ирена Соколова">ЕКШЪН НА КОАЛИЦИОННИЯ СЪВЕТ: Валери Симеонов скочил за ареста на Нено Димов - патриотите питат защо не е задържана и Ирена Соколова</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/корнелия-нинова-го-удари-на-молби-и-сметки-преди-вота-на-недоверие-бсп-чака-помощ-от-дпс-и-news897950.html" title="Корнелия Нинова го удари на молби и сметки преди вота на недоверие! БСП чака помощ от ДПС и Марешки">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/897/140_fa3dba935102424cebaaf37341503b8d.jpg" alt="Корнелия Нинова го удари на молби и сметки преди вота на недоверие! БСП чака помощ от ДПС и Марешки" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">43</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/корнелия-нинова-го-удари-на-молби-и-сметки-преди-вота-на-недоверие-бсп-чака-помощ-от-дпс-и-news897950.html" title="Корнелия Нинова го удари на молби и сметки преди вота на недоверие! БСП чака помощ от ДПС и Марешки">Корнелия Нинова го удари на молби и сметки преди вота на недоверие! БСП чака помощ от ДПС и Марешки</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-десислав-чуколов-и-репортер-на-&quotалфа-тв&quot-нападнали-илиан-тодоров-област-news898051.html" title="САМО В ПИК: Десислав Чуколов и репортер на &quot;Алфа тв&quot; нападнали Илиан Тодоров! Областният управител на София пред медията ни: Приключих с &quot;Атака&quot;! Алкохолът не прощава на никого">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/898/140_19161ae56235ff519be097ad19730d79.jpg" alt="САМО В ПИК: Десислав Чуколов и репортер на &quot;Алфа тв&quot; нападнали Илиан Тодоров! Областният управител на София пред медията ни: Приключих с &quot;Атака&quot;! Алкохолът не прощава на никого" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">43</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-десислав-чуколов-и-репортер-на-&quotалфа-тв&quot-нападнали-илиан-тодоров-област-news898051.html" title="САМО В ПИК: Десислав Чуколов и репортер на &quot;Алфа тв&quot; нападнали Илиан Тодоров! Областният управител на София пред медията ни: Приключих с &quot;Атака&quot;! Алкохолът не прощава на никого">САМО В ПИК: Десислав Чуколов и репортер на "Алфа тв" нападнали Илиан Тодоров! Областният управител на София пред медията ни: Приключих с "Атака"! Алкохолът не прощава на никого</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-коментирани.html" title="">Виж всички най-коментирани</a>
                   </div>
                            </div><!-- End tab most commented -->

        </div>
    </div><!-- End tabs most readed / most commented -->
    
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            

<script>

/* Pik.bg - Desktop - 300x250 - Right 3 */
ea_spot = 5828;
ea_width = 300;
ea_height = 250;
ea_anonymous = 0;
ea_hash = "hNOHv9qleqBWR32Qi0eWgyDYiZnSYyNwkck6V59M2JrtLyDlmjnuAA,,";

</script>
<script src="//eadsrv.com/js/display.js"></script>
        </div>
    </div><!-- End banner wrap -->


    

        <div class="poll left w100 mb20">
        <div class="question left w100 red" style="margin-bottom: 5px;">Имате ли доверие на Иван Гешев? Вярвате ли, че ще поведе битка с корумпирани политици, олигарси и организирана престъпност?</div>
        <div style="font-weight: bold;font-size: 11px;text-transform: uppercase;margin-bottom: 15px;padding-left: 20px;">Общо гласували: 20950</div>
                    <form action="/poll/vote/154" method="post">
                                                            <label class="left w100">
                            <input class="left" type="radio" name="answer" value="965" />
                            <span class="right">Да</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="966" />
                            <span class="right">Не</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="967" />
                            <span class="right">Не мога да преценя</span>
                        </label>
                                                    <div class="left w100 center">
                    <div class="center_them">
                        <button class="left" type="submit">гласувай</button>
                        <a class="left" href="https://pik.bg/всички-анкети.html" title="">архив</a>
                    </div>
                </div>
            </form>
            </div><!-- End poll -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">
   <script type="text/javascript" src="//uppyads.com/banners/114.js"></script>       
</div>        </div>
    </div><!-- End banner wrap -->


        <div class="right-col-block left w100 mb20">
        <div class="top-row-block black-back left w100 mb10">
            <a class="left" href="https://pik.bg/ретро-cat49.html" title="Ретро">
                <span class="title left">ретро</span>
            </a>
        </div>
        <a class="news-img left w100 relative" href="https://pik.bg/фандъкова-няма-да-си-спра-колата-за-да-дишам-мръсен-въздух-по-спирките-news898215.html" title="Фандъкова, няма да си спра колата, за да дишам мръсен въздух по спирките    ">
            <img class="left w100" src="https://i.pik.bg/news/898/440_df035391e52c40403d50ce4176f47da3.jpg" alt="Фандъкова, няма да си спра колата, за да дишам мръсен въздух по спирките    " />
            <span class="title w100">Фандъкова, няма да си спра колата, за да дишам мръсен въздух по спирките    </span>
        </a>

                                                        <a href="https://pik.bg/топ-ясновидката-гюкчен-бум-на-сватби-и-бебета-през-2020-а-март-ще-бъде-най-труден-за-бълга-news897241.html" title="Топ ясновидката Гюкчен: Бум на сватби и бебета през 2020-а, март ще бъде най-труден за българите" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">148974</span>
                        </span>
                    </span>
                    <span class="title right">Топ ясновидката Гюкчен: Бум на сватби и бебета през 2020-а, март ще бъде най-труден за българите</span>
                </a>
                                                <a href="https://pik.bg/вашите-писма-д-р-подбалканска-–-пример-за-достоен-лекар-news896565.html" title="Вашите писма: Д-р Подбалканска – пример за достоен лекар" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">28190</span>
                        </span>
                    </span>
                    <span class="title right">Вашите писма: Д-р Подбалканска – пример за достоен лекар</span>
                </a>
                                                <a href="https://pik.bg/кьосем-султан-обезобразена-от-алкохола-news895719.html" title="Кьосем Султан обезобразена от алкохола" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">203442</span>
                        </span>
                    </span>
                    <span class="title right">Кьосем Султан обезобразена от алкохола</span>
                </a>
                                                <a href="https://pik.bg/парче-сланинка-преди-сън-цери-разширени-вени-news895142.html" title="Парче сланинка преди сън цери разширени вени" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">110560</span>
                        </span>
                    </span>
                    <span class="title right">Парче сланинка преди сън цери разширени вени</span>
                </a>
                                                <a href="https://pik.bg/драма-със-сина-на-ийт-от-„сега-и-завинаги“-news894533.html" title="Драма със сина на Ийт от „Сега и завинаги“ " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">104804</span>
                        </span>
                    </span>
                    <span class="title right">Драма със сина на Ийт от „Сега и завинаги“ </span>
                </a>
                                                <a href="https://pik.bg/спомени-от-соца-разглобявахме-калашници-и-тичахме-с-противогаз-news894397.html" title="Спомени от соца: Разглобявахме калашници и тичахме с противогаз" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">75143</span>
                        </span>
                    </span>
                    <span class="title right">Спомени от соца: Разглобявахме калашници и тичахме с противогаз</span>
                </a>
                                                <a href="https://pik.bg/невероятно-стефка-берова-видяла-нло-news894018.html" title="Невероятно! Стефка Берова видяла НЛО  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">85270</span>
                        </span>
                    </span>
                    <span class="title right">Невероятно! Стефка Берова видяла НЛО  </span>
                </a>
                        </div><!-- End retro -->
    

            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/лакомник-cat65.html" title="Лакомник">
                    <span class="title left">лакомник</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/питки-с-пармезан-и-мента-news699735.html" title="Питки с пармезан и мента">
                <img class="left w100" src="https://i.pik.bg/news/699/440_8f2e50c766f78d3ce9f8f3d6aee1aaf9.jpg" alt="Питки с пармезан и мента" />
                <span class="title w100">Питки с пармезан и мента</span>
            </a>

                                                                        <a href="https://pik.bg/домашна-питка-с-кашкавал-news311483.html" title="Домашна питка с кашкавал" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">114497</span>
                        </span>
                    </span>
                    <span class="title right">Домашна питка с кашкавал</span>
                </a>
                                                            <a href="https://pik.bg/рецепти-за-любими-коледни-сладкиши-news893403.html" title="Рецепти за любими коледни сладкиши" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">46656</span>
                        </span>
                    </span>
                    <span class="title right">Рецепти за любими коледни сладкиши</span>
                </a>
                                                            <a href="https://pik.bg/сармички-с-месо-news264500.html" title="Сармички с месо" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">187795</span>
                        </span>
                    </span>
                    <span class="title right">Сармички с месо</span>
                </a>
                                                            <a href="https://pik.bg/пълнен-шаран-за-никулден-news258029.html" title="Пълнен шаран за Никулден" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">101923</span>
                        </span>
                    </span>
                    <span class="title right">Пълнен шаран за Никулден</span>
                </a>
                                                            <a href="https://pik.bg/лучник-по-луковитски-news693144.html" title="Лучник по луковитски" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">175938</span>
                        </span>
                    </span>
                    <span class="title right">Лучник по луковитски</span>
                </a>
                                                            <a href="https://pik.bg/пърленки-с-маслини-и-сирене-news624493.html" title="Пърленки с маслини и сирене" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">294068</span>
                        </span>
                    </span>
                    <span class="title right">Пърленки с маслини и сирене</span>
                </a>
                                                            <a href="https://pik.bg/кекс-с-ябълки-и-шоколад-news718551.html" title="Кекс с ябълки и шоколад" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">297136</span>
                        </span>
                    </span>
                    <span class="title right">Кекс с ябълки и шоколад</span>
                </a>
                                    </div><!-- End lakomnik -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">    
    <script type="text/javascript" src="//uppyads.com/banners/115.js"></script>                                                                                            
</div>        </div>
    </div><!-- End banner wrap -->


            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/култура-cat15.html" title="Култура">
                    <span class="title left">култура</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/недялко-на-80-в-чест-на-юбилея---книгите-му-на-специални-цени-в-книжарница-&quotмилениум&q-news898258.html" title="Недялко на 80! В чест на юбилея - книгите му на специални цени в книжарница &quot;Милениум&quot;">
                <img class="left w100" src="https://i.pik.bg/news/898/440_6db81bf95098133942ab45a2bd307436.jpg" alt="Недялко на 80! В чест на юбилея - книгите му на специални цени в книжарница &quot;Милениум&quot;" />
                <span class="title w100">Недялко на 80! В чест на юбилея - книгите му на специални цени в книжарница "Милениум"</span>
            </a>

                                                                        <a href="https://pik.bg/уникална-книга-разкрива-каква-съдба-вещае-името-ви-и-коя-е-най-подходящата-за-вас-половинк-news898319.html" title="Уникална книга разкрива каква съдба вещае името ви и коя е най-подходящата за вас половинка " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">874</span>
                        </span>
                    </span>
                    <span class="title right">Уникална книга разкрива каква съдба вещае името ви и коя е най-подходящата за вас половинка </span>
                </a>
                                                            <a href="https://pik.bg/гугъл-аналитикс-пик-е-предпочитаният-новинарски-сайт-от-българите-данни-news860142.html" title="Гугъл аналитикс: ПИК е предпочитаният новинарски сайт от българите (ДАННИ)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">68171</span>
                        </span>
                    </span>
                    <span class="title right">Гугъл аналитикс: ПИК е предпочитаният новинарски сайт от българите (ДАННИ)</span>
                </a>
                                                            <a href="https://pik.bg/не-на-1-януари-а-нощес-посрещат-новата-година-в-пернишко-news897831.html" title="Не на 1 януари, а нощес посрещат Новата година в Пернишко" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">9796</span>
                        </span>
                    </span>
                    <span class="title right">Не на 1 януари, а нощес посрещат Новата година в Пернишко</span>
                </a>
                                                            <a href="https://pik.bg/официално-&quotхитлер-и-сталин&quot-е-най-продаваната-книга-в-българия-news893477.html" title="ОФИЦИАЛНО: &quot;Хитлер и Сталин&quot; е най-продаваната книга в България" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">116077</span>
                        </span>
                    </span>
                    <span class="title right">ОФИЦИАЛНО: "Хитлер и Сталин" е най-продаваната книга в България</span>
                </a>
                                                            <a href="https://pik.bg/пловдив-закри-европейската-културна-столица-news897615.html" title="Пловдив закри Европейската културна столица" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">9861</span>
                        </span>
                    </span>
                    <span class="title right">Пловдив закри Европейската културна столица</span>
                </a>
                                    </div><!-- End culture -->
    

        <div class="vip left w100 mb20">
        <div class="top-row-block red-back left w100">
            <a class="left" href="javascript:void(0);" title="VIP Рожденици">
                <span class="birthday left"></span>
                <span class="title left" style="font-weight: normal;">vip рожденици</span>
            </a>
        </div>

                <a class="birthday-row left w100" href="https://pik.bg/даниел-боримиров-tag.html" title="Даниел Боримиров">
            <img class="left" src="https://pik.bg/f/birthday/1/th_3073bbe2f4e49720ee88c5717b0167ce.jpg" alt="Даниел Боримиров" />
            <span class="right-info right">
              <span class="name left w100">Даниел Боримиров</span>
              <span class="txt left w100">футболист</span>
              <span class="txt left w100">Става на: 50 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/мартин-петров-tag.html" title="Мартин Петров">
            <img class="left" src="https://pik.bg/f/birthday/1/th_ab85a789c94900e6bd92dd405cd71b0f.jpg" alt="Мартин Петров" />
            <span class="right-info right">
              <span class="name left w100">Мартин Петров</span>
              <span class="txt left w100">футболист</span>
              <span class="txt left w100">Става на: 41 години</span>            </span>
        </a>
            </div><!-- End vip -->
    

        <div class="joke left w100 mb20">
        <div class="top-row-block black-back left w100">
            <a class="left" href="https://pik.bg/виц-cat73.html" title="Виц на деня">
                <span class="joke-i left"></span>
                <span class="title left" style="font-weight: normal;">виц на деня</span>
            </a>
        </div>

        <div class="text left w100"><p>Мъж се връща от командировка, влиза в спалнята и гледа жена му под юргана с друг мъж. Онзи става, облича се и се изнизва тихо, без да каже дума. - Кой беше този?! - Откъде да го знам?! Нали виждаш - ни на теб здрасти, ни на мен довиждане&hellip;</p></div>
    </div><!-- End joke -->
    

    <div class="facebook-wrap left w100 center">
        <div class="facebook center_them">
            <div class="left w100 fb-like-box" data-href="http://www.facebook.com/InformacionnaAgenciaPik" data-show-faces="true" data-stream="false" data-header="true">
        </div>
    </div>


</div><!-- End right content -->
                    </div><!-- End row -->
                </div><!-- End container -->
            </div><!-- End main columns -->

        </div>
    </div>

</div><!-- End content -->


<footer class="left w100">

    <div class="left w100 bottom-banner">
         <div class="container center" style="background:#fff;padding-bottom:27px;">
            <div class="center_them">
                

    <script>
        /* Pik.bg - Desktop - 970x90 - TextAds - Bottom */
        ea_spot = 5829;
        ea_width = 970;
        ea_height = 90;
        ea_hash = "hNOHv9qleqD6wE5txfU-57kE-N_bOTUuDwMi220aJzsqk6VldS-hug,,";
    </script>
    <script src="//eadsrv.com/js/display.js"></script>
            </div>
        </div>
    </div>

    <div class="big-footer left w100">
        <div class="container" style="padding:0 15px !important;">

            <div class="row">
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">БЪЛГАРИЯ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/политика-cat6.html" title="Политика">Политика</a>
                                                    <a class="left" href="https://pik.bg/животът-днес-cat3.html" title="Животът днес">Животът днес</a>
                                                    <a class="left" href="https://pik.bg/инциденти-cat4.html" title="Инциденти">Инциденти</a>
                                                    <a class="left" href="https://pik.bg/крими-cat5.html" title="Крими">Крими</a>
                                                    <a class="left" href="https://pik.bg/култура-cat15.html" title="КУЛТУРА">КУЛТУРА</a>
                                                    <a class="left" href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето">Прогноза за времето</a>
                                                                            <a title="БОМБА" href="https://pik.bg/%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0-cat100.html" class="left">БОМБА</a>
                                            </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СПОРТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/други-спортове-cat30.html" title="Други спортове">Други спортове</a>
                                                    <a class="left" href="https://pik.bg/баскетбол-cat29.html" title="Баскетбол">Баскетбол</a>
                                                    <a class="left" href="https://pik.bg/волейбол-cat28.html" title="Волейбол">Волейбол</a>
                                                    <a class="left" href="https://pik.bg/футбол-cat27.html" title="Футбол">Футбол</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">РЕТРО</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/двор-cat58.html" title="Двор">Двор</a>
                                                    <a class="left" href="https://pik.bg/докторе-cat56.html" title="Докторе">Докторе</a>
                                                    <a class="left" href="https://pik.bg/феномени-cat57.html" title="Феномени">Феномени</a>
                                                    <a class="left" href="https://pik.bg/лица-cat53.html" title="Лица">Лица</a>
                                                    <a class="left" href="https://pik.bg/лична-драма-cat52.html" title="Лична драма">Лична драма</a>
                                                    <a class="left" href="https://pik.bg/гост-cat51.html" title="Гост">Гост</a>
                                                    <a class="left" href="https://pik.bg/едно-време-cat50.html" title="Едно време...">Едно време...</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СВЕТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/америка-cat21.html" title="Америка">Америка</a>
                                                    <a class="left" href="https://pik.bg/ес-cat20.html" title="ЕС">ЕС</a>
                                                    <a class="left" href="https://pik.bg/европа-cat19.html" title="Европа">Европа</a>
                                                    <a class="left" href="https://pik.bg/балкани-cat18.html" title="Балкани">Балкани</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ГАЛЕРИЯ ШОУ</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/папараци-cat41.html" title="Папараци">Папараци</a>
                                                    <a class="left" href="https://pik.bg/шоу-легенди-cat43.html" title="Шоу легенди">Шоу легенди</a>
                                                    <a class="left" href="https://pik.bg/тв-афери-cat42.html" title="ТВ афери">ТВ афери</a>
                                                    <a class="left" href="https://pik.bg/скандали-cat40.html" title="Скандали">Скандали</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ЛАКОМНИК</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/звезди-в-тигана-cat71.html" title="Звезди в тигана">Звезди в тигана</a>
                                                    <a class="left" href="https://pik.bg/световна-кухня-cat68.html" title="Световна кухня">Световна кухня</a>
                                                    <a class="left" href="https://pik.bg/здравословно-cat67.html" title="Здравословно">Здравословно</a>
                                                    <a class="left" href="https://pik.bg/рецептите-на-деня-cat66.html" title="Рецептите на деня">Рецептите на деня</a>
                                                                    </div>
                </div>
                            </div>

            <div class="socials right">
                <a class="rss left" href="http://pik.bg/rss/index/2" title="RSS" target="_blank"></a>
                <a class="google left" href="javascript:void(0);" title=""></a>
                <a class="fb left" href="http://www.facebook.com/InformacionnaAgenciaPik/" title="Facebook страница" target="_blank"></a>
                <a class="tw left" href="javascript:void(0);" title=""></a>
                <a class="tube left" href="https://www.youtube.com/results?search_query=%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0+%D0%B0%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8F+%D0%BF%D0%B8%D0%BA" title="Youtube Канал" target="_blank"></a>
            </div>

            <div class="bottom-links left w100">
                <div class="right">
                    <a class="left" href="https://pik.bg/static/index/11" title="Реклама">Реклама</a>
                    <a class="left" href="https://pik.bg/static/index/4" title="Контакти">Контакти</a>
                    <a class="left" href="https://pik.bg/static/index/3" title="Екип">Екип</a>
                </div>
            </div>

            <div class="disclamer left w100">Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на Информационна агенция ПИК, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.pik.bg</div>

        </div>
    </div>

    <div class="small-footer left w100">
        <div class="container" style="padding:0 15px !important;">
            ©2013-2018 Информационна агенция ПИК. Всички права запазени.
        </div>
    </div>
</footer><!-- End footer -->
    <!-- Fixed left box start -->
<div class="fixed-box-left">

    <div class="new-news left w100 relative">
                <svg viewbox="-10 0 35 35">
          <path class="notification--bell " d="M14 12v1H0v-1l0.73-0.58c0.77-0.77 0.81-3.55 1.19-4.42 0.77-3.77 4.08-5 4.08-5 0-0.55 0.45-1 1-1s1 0.45 1 1c0 0 3.39 1.23 4.16 5 0.38 1.88 0.42 3.66 1.19 4.42l0.66 0.58z"></path>
          <path class="notification--bellClapper " d="M7 15.7c1.11 0 2-0.89 2-2H5c0 1.11 0.89 2 2 2z"></path>
        </svg>
        <div class="num invisible cat_all">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="white-logo left"></span>
                <span class="title right">няма нови новини</span>
            </div>
            <div class="scroll-box left w100">
            </div>
            <div class="see-more left w100 invisible">
                <a class="left w100 center" href="https://pik.bg/novini-za-15-01-2020.html" title="НОВИНИТЕ ДНЕС">Виж всички новини от днес</a>
            </div>
        </div>
    </div><!-- End new news -->

    <a href="#" title="" class="today-news left w100">
        <span class="text left w100 center">Днес:</span>
        <span class="num left w100 center">216</span>
    </a><!-- End today news -->

    <div class="subject urgent_news left w100 relative">

        <div class="icon left">
            <div class="vertical_centering_css3 w100" style="font-size: 20px;">
                ТОП
            </div>
        </div>

        <div class="num invisible cat_urgent">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="title right">топ</span>
            </div>
            <div class="scroll-box left w100">
                                                            <a class="link left w100" href="отпада-ваксината-за-бцж-и-манту-срещу-варицела-става-задължителна-news898202.html" title="Отпада ваксината за БЦЖ и манту, срещу варицела става задължителна">
                            <img width="60" src="https://i.pik.bg/news/898/140_7de61fa64f51e2688a25f376723822ba.jpg" alt="Отпада ваксината за БЦЖ и манту, срещу варицела става задължителна" />
                            <span>Отпада ваксината за БЦЖ и манту, срещу варицела става...</span>
                        </a>
                                            <a class="link left w100" href="нси-организира-пробно-преброяване-news898073.html" title="НСИ организира пробно преброяване">
                            <img width="60" src="https://i.pik.bg/news/898/140_1feee1ac994bd8461ab8fb645e913157.jpg" alt="НСИ организира пробно преброяване" />
                            <span>НСИ организира пробно преброяване</span>
                        </a>
                                            <a class="link left w100" href="асове-на-левски-предизвикват-сериозен-интерес-news898200.html" title="Асове на Левски предизвикват сериозен интерес">
                            <img width="60" src="https://i.pik.bg/news/898/140_0e569c01bfd716a3629471cbecd4387c.jpg" alt="Асове на Левски предизвикват сериозен интерес" />
                            <span>Асове на Левски предизвикват сериозен интерес</span>
                        </a>
                                                </div>
                    </div>
    </div><!-- End subject news -->

    <div class="hot-news left w100 relative">
        
         <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             width="125px" height="189.864px" viewBox="0 0 125 189.864" enable-background="new 0 0 125 189.864" xml:space="preserve">
        <path class="flame-main" fill="#F36E21" d="M76.553,186.09c0,0-10.178-2.976-15.325-8.226s-9.278-16.82-9.278-16.82s-0.241-6.647-4.136-18.465
            c0,0,3.357,4.969,5.103,9.938c0,0-5.305-21.086,1.712-30.418c7.017-9.333,0.571-35.654-2.25-37.534c0,0,13.07,5.64,19.875,47.54
            c6.806,41.899,16.831,45.301,6.088,53.985"/>
        <path class="flame-main one" fill="#F6891F" d="M61.693,122.257c4.117-15.4,12.097-14.487-11.589-60.872c0,0,32.016,10.223,52.601,63.123
            c20.585,52.899-19.848,61.045-19.643,61.582c0.206,0.537-19.401-0.269-14.835-18.532S57.576,137.656,61.693,122.257z"/>
        <path class="flame-main two" fill="#FFD04A" d="M81.657,79.192c0,0,11.549,24.845,3.626,40.02c-7.924,15.175-21.126,41.899-0.425,64.998
            C84.858,184.21,125.705,150.905,81.657,79.192z"/>
        <path class="flame-main three" fill="#FDBA16" d="M99.92,101.754c0,0-23.208,47.027-12.043,80.072c0,0,32.741-16.073,20.108-45.79
            C95.354,106.319,99.92,114.108,99.92,101.754z"/>
        <path class="flame-main four" fill="#F36E21" d="M103.143,105.917c0,0,8.927,30.753-1.043,46.868c-9.969,16.115-14.799,29.041-14.799,29.041
            S134.387,164.603,103.143,105.917z"/>
        <path class="flame-main five" fill="#FDBA16" d="M62.049,104.171c0,0-15.645,67.588,10.529,77.655C98.753,191.894,69.033,130.761,62.049,104.171z"/>
        <path class="flame" fill="#F36E21" d="M101.011,112.926c0,0,8.973,10.519,4.556,16.543C99.37,129.735,106.752,117.406,101.011,112.926z"/>
        <path class="flame one" fill="#F36E21" d="M55.592,126.854c0,0-3.819,13.29,2.699,16.945C64.038,141.48,55.907,132.263,55.592,126.854z"/>
        <path class="flame two" fill="#F36E21" d="M54.918,104.595c0,0-3.959,6.109-1.24,8.949C56.93,113.256,52.228,107.329,54.918,104.595z"/>
        </svg>


        <div class="text left w100 center">hot</div>


        <div class="num invisible">0</div>

        <div class="hidden-box is-wider">
            <div class="head-part left w100">
                <span class="title right">най-четени новини в момента</span>
            </div>


                <div class="scroll-box left w100">
                                            <div class="node-loader">
                            <div class="cssload-container">
                                <div class="cssload-speeding-wheel"></div>
                            </div>
                        </div>
                                    </div>
                        </div>
    </div><!-- End hot news -->

            <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_site">3109</div>
            <div class="text3 left w100 center">четат ПИК</div>
        </div><!-- End readers in site now -->

                <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_page"></div>
            <div class="text3 left w100 center">четат тази новина</div>
        </div><!-- End readers in news now -->
            

</div>
<!-- Fixed left box end -->
<script type="text/javascript" src="https://pik.bg/js/v3/vendors.min.js?1"></script>
<link href="https://pik.bg/css/v3/video-js.min.css" rel="stylesheet">
<script src="https://pik.bg/js/v3/video.min.js"></script>
<script src="https://pik.bg/js/v3/Youtube.min.js" type="text/javascript"></script>
<script src="https://pik.bg/js/v3/pjax/watermark-full2.js"></script>


<script>
    
        videojs.options.flash.swf = "https://pik.bg/js/v3/video-js.swf";

        var supportsNativeHls = function () {
          var video = document.createElement('video');

          // HLS manifests can go by many mime-types
          var canPlay = [
          // Apple santioned
          'application/vnd.apple.mpegurl',
          // Apple sanctioned for backwards compatibility
          'audio/mpegurl',
          // Very common
          'audio/x-mpegurl',
          // Very common
          'application/x-mpegurl',
          // Included for completeness
          'video/x-mpegurl', 'video/mpegurl', 'application/mpegurl'];

          return canplay = canPlay.some(function (canItPlay) {
            return (/maybe|probably/i.test(video.canPlayType(canItPlay))
            );
          });
        };

        var canPlayHls = supportsNativeHls();

        if(!canPlayHls) {
            var script = document.createElement('script');
            script.src = "https://pik.bg/js/v3/videojs-contrib-hls.min.js?p=5";
            document.getElementsByTagName('head')[0].appendChild(script);
        }
    
</script>



<div class="vid vid-sticky left w100
    ">
    <div id="unmute-iphone"></div>
    <div id="sticky-close" class="close-sticky-vid" onclick="closeSmallVideo();" title="Затори">x</div>
    <video webkit-playsinline playsinline id="sticky-vid" class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered muted-false" controls></video>
</div>

<style type="text/css">

   #unmute-iphone {
       display: none;
       z-index: 2;
       position: absolute;
       top: 0;
       left: 0;
       width: 100%;
       height: 100%;
       background-color: rgba(43, 51, 63, 0.7);
   }
   #unmute-iphone::after {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        font-family: VideoJS;
        font-weight: normal;
        content: "\f104";
        font-size: 60px;
        color: #fff;
        text-align: center;
   }

   @media screen and (max-width: 768px) {
      .show-iphone-unmute {display: block !important;}
   }

    @media screen and (max-width: 1070px) {
      #content {width:100% !important;float:left;}
    }

</style>






<script type="text/javascript" src="https://pik.bg/js/v3/new-app.min.js?12"></script>











        
     <!-- Urgent box start -->
    <div class="urgent-box-button" style="" title="Отвори"></div>
    <div class="urgent-box" style="">
        <a class="title right" href="https://pik.bg/извънредно-в-пик-tv-жесток-удар-по-имотната-мафия---арестувани-са-полицаи-чси-и-служители--news898269.html" title="ИЗВЪНРЕДНО В ПИК TV: Жесток удар по имотната мафия - арестувани са полицаи, ЧСИ и служители на ГРАО. Дегизирали се като умрели, за да докопат сметките им (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Жесток удар по имотната мафия - арестувани са полицаи, ЧСИ и служители на ГРАО. Дегизирали се като умрели, за да докопат сметките им (ОБНОВЕНА)</a>
        <div class="close_urgent-box" title="Затвори">x</div>
    </div>
    <!-- Urgent box end -->

    <script>
        

        $(function() {

            $(".close_urgent-box").click(function() {
                id = '898269';
                setCookie('urgent_id', id, 1);
            });

            $(".urgent-box-button").click(function() {
                id = 0;
                setCookie('urgent_id', id, -1);
            });

        });

        
    </script>

        
<!-- Bomb start -->
<div class="bomb-button" title="Отвори" style=""></div>
<div class="bomb-content"  style=""  >
    <div class="top-row left w100">
        <a class="left" href="https://pik.bg/бомба-cat100.html" title="Бомба">
            <span class="icon left"></span>
            <span class="txt left">бомба</span>
        </a>
    </div>

        <a class="bomb-news left w100 bomba_1" style="" href="https://pik.bg/яж-и-поумнявай-каква-храна-обича-мозъкът-news897870.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/897/140_f0dc50d6ac12489e75c65584b16fb80e.jpg" alt="" />
        <span class="text right">ЯЖ И ПОУМНЯВАЙ: Каква храна обича мозъкът?</span>
    </a>
        <a class="bomb-news left w100 bomba_2" style="display: none;" href="https://pik.bg/сензация-откриха-звезден-прах-по-стар-от-слънцето-news898020.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/898/140_ed6af2ad5e658287a3a7b29ffbae9b59.jpg" alt="" />
        <span class="text right">СЕНЗАЦИЯ: Откриха звезден прах, по-стар от Слънцето</span>
    </a>
        <a class="bomb-news left w100 bomba_3" style="display: none;" href="https://pik.bg/астролог-денят-е-силно-енергиен-подходящ-за-вземане-на-отговорни-решения-news898157.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/898/140_8a0e0f1ad90c35d7e647b9c010132440.jpg" alt="" />
        <span class="text right">АСТРОЛОГ: Денят е силно енергиен, подходящ за вземане на отговорни решения</span>
    </a>
        <a class="bomb-news left w100 bomba_4" style="display: none;" href="https://pik.bg/само-в-пик-топ-астроложката-алена-съветва---овните-да-не-прикриват-проблемите-раците-да-вн-news898155.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/898/140_e6246e84f6f9b9f7602aad2b15e7c5ce.jpg" alt="" />
        <span class="text right">САМО В ПИК: Топ астроложката Алена съветва - Овните да не прикриват проблемите, Раците да внимават за парите си</span>
    </a>
    
    <div class="close-bomb" title="Затвори">x</div>
</div>
<!-- Bomb end -->

<script>


    $(function(){

        var total_bombs = 4;
        var br = 0;
        var prev = 0.
        var intervalID = setInterval(function (){
        if(prev == total_bombs)
        {
        prev = 0;
        $(".bomba_"+total_bombs).hide();
        $(".bomba_"+br).show();
        }
        $(".bomba_"+br).hide();
        br++;
        $(".bomba_"+br).show();
        if(br == total_bombs)
        {
        br = 0;
        prev = total_bombs;
        }

        }, 8000);

        $(".close-bomb").click(function() {
            id = '897870';
            setCookie('bomba_id', id, 1);
        });

        $(".bomb-button").click(function() {
            id = 0;
            setCookie('bomba_id', id, -1);
        });

    });


</script>







<script id=comment_box type="text/html">
    <div class='column class-comment-show comments-effect' id='comment_{{id}}'>
        <div class="number">{{number}}</div>
        <div class="text_part">

            <div class="left w100">
                <div class="left"><a class="u_name">{{username}}</a><div class="clear"></div><div class="time_commented">преди 30 сек</div>
                </div>
                <div class="votes_holder">
                    <div class="votes">
                        <div class="numbers" id="like_1270195">0</div>
                        <a class="vote_pos like" href="javascript:void(0);" onclick="likeComment({{id}}, {{obj_id}})"></a>
                    </div>
                    <div class="votes" style="float:right;">
                        <div class="numbers" id="dislike_1270195">0</div>
                        <a class="vote_negative dislike" href="javascript:void(0);" onclick="dislikeComment({{id}}, {{obj_id}})"></a>
                    </div></div>
                <div class="answer_holder">

                    <a class="answer" href="javascript:;" onclick="replyComment({{id}}, '{{obj}}', '{{obj_id}}');" id="reply_{{id}}">Отговори</a>
                    <a class="report" href="javascript:;" onclick="reportComment({{id}});">Сигнализирай</a>
                </div>
            </div>
            <div class="read_comment">{{comment}}</div>
        </div>
    </div>
    <div id="answer_to_comment_{{id}}"></div>
</script>
<style>
    .comments-effect {
        background-color: #f3e8b5;
    }
    .class-comment-show {
        -webkit-transition: 2s;
        transition: 2s;
    }
</style>
<script type="text/javascript" >
    $(function(){

        setTimeout(function() {
            $(".popup").fadeOut(300);
        }, 3000 );

    });
</script>

    
        <script type="text/javascript" >
            $(function(){
                $('body').css('MozUserSelect', 'none');
                $('body').css('webkitUserSelect', 'none');
            });
        </script>
    

    <script type="text/javascript" src="https://pik.bg/js/v3/counter/2.0.4_socket.io.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/md5.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/ICanHaz.min.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/new-node.min.js?1"></script>
    
    




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-35878984-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>










    
<script src="https://pik.bg/js/v3/pjax/jquery.pjax.min.js?2"></script>

<script type="text/javascript">
    
    if ($.support.pjax) {
        $.pjax.defaults.scrollTo = false;
        $(document).on('click', 'a', function(event) {
            if(isPlayedBigVideo == 1) {
                if($(this).attr('rel') != 'nofollow') {
                    var container = $('#pjax_container');
                    $.pjax.click(event, {container: container});
                    $("nav .more .submenu").slideUp(300);
                    openedMenuG = 0;
                    $(".openedSubmenu").removeClass("openedSubmenu");
                    /* First ad right side */
                    ado.refresh("DCembb.a8fWVmGtwCob3mRzfQQ7Gt4c3W3nXcGmpcQr.I7");
                    ado.refresh("DTqRciOSbO3BEiKCV20e56wIsMPOZoOQZPyg_hjwu3f.K7");
                    event.preventDefault();
                    return false;
                }
            }
        });

        /* $(document).on('pjax:error', function(event, xhr, textStatus, errorThrown, options){
             console.log(event, xhr, textStatus, errorThrown, options);
             console.log("PJAX ERROR"); 
             return false;
         }); */
  
        $(document).on('click', 'nav .links', function(event) {
            $("nav .links").removeClass("active");
            $(this).addClass("active");
        });

        $(document).on('click', '.header-middle .logo', function(event) {
            $("nav .links").removeClass("active");
            $(".is-first").addClass("active");
        });
    }

    function custom_after_reload_func()
    {
        var news_id = parseInt( window.location.pathname.split('-news').pop().split('.').shift() );
        if( news_id ) {
            $("#counter_page").closest('.readers-in-site').removeClass('invisible-imp');
        } else {
            $("#counter_page").closest('.readers-in-site').addClass('invisible-imp');
        }

        $("html, body").scrollTop(0);
        init_node_page('active_news_link_loaded');

        windowOnLoad();
        windowOnReady();

    }
    
</script>
    <div class="djamal d"></div>

    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
        ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
    </script>
    <script><!--
        (function(){
            function getCookie(name) {
                try {
                    var cookies = document.cookie.split(';');
                    for (var i=0; i<cookies.length ; i++) {
                        var cookie_data = cookies[i].split('=');
                        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
                            return cookie_data[1].replace(/^\s+|\s+$/g,'');
                        }
                    }
                } catch (e) {
                }
                return "";
            }

            function shuffle(array) {
                var random = {};
                for (var i=0; i<array.length; ++i) {
                    random[array[i]] = Math.random();
                }
                array.sort(function(a, b) {
                    return random[a] - random[b];
                });
            }

            try {
                var fpdata = getCookie("__gf" + "p_64b");
                var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
                var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
                var requests = [];
                var images = [];

                requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=ndzq9f92v4vACLiLBdaHc5eAP_0UewcPJ8iWRrAobMr.T7" + params;
                requests[1] = "//bg.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=nXbg8f9U43LAlLt.zRS.E_Tl3_MRQEbehqbAdu30bGr.d7" + params;
                requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=B9NKVmcSz40.hCK3P3v8J7ePP4Lk9Qczx8YQCahvFIP.j7" + params;

                shuffle(requests);
                for (var i=0; i<requests.length; ++i) {
                    images[i] = new Image();
                    images[i].src = requests[i] + i.toString();
                }
            } catch (e) {
            }
        })();
        //--></script>


<script src="https://pik.bg/js/swal/swal.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://pik.bg/js/swal/swal.min.css"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script type="text/javascript" src="https://pik.bg/js/gdpr.js"></script>

<!-- advertising xwLUDd4mBpCqDV89FCtRtJQUzJj8H1pJw8iTIFOuo0tdVW0FThpbhFCglmh4nDKmgRbpx-tryboSqk1LpxDZnw==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">

(function (document, window) {
    var c = document.createElement("script");
    c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader36842";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
    c.src = "//clevernt.com/scripts/56a7643fbc6929df7686c1910d09c7f4.min.js?20190926=" + Math.floor((new Date).getTime());
    var a = !1;
    try {
        a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
    } catch (e) {
        a = !1;
    }
    a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
    a.parentNode.insertBefore(c, a);
})(document, window);

</script>
<!-- end advertising -->

</body>
</html>
