
<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>Този мургавеляк открадна кутия с дарения за болно момиче -...</title>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="theme-color" content="#900">

    <meta name="description" content="Откраднаха кутия с дарения за болно момиче от левкемия в Перник. Кражбата е станала в денонощен магазин в града. Кадри, заснели случката, бяха..." />
    <meta name="keywords" content="Този, мургавеляк, открадна, кутия, дарения, болно, момиче, Информационна, агенция, Tozi, murgavelqk, otkradna, kutiq, dareniq, bolno, momiche, Informacionna, agenciq" />

    <!-- OG -->
    <meta property="fb:admins" content="1394253748" />    <meta property="og:title" content="Този мургавеляк открадна кутия с дарения за болно момиче" />    <meta property="og:url" content="https://pik.bg/този-мургавеляк-открадна-кутия-с-дарения-за-болно-момиче-news873124.html" />    <meta property="og:type" content="article" />    <meta property="og:image" content="https://i.pik.bg/news/873/660_c070082630b24c13cc11f95c02757ebe.jpg" />    <meta property="og:description" content="Откраднаха кутия с дарения за болно момиче от левкемия в Перник. Кражбата е станала в денонощен магазин в града...." />    <meta property="og:site_name" content="pik.bg" />    <meta property="fb:app_id" content="735760233136132" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pik.bg" />
        <meta name="twitter:creator" content="@pik.bg" />
        <meta name="twitter:title" content="Този мургавеляк открадна кутия с дарения за болно момиче" />
        <meta name="twitter:description" content="Откраднаха кутия с дарения за болно момиче от левкемия в Перник. Кражбата е станала в денонощен магазин в града...." />
        <meta name="twitter:image" content="https://i.pik.bg/news/873/660_c070082630b24c13cc11f95c02757ebe.jpg" />
        <!-- OG -->

    
    <link rel="SHORTCUT ICON" href="https://i.pik.bg/img2/favicon.png" />
    <style type="text/css">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</style>

        <script type="text/javascript" src="//bg.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        
            /* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            /*ado.config({mode: "old", xml: false, characterEncoding: true});*/
            ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "GSug9YDTl_aCHEcT.IsPLdnxzYn7NSbYIBFFfq2O4_T.e7"});
        
    </script>

     	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.600x400_pod novina */
	ado.master({id: 'TztasDlDU18dZWJQFw44rVBjj5avXw8IY9VBmtz.wKn.W7', server: 'bg.adocean.pl' });
	
	</script>	
	
	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2016, MASTER: pik_bg.pik_bg.600x400_inart */
	ado.master({id: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7', server: 'bg.adocean.pl' });
	
	</script>
	
		<script type="text/javascript">
	
	/* (c)AdOcean 2003-2014, MASTER: pik_bg.pik_bg.Innerpages */
	ado.master({id: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7', server: 'bg.adocean.pl' });
	
	</script>
		
	


<script type="text/javascript">

/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.mobilni */
ado.master({id: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7', server: 'bg.adocean.pl' });

</script>





<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/15270345/Pik_bomba_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-0').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_g.show_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-1').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_home_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-2').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podkomentar', [468, 60], 'div-gpt-ad-1408979888548-3').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podnovina', [[468, 60], [600, 100], [600, 200]], 'div-gpt-ad-1408979888548-4').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_sharensvqt_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-5').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_vutreshni_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-6').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_home', [1601, 1017], 'div-gpt-ad-1408979888548-7').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_vutreshni', [1601, 1017], 'div-gpt-ad-1408979888548-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>     


    <!-- Facebook Pixel Code -->
    
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.4';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '402270980112171');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=402270980112171&ev=PageView&noscript=1"
            /></noscript>
    
    <!-- End Facebook Pixel Code -->
    </head>

<body  id="main_brand">



    <style>
        body {
            background-size: contain !important;
            background-repeat: repeat-y !important;
            background-position: center 170px !important;
            background-attachment: inherit !important;
        }
    </style>
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '238814122991025']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=238814122991025&amp;ev=PixelInitialized" /></noscript>



            <div id="adoceanbgldmnhtdsbf"></div>
        <script type="text/javascript">
            
            /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.NonStandart */
            ado.slave('adoceanbgldmnhtdsbf', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
            
        </script>
    

        <link rel="stylesheet" type='text/css' href="https://pik.bg/css/v3/app.min.css?5" />
        
            <style>
               .short-desc{
                    float: left;
                    width: 100%;
                    color: #666666;
                    width: 100%;
                    padding-bottom: 10px;
                    font-size: 18px;
                    line-height: 19px;
                }
                .main-news .main-title-holder .short-desc {
                    background: #fff;
                    padding: 0 16px 12px 16px;
                }
                @media screen and (max-width: 768px) {
                   .main-news .main-title-holder .short-desc {
                      padding: 0 0 10px 0;
                   }
                }
            </style>
        








<script>


    window.fbAsyncInit = function() {
        FB.init({
            appId      : '735760233136132', // App ID
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,  // parse XFBML
            version    : 'v2.7'
        });
        // Additional initialization code here
    };
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/bg_BG/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>

    

<header class="left w100">

        <div class="top-line left w100">
    <div class="container">

                    <div class="left-links left">
                <a class="left" href="http://pik.bg/" title="Инфомационна агенция ПИК" target="_blank">Pik.bg</a>
                <a class="left" href="http://retro.bg/" title="retro.bg" target="_blank">retro.bg</a>
                <a class="left" href="http://lakomnik.bg/" title="Lakomnik.bg" target="_blank">Lakomnik.bg</a>
                <a class="left" href="http://pikco.bg/" title="pikco.bg" target="_blank">pikco.bg</a>
                <a class="left" href="http://izbori.pik.bg/" title="Избори ПИК" target="_blank">Izbori.pik.bg</a>
                <a class="left" href="http://www.milleniumbg.eu/" title="Milleniumbg.eu" target="_blank">Mileniumbg.eu</a>
                <a class="left" href="http://nedyalko.bg/" title="nedyalko.bg" target="_blank">nedyalko.bg</a>
            </div>
        
        <div class="right-elems right">
                            <a class="user-name left" href="https://pik.bg/users/login_app" title="Вход" style="color:#fff;font-size:13px;line-height:25px;">Вход</a>
                        
            <div class="search-wrap left">
                <form method="post" action="/news/search_r/">
                    <input class="search-input left red " type="text" name="search" placeholder="Търсене" />
                    <button class="search left" type="submit"></button>
                </form>
            </div>
            <div class="fb-like-wrap left">
               <div class="fb-like-drop">
                   <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInformacionnaAgenciaPik&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
               </div>
            </div>

                                                <div class="weather left relative">
                                                    <div id="weather_241572" class="left w100 dinamic_hide_weather" style="display:block;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">София</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в София" />
                                                                        <span class="temp left">
                                          <span class="left">21</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_241577" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">19</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_241578" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Враца</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Враца" />
                                                                        <span class="temp left">
                                          <span class="left">24</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_241576" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_241580" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_241579" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Русе</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Русе" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219248" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_241573" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Пловдив</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Пловдив" />
                                                                        <span class="temp left">
                                          <span class="left">26</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219247" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_241575" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Бургас</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Бургас" />
                                                                        <span class="temp left">
                                          <span class="left">22</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_241574" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Варна</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Варна" />
                                                                        <span class="temp left">
                                          <span class="left">21</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219251" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                        
                        <div id="wearher_ajax" class="wearher_ajax">
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('241572', 'sofia');" title="София">София</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('241577', 'blagoevgrad');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('241578', 'vratsa');" title="Враца">Враца</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('241576', 'velikotarnovo');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('241580', 'starazagora');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('241579', 'rousse');" title="Русе">Русе</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219248', 'blagoev');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('241573', 'plovdiv');" title="Пловдив">Пловдив</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219247', 'vt');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('241575', 'burgas');" title="Бургас">Бургас</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('241574', 'varna');" title="Варна">Варна</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219251', 'sz');" title="Стара Загора">Стара Загора</a>
                                                    </div>
                    </div>
                            
        </div>
    </div>
</div><!-- End top line -->
    <div class="left w100">
        <div class="container" style="position:relative;z-index:1;">
                            <h1 style="color:#000;font-weight:normal;width:auto;">Този мургавеляк открадна кутия с дарения за болно момиче</h1>
                                </div>
    </div>

        <div class="header-middle left w100">
    <div class="container">

        <div class="logo-wrap left relative">
            <a class="logo left" href="https://pik.bg/" title="Новини от ПИК Информационна Агенция"></a>

               
        </div>

                    <div class="news-today-wrap left relative">
                <a href="https://pik.bg/novini-za-28-09-2019.html" style="color:#900;" title="НОВИНИТЕ ДНЕС" class="name left red">Новините</a>

                <a href="https://pik.bg/novini-za-27-09-2019.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box right">
                    <span class="text left w100 center red">Вчера:</span>
                    <span class="num left w100 center red">295</span>
                </a>

                <div class="today-box right">
                    <a class="left w100" href="https://pik.bg/novini-za-28-09-2019.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left w100 center">Днес:</span>
                        <span class="num left w100 center">105</span>
                    </a>

                                            <div class="today-dropdown-wrap">
                            <div class="today-dropdown left w100">
                                <div class="scroll-box left w100">
                                                                            <a class="link left w100" href="https://pik.bg/само-в-пик-tv-антония-петрова-разкри-пред-медията-ни-таен-ритуал-в-президенството---ето-ка-news873025.html" title="САМО В ПИК TV: Антония Петрова разкри пред медията ни таен ритуал в президенството - ето какво е сторила нод носа на Румен Радев">
                                            <img width="60" src="https://i.pik.bg/news/873/140_7e0e3c0751f120e85c622b236174b3d7.jpg" alt="" />
                                            <span>САМО В ПИК TV: Антония Петрова разкри пред медията ни таен...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/българското-посолство-дължи-над-18-млн-лв-на-лондон-news873130.html" title="Българското посолство дължи над 1,8 млн. лв. на Лондон">
                                            <img width="60" src="https://i.pik.bg/news/873/140_2a28d914bd56bfc0a3621bbc976b7c51.jpg" alt="" />
                                            <span>Българското посолство дължи над 1,8 млн. лв. на Лондон</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/камарата-на-представителите-засилва-натиска-върху-доналд-тръмп-с-разследването-за-импийчмъ-news873128.html" title="Камарата на представителите засилва натиска върху Доналд Тръмп с разследването за импийчмънт">
                                            <img width="60" src="https://i.pik.bg/news/873/140_abc6e7b3581a13173e96a709a5b2ba49.jpg" alt="" />
                                            <span>Камарата на представителите засилва натиска върху Доналд Тръмп...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/находка-врачанка-откри-в-апартамента-си-боеприпаси-и-гранати-news873127.html" title="Находка: Врачанка откри в апартамента си боеприпаси и гранати">
                                            <img width="60" src="https://i.pik.bg/news/873/140_d0b477022468495f66145791fc6c076c.jpg" alt="" />
                                            <span>Находка: Врачанка откри в апартамента си боеприпаси и гранати</span>
                                        </a>
                                                                    </div>
                                <div class="see-more left w100">
                                    <a class="left w100 center" href="https://pik.bg/novini-za-28-09-2019.html" title="НОВИНИТЕ ДНЕС">Виж всички  новини от днес</a>
                                </div>
                            </div>
                        </div>
                                    </div>

            </div>

            <a class="piktv left" href="https://pik.bg/пик-tv-cat151.html" title="ПИК ТВ"><img class="left" src="https://pik.bg/img/v3/piktv.jpg" alt="ПИК ТВ" /></a>

            <div class="exclusive-box-wrap right">

                                     <a href="https://pik.bg/тема-cat104.html" title="Народът срещу съдиите на Сорос (ОБЗОР)" class="exclusive-box left">
                        <span class="heading left">
                            <span class="vertical_centering_css3 w100">те <br /> ма</span>
                        </span>
                        <img class="left" width="70" src="https://i.pik.bg/news/767/140_25a6e338b0ccde46a0ccf32610065b5b.jpg" alt="Народът срещу съдиите на Сорос (ОБЗОР)" />
                        <span class="title left">
                            <span class="vertical_centering_css3 w100">Народът срещу съдиите на Сорос (ОБЗОР)</span>
                        </span>
                    </a>
                
                                    <a href="https://pik.bg/хит-на-деня-cat245.html" title="Едногодишно бебе е сензация в Инстаграм - Чанко стана звезда заради буйната си коса (СНИМКА)" class="exclusive-box left">
                    <span class="heading left">
                        <span class="vertical_centering_css3 w100">хит <br /> на <br /> деня</span>
                    </span>
                    <img class="left" width="70" src="https://i.pik.bg/news/873/140_57ecd33bc47546ff386415594860c564.jpg" alt="ТОТАЛЕН СКАНДАЛ: Източник от &quot;Фолксваген&quot; разкрива публично, че правилата за държавна помощ в Турция ще се заобиколят!" />
                    <span class="title left">
                        <span class="vertical_centering_css3 w100">ТОТАЛЕН СКАНДАЛ: Източник от &quot;Фолксваген&quot;...</span>
                    </span>
                    </a>
                            </div>
        
    </div>
</div><!-- End header middle -->
        
<nav>
    <div class="black-nav left w100">
        <div class="container relative">

            <div class="nav-inner left w100 relative">
                                <a class="links is-first left " href="https://pik.bg/" title="Начало">начало</a>
                                    <a class="links left " href="https://pik.bg/светът-днес-cat17.html" title="СВЕТЪТ ДНЕС">
                        СВЕТЪТ ДНЕС
                        <span class="num invisible cat_17">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/спортът-днес-cat26.html" title="СПОРТЪТ ДНЕС">
                        СПОРТЪТ ДНЕС
                        <span class="num invisible cat_26">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/ретро-cat49.html" title="РЕТРО">
                        РЕТРО
                        <span class="num invisible cat_49">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/галерия-шоу-cat39.html" title="ГАЛЕРИЯ ШОУ">
                        ГАЛЕРИЯ ШОУ
                        <span class="num invisible cat_39">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/тема-cat104.html" title="ТЕМА">
                        ТЕМА
                        <span class="num invisible cat_104">0</span>
                    </a>
                                                        <a class="links left active" href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                        <span class="num invisible cat_2">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/евроизбори-cat251.html" title="ЕВРОИЗБОРИ">
                        ЕВРОИЗБОРИ
                        <span class="num invisible cat_251">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/пик-tv-cat151.html" title="ПИК TV">
                        ПИК TV
                        <span class="num invisible cat_151">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/горещо-cat147.html" title="ГОРЕЩО">
                        ГОРЕЩО
                        <span class="num invisible cat_147">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/технологии-cat98.html" title="Технологии">
                        Технологии
                        <span class="num invisible cat_98">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/лакомник-cat65.html" title="ЛАКОМНИК">
                        ЛАКОМНИК
                        <span class="num invisible cat_65">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/вицове-cat73.html" title="ВИЦОВЕ">
                        ВИЦОВЕ
                        <span class="num invisible cat_73">0</span>
                    </a>
                                                    <div class="more right">
                    <div class="txt left w100">още</div>
                    <div class="submenu w100">

                    </div>
                </div>

                <div class="mobile-new-news right">
                    <div class="left" style="font-size:14px;color:#fff;height:40px;line-height:40px;margin-right: 15px;">Новините</div>
                    <a class="left" href="https://pik.bg/novini-za-28-09-2019.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left">Днес:</span>
                        <span class="num left">105</span>
                    </a>

                    <a href="https://pik.bg/novini-za-27-09-2019.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box left" style="margin:0 10px;">
                        <span class="text left">Вчера:</span>
                        <span class="num left">295</span>
                    </a>
                </div>

            </div>

        </div>
    </div>

            <div class="nav-subcats-wrap left w100">
           <div class="container relative">
               <div class="nav-subcats left w100">
                                                               <a href="https://pik.bg/политика-cat6.html"  title="Политика" class=" anchor for-more320    left">Политика</a>
                                                                                    <a href="https://pik.bg/животът-днес-cat3.html"  title="Животът днес" class=" anchor for-more320    left">Животът днес</a>
                                                                                    <a href="https://pik.bg/инциденти-cat4.html"  title="Инциденти" class=" anchor for-more320    left">Инциденти</a>
                                                                                    <a href="https://pik.bg/крими-cat5.html"  title="Крими" class=" anchor for-more320    left">Крими</a>
                                                                                    <a href="https://pik.bg/култура-cat15.html" title="КУЛТУРА" class="for-more-widescreen for-more-n for-more320-n  left ">КУЛТУРА</a>
                                                                                    <a href="https://pik.bg/темида-cat13.html" title="Темида" class=" anchor for-more320    left ">Темида</a>
                                                                                    <a href="https://pik.bg/региони-cat12.html" title="Региони" class=" anchor for-more320 for-more    left ">Региони</a>
                                                                                    <a href="https://pik.bg/образование-cat11.html" title="Образование" class=" anchor for-more320 for-more    left ">Образование</a>
                                                                                    <a href="https://pik.bg/икономика-cat9.html" title="Икономика" class=" anchor for-more320 for-more    left ">Икономика</a>
                                                                                    <a href="https://pik.bg/здраве-cat10.html" title="Здраве" class=" anchor for-more320 for-more    left ">Здраве</a>
                                                                                    <a href="https://pik.bg/интервю-cat7.html" title="Интервю" class=" anchor for-more320 for-more    left ">Интервю</a>
                                                                                    <a href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето" class=" anchor for-more320 for-more    left ">Прогноза за времето</a>
                                                        </div>
            </div>
        </div>
    </nav><!-- End menu -->
</header><!-- End header -->

<div id="content"  style="width:1170px;margin:0 auto;" >
    <div class="white-fix clearfix">
        <div class="white-fix-inner left w100 relative">

                        
<div class="left w100" style="margin-bottom:10px;">
    <div class="container center">
        <div class="left w100">
                            <div id="adoceanbgzkfnfprtyr"></div>
                <script type="text/javascript">
                    
                    /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.980x220 */
                    ado.slave('adoceanbgzkfnfprtyr', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
                    
                </script>
                    </div>
    </div>
</div>


<div class="only-in-pik-wrap left w100">
    <div class="container">

        <div class="only-in-pik left w100">
            <div class="heading"></div>
            <div class="boxes-holder right">
                <div class="only-in-pik-slider left w100">
                                                                        <div class="box-wrap left">
                                <a href="https://pik.bg/скандал-в-дупница-бсп-плаши-родители-с-отнемане-на-деца-и-истанбулската-конвенция-георги-м-news873165.html" title="СКАНДАЛ В ДУПНИЦА! БСП плаши родители с отнемане на деца и Истанбулската конвенция, Георги Марков изобличи лъжите им: Бойко стъпка с крак тази идиотщита" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/873/140_33631247833e0803b1f2c845d2db2ec8.jpg" alt="СКАНДАЛ В ДУПНИЦА! БСП плаши родители с отнемане на деца и Истанбулската конвенция, Георги Марков изобличи лъжите им: Бойко стъпка с крак тази идиотщита" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            СКАНДАЛ В ДУПНИЦА! БСП плаши родители с отнемане на деца...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-ецб-завърта-печатницата-на-пари-отново-топ-банкерите-в-европа-притеснени-–-ще-и-news873104.html" title="САМО В ПИК: ЕЦБ завърта печатницата на пари отново! Топ банкерите в Европа притеснени – ще избягат ли инвеститорите от банките и ще има ли нови фалити?" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/873/140_ebde0cca53f14d95f6e921e91f768e33.jpg" alt="САМО В ПИК: ЕЦБ завърта печатницата на пари отново! Топ банкерите в Европа притеснени – ще избягат ли инвеститорите от банките и ще има ли нови фалити?" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК: ЕЦБ завърта печатницата на пари отново! Топ...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/тотален-скандал-източник-от-&quotфолксваген&quot-разкрива-публично-че-правилата-за-държавн-news873108.html" title="ТОТАЛЕН СКАНДАЛ: Източник от &quot;Фолксваген&quot; разкрива публично, че правилата за държавна помощ в Турция ще се заобиколят!" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/873/140_57ecd33bc47546ff386415594860c564.jpg" alt="ТОТАЛЕН СКАНДАЛ: Източник от &quot;Фолксваген&quot; разкрива публично, че правилата за държавна помощ в Турция ще се заобиколят!" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ТОТАЛЕН СКАНДАЛ: Източник от "Фолксваген" разкрива...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-георги-марков-с-уникални-спомени-за-комунистическа-софия-мая-манолова-е-най-ярк-news873088.html" title="САМО В ПИК! Георги Марков с уникални спомени за комунистическа София: Мая Манолова е най-ярката социалистка на прехода " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/873/140_56d6bb4ea48e984707479816d8c09353.jpg" alt="САМО В ПИК! Георги Марков с уникални спомени за комунистическа София: Мая Манолова е най-ярката социалистка на прехода " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК! Георги Марков с уникални спомени за...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/екшън-в-плевен-кметът-на-дебъ-спартански-вербува-общинари-от-герб-с-екскурзии-в-чужбина-сн-news872992.html" title="ЕКШЪН В ПЛЕВЕН: Кметът на ДеБъ Спартански вербува общинари от ГЕРБ с екскурзии в чужбина (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/872/140_e689f0804c61612964365bbd5d929c8e.jpg" alt="ЕКШЪН В ПЛЕВЕН: Кметът на ДеБъ Спартански вербува общинари от ГЕРБ с екскурзии в чужбина (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ЕКШЪН В ПЛЕВЕН: Кметът на ДеБъ Спартански вербува...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/скандалът-се-разгаря-нап-укрива-проверката-за-апартаментите-на-цветанов-news872888.html" title="СКАНДАЛЪТ СЕ РАЗГАРЯ: НАП укрива проверката за апартаментите на Цветанов" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/872/140_85ca8806aff9dc3a09a7592a7e3cbd7b.jpg" alt="СКАНДАЛЪТ СЕ РАЗГАРЯ: НАП укрива проверката за апартаментите на Цветанов" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            СКАНДАЛЪТ СЕ РАЗГАРЯ: НАП укрива проверката за...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/г-жо-манолова-поискайте-психиатрична-експертиза-за-кандидат-кметовете-и-ни-покажете-вашата-news872928.html" title="Г-жо Манолова, поискайте психиатрична експертиза за кандидат-кметовете и ни покажете вашата (ШОКИРАЩО ВИДЕО)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/872/140_e9e9d314052b78c1086bfdd224bf86d2.jpg" alt="Г-жо Манолова, поискайте психиатрична експертиза за кандидат-кметовете и ни покажете вашата (ШОКИРАЩО ВИДЕО)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Г-жо Манолова, поискайте психиатрична експертиза за...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/разкритие-на-пик-полфрийман-отлита-за-австралия-преди-делото-във-вкс---лозан-панов-го-наср-news872915.html" title="РАЗКРИТИЕ НА ПИК: Полфрийман отлита за Австралия преди делото във ВКС - Лозан Панов го насрочил за след месец, за да има време да се извади паспорт на убиеца на Андрей Монов" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/872/140_2de3526295ea1bd57fed1a596eb83f8d.jpg" alt="РАЗКРИТИЕ НА ПИК: Полфрийман отлита за Австралия преди делото във ВКС - Лозан Панов го насрочил за след месец, за да има време да се извади паспорт на убиеца на Андрей Монов" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            РАЗКРИТИЕ НА ПИК: Полфрийман отлита за Австралия преди...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/мая-манолова-с-истерия-в-бнт-news872751.html" title="Мая Манолова с истерия в БНТ" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/872/140_b5b5a74c21b3ecb63d644229c878a954.jpg" alt="Мая Манолова с истерия в БНТ" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Мая Манолова с истерия в БНТ
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/мощен-протест-срещу-калпакчиев-бащата-на-убития-андрей-монов-повежда-марш-за-справедливост-news872764.html" title="МОЩЕН ПРОТЕСТ СРЕЩУ КАЛПАКЧИЕВ: Бащата на убития Андрей Монов повежда Марш за справедливост - стотици българи искат оставката на съдията, пуснал предсрочно убиеца Полфрмийман - (ОБНОВЕНА/СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/872/140_7d58304d532cad99f189b662d47f0edb.jpg" alt="МОЩЕН ПРОТЕСТ СРЕЩУ КАЛПАКЧИЕВ: Бащата на убития Андрей Монов повежда Марш за справедливост - стотици българи искат оставката на съдията, пуснал предсрочно убиеца Полфрмийман - (ОБНОВЕНА/СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            МОЩЕН ПРОТЕСТ СРЕЩУ КАЛПАКЧИЕВ: Бащата на убития Андрей...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/кмете-спартански-ще-се-отречеш-ли-от-шайката-на-дебъ-която-пусна-убиеца-полфрийман-разтърс-news872774.html" title="Кмете Спартански, ще се отречеш ли от шайката на ДеБъ, която пусна убиеца Полфрийман?! (РАЗТЪРСВАЩО ВИДЕО) " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/872/140_d60b4fbd6bdeb368d2df0216206ca4c2.jpg" alt="Кмете Спартански, ще се отречеш ли от шайката на ДеБъ, която пусна убиеца Полфрийман?! (РАЗТЪРСВАЩО ВИДЕО) " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Кмете Спартански, ще се отречеш ли от шайката на ДеБъ,...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/с-кого-играе-герб-в-плевен-активисти-на-борисов-крепят-кмета-на-дебъ-спартански-удрят-офиц-news872733.html" title="С кого играе ГЕРБ в Плевен? Активисти на Борисов крепят кмета на ДеБъ Спартански. Удрят официалния кандидат на партията (СНИМКА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/872/140_f5eb05ed8bec06df76167f8b449a72e7.jpg" alt="С кого играе ГЕРБ в Плевен? Активисти на Борисов крепят кмета на ДеБъ Спартански. Удрят официалния кандидат на партията (СНИМКА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            С кого играе ГЕРБ в Плевен? Активисти на Борисов крепят...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/бойко-борисов---девети-дан-в-политиката-news872756.html" title="Бойко Борисов - девети дан в политиката" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/872/140_461b11d313d1bcfbec5d2bde0edf881e.jpg" alt="Бойко Борисов - девети дан в политиката" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Бойко Борисов - девети дан в политиката
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/съдия-калпакчиев-празнува-рожден-ден-граждани-излизат-на-протест-за-оставката-му-пред-ндк-news872662.html" title="Съдия Калпакчиев празнува рожден ден. Граждани излизат на протест за оставката му пред НДК" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/872/140_930e4bea47ca1c9d773cf745722f13d5.jpg" alt="Съдия Калпакчиев празнува рожден ден. Граждани излизат на протест за оставката му пред НДК" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Съдия Калпакчиев празнува рожден ден. Граждани излизат на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/и-порно-индустрията-вика-срещу-иван-гешев-снимки-news872670.html" title="И порно индустрията вика срещу Иван Гешев (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/872/140_788c274a8d24fe405190c228b948de4c.jpg" alt="И порно индустрията вика срещу Иван Гешев (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            И порно индустрията вика срещу Иван Гешев (СНИМКИ)
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                            </div>

            </div>
        </div>

    </div>
</div><!-- End only in pik wrap -->

                                        <div class="top-stories-wrap left w100">
    <div class="container">

        <div class="top-stories left w100">

            <a href="https://pik.bg/горещо--cat147.html" title="Горещо" class="text left">горещо</a>
            <div class="scroller-holder right">
                <div class="scroller left w100">
                                            <a class="red" href="https://pik.bg/само-в-пик-ецб-завърта-печатницата-на-пари-отново-топ-банкерите-в-европа-притеснени-–-ще-и-news873104.html" title="САМО В ПИК: ЕЦБ завърта печатницата на пари отново! Топ банкерите в Европа притеснени – ще избягат ли инвеститорите от банките и ще има ли нови фалити?">САМО В ПИК: ЕЦБ завърта печатницата на пари отново! Топ банкерите в Европа притеснени – ще избягат ли инвеститорите от банките и ще има ли нови фалити?</a>
                                            <a class="red" href="https://pik.bg/младен-маринов-с-горещ-коментар-за-експулсирането-на-полфрийман-news873129.html" title="Младен Маринов с горещ коментар за експулсирането на Полфрийман">Младен Маринов с горещ коментар за експулсирането на Полфрийман</a>
                                            <a class="red" href="https://pik.bg/в-десетката-психолог-разби-снимката-на-радев-с-тръмп-излязъл-е-виновен-пред-строя---като-в-news873095.html" title="В ДЕСЕТКАТА! Психолог разби снимката на Радев с Тръмп: Излязъл е виновен пред строя - като в казармата пред старшината">В ДЕСЕТКАТА! Психолог разби снимката на Радев с Тръмп: Излязъл е виновен пред строя - като в казармата пред старшината</a>
                                    </div>
            </div>

        </div>

    </div>
</div><!-- End top stories wrap -->
            

            <div class="main-columns left w100">
                <div class="container">
                    <div class="row">
                        <div id="pjax_container">
                            <div class="col-fluid">

    
        
        <div class="news-read-wrap left w100">

            <h2 class="news-title left w100">Този мургавеляк открадна кутия с дарения за болно момиче</h2>

                        
            <div class="left w100 relative">
                <div class="notifications">
                    <div class="hour-wrap left relative"   style="width:70px;"  >
                        <div class="hour left">
                            <span class="icon"></span>
                            <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100">
                                                            преди 1 часа
                                                        </span>
                                                  </span>
                        </div>
                    </div>

                    <div class="seen-wrap left relative"   style="width:70px;"  >
                                               <span class="seen left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_views 571d88c89e3fe42ad1f0417bd9697bf3">
                                                                                                                        3329                                                        </span>
                                                  </span>
                                               </span>
                    </div>

                    <div class="comment-wrap left relative"   style="width:70px;"  >
                                               <span class="comment left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_comments 571d88c89e3fe42ad1f0417bd9697bf3">
                                                            2
                                                        </span>
                                                  </span>
                                               </span>
                    </div>
                </div>
                <div class="img-wrap left w100 relative">
                    <img class="left w100" src="https://i.pik.bg/news/873/660_c070082630b24c13cc11f95c02757ebe.jpg" alt="Този мургавеляк открадна кутия с дарения за болно момиче" />
                </div><!-- End img wrap -->

            </div>


            <div class="icons-wrap left w100">
                <div class="is-hot left red">
                    <a href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                    </a>
                </div>

                <div class="f_btn left">
                                            <iframe src="//www.facebook.com/plugins/like.php?href=https://pik.bg/този-мургавеляк-открадна-кутия-с-дарения-за-болно-момиче-news873124.html&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:35px;" allowTransparency="true"></iframe>
                                    </div>

                <div class="right news-right-icons">
                    <div class="author left">
                        <span class="txt1 left">Автор:</span>
                        <span class="txt2 left">
                                                            <a style="text-decoration: none;" title="ПИК" href="https://pik.bg/пик-author.html">ПИК</a>
                                                    </span>
                    </div>
                    <div class="hour left">
                        <span class="icon left"></span>
                        <span class="txt left">28.09.2019</span>
                    </div>
                    <div class="commented left">
                        <span class="icon left"></span>
                        <span class="txt left news_comments 571d88c89e3fe42ad1f0417bd9697bf3">2</span>
                    </div>
                    <div class="seen left">
                        <span class="icon left"></span>
                        <span class="txt left news_views 571d88c89e3fe42ad1f0417bd9697bf3">3329</span>
                    </div>
                </div>
            </div><!-- End icons wrap -->


            


            <div class="news-detail left w100">

                
                <!-- ggg -->

                <p><p>Откраднаха кутия с дарения за болно момиче от левкемия в Перник. Кражбата е станала в денонощен магазин в града. Кадри, заснели случката, бяха разпространени в социалните мрежи. Извършителят се оказва 16-годишен младеж, който, без да се притеснява взима кутията с дарения за Руми. Момчето е криманлно проявено&nbsp;и е познат на полицията.&nbsp;</p></p><p>
   <div class="connected-news-new-wrap left"></p><p>
       <div class="connected-news-ado-bg left"><div id="adoceanbgvdjgbiqjot" class></div><script type="text/javascript">/*(c)AdOcean 2003-2018, pik_bg.pik_bg.600x400_inart.600x400_inart*/ado.slave('adoceanbgvdjgbiqjot', {myMaster: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7' });</script></div>       <div class="connected-news is-left-sided"></p><p>
</p><p>
            <span class="icon-grey"></span></p><p>
            <a class="left w100" href="https://pik.bg/безочие-жена-открадна-кутия-с-дарения-за-болно-дете-от-аптека-news729171.html" title="БЕЗОЧИЕ! Жена открадна кутия с дарения за болно дете от аптека"></p><p>
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/729/220_fe6112309e014a8318f1c650f5bf174a.jpg" alt="БЕЗОЧИЕ! Жена открадна кутия с дарения за болно дете от аптека" /></p><p>
                            </a></p><p>
            <a class="title left w100" href="https://pik.bg/безочие-жена-открадна-кутия-с-дарения-за-болно-дете-от-аптека-news729171.html" title="БЕЗОЧИЕ! Жена открадна кутия с дарения за болно дете от аптека">БЕЗОЧИЕ! Жена открадна кутия с дарения за болно дете от аптека</a></p><p>
            <div class="description left w100">Жена е откраднала кутия за дарения за болно дете от...</div></p><p>
            <div class="hour left"></p><p>
                <span class="icon left"></span></p><p>
                <span class="txt left red">на 21.02.2018</span></p><p>
            </div></p><p>
        </div></p><p>
    </div><p>&bdquo;Хората откликнаха бързо и лесно разбрахме кой е младежа. Няма как обаче да не се ядосвам, защото това са пари за сестра ми. Явно той няма никакви морални ценности&rdquo;", сподели пред Нова телевизия братът на потърпевшата - Калин Спасов. Той уточни, че това е втората кражба, като първата е била преди 4 месеца със сума над 500 лв.&nbsp;</p><p>&bdquo;Веднага уведомих Калин и съпругът на Руми, които са инициатори на кампанията", казва още Венцислав, собственикът на магазина, в който е станала кражбата.</p><p>Руми се е прибрала в България от преглед в Турция и се чувства вече много по-добре, но по думите на Калин остават още 60 000 евро за лечението.</p><p>Сега задачата е да се възстановят откраднатите пари, за да се помогне на Руми.</p></p>

                
                <div class="shares left w100">
                    <div class="txt left">Сподели:</div>
                    <div class="left socials-holder">
                        <div class="left">
                            
                                <!-- Place this tag where you want the +1 button to render. -->
                                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="100"></div>

                                <!-- Place this tag after the last +1 button tag. -->
                                <script type="text/javascript">
                                    window.___gcfg = {lang: 'bg'};

                                    (function() {
                                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                    })();
                                </script>
                            
                        </div>

                        <div style="float: left; width: 62px;margin-left:10px;">
                            <a href="https://twitter.com/share" title="Tweet" class="twitter-share-button" data-url="https://pik.bg/този-мургавеляк-открадна-кутия-с-дарения-за-болно-момиче-news873124.html" data-image="//i.pik.bg/news/597/660_1122d3da23585ba724be87c2d77a3c20.jpg">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>


                        <div class="left" style="width: 66px;margin-left:10px;">
                            <div class="fb-share-button share_link_news" data-href="https://pik.bg/този-мургавеляк-открадна-кутия-с-дарения-за-болно-момиче-news873124.html"></div>
                        </div>
                    </div><!-- End socials holder -->
                </div>

                
                                   <div class="more-news-holder left w100">
                       <div class="top-row-block red-back left w100 mb14">
                          <div class="left">
                            <span class="title left">свързани новини</span>
                          </div>
                       </div>

                       <style type="text/css">
                          
                              .more-connected-wrap .connected-news-new-wrap {
                                    margin-left: 20px;
                                    margin-right: 0;
                                    margin-bottom: 0;
                                }
                                .more-connected-wrap .connected-news-new-wrap:nth-child(3n+1 ) {
                                    margin-left: 0;
                                }
                                @media screen and (max-width: 768px) {
                                   .more-connected-wrap .connected-news-new-wrap {
                                       margin-left: 0 !important;
                                   }
                                }
                          
                       </style>

                       <div class="more-connected-wrap left w100"  style="opacity:0;" >
                                                                                         
   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/безбожник-задигна-кутия-с-дарения-от-храм-news779756.html" title="Безбожник задигна кутия с дарения от храм">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/779/220_6d318a5d3a66d0847ed004f9d755e32c.jpg" alt="Безбожник задигна кутия с дарения от храм" />
                            </a>
            <a class="title left w100" href="https://pik.bg/безбожник-задигна-кутия-с-дарения-от-храм-news779756.html" title="Безбожник задигна кутия с дарения от храм">Безбожник задигна кутия с дарения от храм</a>
            <div class="description left w100">Непълнолетен младеж е откраднал кутия за дарения с 1200...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">на 10.09.2018</span>
            </div>
        </div>
    </div>                                                                                         
   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/наглост-мъж-отмъкна-кутия-с-дарения-news811554.html" title="НАГЛОСТ: Мъж отмъкна кутия с дарения">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/811/220_94bdd719085fb9336e119cb7e804ca12.jpg" alt="НАГЛОСТ: Мъж отмъкна кутия с дарения" />
                            </a>
            <a class="title left w100" href="https://pik.bg/наглост-мъж-отмъкна-кутия-с-дарения-news811554.html" title="НАГЛОСТ: Мъж отмъкна кутия с дарения">НАГЛОСТ: Мъж отмъкна кутия с дарения</a>
            <div class="description left w100">Мъж беше заснет от охранителните камери на магазин как...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">на 14.01.2019</span>
            </div>
        </div>
    </div>                                                                                         
   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/потрес-крадец-задигна-кутия-с-дарения-за-онкоболна-жена-видео-news832979.html" title="ПОТРЕС: Крадец задигна кутия с дарения за онкоболна жена (ВИДЕО)">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/832/220_a1bb927f986f7ddc913a6ac42f45d193.jpg" alt="ПОТРЕС: Крадец задигна кутия с дарения за онкоболна жена (ВИДЕО)" />
                            </a>
            <a class="title left w100" href="https://pik.bg/потрес-крадец-задигна-кутия-с-дарения-за-онкоболна-жена-видео-news832979.html" title="ПОТРЕС: Крадец задигна кутия с дарения за онкоболна жена (ВИДЕО)">ПОТРЕС: Крадец задигна кутия с дарения за онкоболна жена (ВИДЕО)</a>
            <div class="description left w100">Камери заснеха как мъж краде кутия за дарения за...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">на 10.04.2019</span>
            </div>
        </div>
    </div>                                                  </div>
                   </div>
                

            </div><!-- End news detail -->

        </div><!-- End news read wrap -->



                    <div class="left w100 center">
                <div style="display:inline-block;">
                    <div id="adoceanbgtoqgcufspt"></div>
                    
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
                            ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
                        </script>
                    
                </div>
            </div>
        

                    <div class="left w100"> <script type="text/javascript" src="//uppyads.com/banners/117.js"></script>       

</div>
        


        <div class="comments-holder left w100">
            
                                    <div class="facebook_comment_area w100" data-width="100%">
                        <!-- <fb:comments href="https://pik.bg/този-мургавеляк-открадна-кутия-с-дарения-за-болно-момиче-news873124.html" data-width="100%" class="w100 fcb-comments" num_posts="10" mobile="false"></fb:comments> -->
                        <div class="fb-comments" data-href="https://pik.bg/този-мургавеляк-открадна-кутия-с-дарения-за-болно-момиче-news873124.html"  data-numposts="10"  data-colorscheme="light" data-width="100%"></div>
                    </div>
                    
                        <style>
                            .fb-comments, .fb-comments > span, .fb-comments iframe {
                                width: 100% !important;
                            }
                        </style>
                    
                
                                    

                                            <div class="site-comments left w100">
                            
    <div class="item left first">
        <div class="left title_heading">
            <div class="left title w100">
                  <div class="left scroll_to_form">Напиши коментар » </div>
                  <div class="left">(2)</div>
            </div>
        </div>
    </div>




    <div class="comments_wrap"><div class="column class-comment-show" id="comment_1882260" >
           <div class="number">1</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">Койнов </a><div class="clear"></div><div class="time_commented">преди 33 минути</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1882260">3</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1882260, 873124)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1882260">0</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1882260, 873124)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1882260, 'news', '873124');" id="reply_1882260">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1882260);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">Патладжан и съвест???!!!! Такива нещо нема!
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1882260"></div><div class="column class-comment-show" id="comment_1882272" >
           <div class="number">2</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">Ванко</a><div class="clear"></div><div class="time_commented">преди 3 минути</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1882272">1</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1882272, 873124)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1882272">0</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1882272, 873124)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1882272, 'news', '873124');" id="reply_1882272">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1882272);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">Какви морални ценности у един долен циганин?
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1882272"></div></div>

        <div class="item left first">
            <div class="left title_heading">
                <div class="left title title2 w100">
                      <div class="left">Вашето мнение </div>
                </div>
            </div>
        </div>

        <div class="comment_it_wrap">
            <form method="post"  action="/comments/postComment">
                <input type="hidden" name="object" value="news">
                 <input type="hidden" name="object_id" value="873124">
                <div class="left_part">
                   <label style="margin-top:7px;">Вашето име:</label>
                   <label style="margin-top:30px;">Коментар: <span class="bold">500 / 0</span> </label>
                </div>
                <div class="right_part">
                   <div class="left w100">
                       <input type="text" name="username" value="" />
                   </div>
                   <div class="left w100">
                       <textarea cols="2" rows="2" name="comment"></textarea>
                   </div>
                </div>
                <div class="left w100">
                   <div class="captcha_wrap">
                      <div class="enter_capcha">Код за сигурност:</div>
                      <div class="captcha"><img class="left" src="//pik.bg/captcha.php?sess=1" alt="" />
                      <input class="right_part_in" type="text" name="captcha" value="" />
                      </div>
                   </div>
                   <div class="right w100">
                       <input class="comment_it" type="submit" name="add_comment" value="Коментирай" />
                   </div>
                </div>

            </form>
        </div>
        
                        </div>
                    
                
                    </div><!-- End comments holder -->

        

    
</div><!-- End left content -->


<style type="text/css">

     @media screen and (max-width: 768px) {
        .connected-news-ado-bg {
            width: 100% !important;
            margin: 0 !important;
        }
     }

</style>
                        </div>

                                                <div class="col-fixed">

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_for_mobile" style="margin-bottom:30px;">
            <!-- Pik_vutreshni_purvi -->
                <div id="adoceanbgmkogcshpzw"></div>
        <script type="text/javascript">
        
        /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.300x250_first */
        ado.slave('adoceanbgmkogcshpzw', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
        
        </script>
    </div>
        </div>
    </div><!-- End banner wrap -->

            <div class="tabs-block left w100 mb20">
            <div class="left w100">
                <div class="tab tab-type-one tab-latest left active" onclick="showTab('.tab-latest','.tab-type-one','.slide-type-one','.slide-1');">Последни новини</div>
                <div class="tab tab-type-one tab-important left" onclick="showTab('.tab-important','.tab-type-one','.slide-type-one','.slide-2');">Най-важното</div>
            </div>
            <div class="tab-content left w100">

                <div class="slide slide-type-one slide-1 left w100">
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 12 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/българското-посолство-дължи-над-18-млн-лв-на-лондон-news873130.html" title="Българското посолство дължи над 1,8 млн. лв. на Лондон">Българското посолство дължи над 1,8 млн. лв. на Лондон</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 24 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/камарата-на-представителите-засилва-натиска-върху-доналд-тръмп-с-разследването-за-импийчмъ-news873128.html" title="Камарата на представителите засилва натиска върху Доналд Тръмп с разследването за импийчмънт">Камарата на представителите засилва натиска върху Доналд Тръмп с разследването за импийчмънт</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 36 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/находка-врачанка-откри-в-апартамента-си-боеприпаси-и-гранати-news873127.html" title="Находка: Врачанка откри в апартамента си боеприпаси и гранати">Находка: Врачанка откри в апартамента си боеприпаси и гранати</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 47 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/13-грешки-които-двойките-допускат-в-първата-година-от-брака-news872872.html" title="13 грешки, които двойките допускат в първата година от брака">13 грешки, които двойките допускат в първата година от брака</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/драма-в-пик-tv-два-месеца-спонсорът-на-чалга-дивите-се-борил-за-живота-си---ангел-тенев-би-news873022.html" title="ДРАМА В ПИК TV: Два месеца спонсорът на чалга дивите се борил за живота си - Ангел Тенев бил на командно дишане преди да издъхне ">ДРАМА В ПИК TV: Два месеца спонсорът на чалга дивите се борил за живота си - Ангел Тенев бил на командно дишане преди да издъхне </a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/„металика”-отложиха-концертите-си-в-австралия-и-нова-зеландия-ето-защо-news873126.html" title="„Металика” отложиха концертите си в Австралия и Нова Зеландия. Ето защо">„Металика” отложиха концертите си в Австралия и Нова Зеландия. Ето защо</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/този-мургавеляк-открадна-кутия-с-дарения-за-болно-момиче-news873124.html" title="Този мургавеляк открадна кутия с дарения за болно момиче">Този мургавеляк открадна кутия с дарения за болно момиче</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/тревожно-националната-линия-за-борба-със-зависимостите-е-заплашена-от-закриване-news873123.html" title="Тревожно: Националната линия за борба със зависимостите е заплашена от закриване">Тревожно: Националната линия за борба със зависимостите е заплашена от закриване</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 2 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/още-санкции-русия-забранява-пушенето-по-балконите-news873121.html" title="ОЩЕ САНКЦИИ: Русия забранява пушенето по балконите">ОЩЕ САНКЦИИ: Русия забранява пушенето по балконите</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 2 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/труден-съперник-за-григор-димитров-на-старта-в-пекин-news873120.html" title="Труден съперник за Григор Димитров на старта в Пекин">Труден съперник за Григор Димитров на старта в Пекин</a>
                        </div>
                                    </div><!-- End tab latest news -->

                <div class="slide important-news slide-type-one slide-2 left w100 invisible">
                                                                        <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-ецб-завърта-печатницата-на-пари-отново-топ-банкерите-в-европа-притеснени-–-ще-и-news873104.html" title="САМО В ПИК: ЕЦБ завърта печатницата на пари отново! Топ банкерите в Европа притеснени – ще избягат ли инвеститорите от банките и ще има ли нови фалити?">САМО В ПИК: ЕЦБ завърта печатницата на пари отново! Топ банкерите в Европа притеснени – ще избягат ли инвеститорите от банките и ще има ли нови фалити?</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/скандалът-се-разгаря-&quotстомана-индъстрис&quot-само-с-глоба-за-огромното-замърсяване-на--news873117.html" title="СКАНДАЛЪТ СЕ РАЗГАРЯ: &quot;Стомана индъстрис&quot; само с глоба за огромното замърсяване на Перник!">СКАНДАЛЪТ СЕ РАЗГАРЯ: "Стомана индъстрис" само с глоба за огромното замърсяване на Перник!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-георги-марков-с-уникални-спомени-за-комунистическа-софия-мая-манолова-е-най-ярк-news873088.html" title="САМО В ПИК! Георги Марков с уникални спомени за комунистическа София: Мая Манолова е най-ярката социалистка на прехода ">САМО В ПИК! Георги Марков с уникални спомени за комунистическа София: Мая Манолова е най-ярката социалистка на прехода </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/скандално-разкритие-опозореният-съдия-калин-калпакчиев-който-пусна-убиеца-полфрийман-в-теж-news872661.html" title="СКАНДАЛНО РАЗКРИТИЕ: Опозореният съдия Калин Калпакчиев, който пусна убиеца Полфрийман, в тежък конфликт на интереси с БХК - скрил важни документи от ВСС (СНИМКИ)">СКАНДАЛНО РАЗКРИТИЕ: Опозореният съдия Калин Калпакчиев, който пусна убиеца Полфрийман, в тежък конфликт на интереси с БХК - скрил важни документи от ВСС (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/тежката-дума-и-проф-огнян-герджиков-против-освобождаването-на-полфрийман-убиецът-не-се-поп-news873032.html" title="ТЕЖКАТА ДУМА: И проф. Огнян Герджиков против освобождаването на Полфрийман! Убиецът не се поправил в затвора">ТЕЖКАТА ДУМА: И проф. Огнян Герджиков против освобождаването на Полфрийман! Убиецът не се поправил в затвора</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-десислава-радева-с-рокля-за-2106-лв-в-америка---орезили-се-с--news872395.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Десислава Радева с рокля за 2106 лв. в Америка - орезили се с огромно деколте (СНИМКА)">САМО В ПИК И "РЕТРО": Десислава Радева с рокля за 2106 лв. в Америка - орезили се с огромно деколте (СНИМКА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/генералният-директор-на-бнр-държи-на-думата-си-няма-да-подам-оставка-има-прокурорска-прове-news873010.html" title="Генералният директор на БНР държи на думата си: Няма да подам оставка, има прокурорска проверка за спирането на сигнала">Генералният директор на БНР държи на думата си: Няма да подам оставка, има прокурорска проверка за спирането на сигнала</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/екшън-в-плевен-кметът-на-дебъ-спартански-вербува-общинари-от-герб-с-екскурзии-в-чужбина-сн-news872992.html" title="ЕКШЪН В ПЛЕВЕН: Кметът на ДеБъ Спартански вербува общинари от ГЕРБ с екскурзии в чужбина (СНИМКИ)">ЕКШЪН В ПЛЕВЕН: Кметът на ДеБъ Спартански вербува общинари от ГЕРБ с екскурзии в чужбина (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/г-жо-манолова-поискайте-психиатрична-експертиза-за-кандидат-кметовете-и-ни-покажете-вашата-news872928.html" title="Г-жо Манолова, поискайте психиатрична експертиза за кандидат-кметовете и ни покажете вашата (ШОКИРАЩО ВИДЕО)">Г-жо Манолова, поискайте психиатрична експертиза за кандидат-кметовете и ни покажете вашата (ШОКИРАЩО ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-на-пик-полфрийман-отлита-за-австралия-преди-делото-във-вкс---лозан-панов-го-наср-news872915.html" title="РАЗКРИТИЕ НА ПИК: Полфрийман отлита за Австралия преди делото във ВКС - Лозан Панов го насрочил за след месец, за да има време да се извади паспорт на убиеца на Андрей Монов">РАЗКРИТИЕ НА ПИК: Полфрийман отлита за Австралия преди делото във ВКС - Лозан Панов го насрочил за след месец, за да има време да се извади паспорт на убиеца на Андрей Монов</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-столична-община-спаси-къщата-на-яворов-шефът-на-литературния-музей-пред-пик-бл-news872948.html" title="ПЪРВО В ПИК: Столична община спаси къщата на Яворов! Шефът на Литературния музей пред ПИК: Благодаря на кмета Фандъкова и Боил Банов - спазиха обещанието си и откупиха дома на поета">ПЪРВО В ПИК: Столична община спаси къщата на Яворов! Шефът на Литературния музей пред ПИК: Благодаря на кмета Фандъкова и Боил Банов - спазиха обещанието си и откупиха дома на поета</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/светлана-към-оги-искаш-ли-да-излъжа-л-че-бб-е-убеден-че-той-се-заиграва-с-ал-пет-чрез-недя-news872753.html" title="Светлана към Оги: Искаш ли да излъжа Л., че бб е убеден, че той се заиграва с Ал. Пет. чрез Недялко? Л. няма как да провери какво ми е казал бб - ЕПИЗОД 10 (ПЪЛНА ВЕРСИЯ)">Светлана към Оги: Искаш ли да излъжа Л., че бб е убеден, че той се заиграва с Ал. Пет. чрез Недялко? Л. няма как да провери какво ми е казал бб - ЕПИЗОД 10 (ПЪЛНА ВЕРСИЯ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/мощен-протест-срещу-калпакчиев-бащата-на-убития-андрей-монов-повежда-марш-за-справедливост-news872764.html" title="МОЩЕН ПРОТЕСТ СРЕЩУ КАЛПАКЧИЕВ: Бащата на убития Андрей Монов повежда Марш за справедливост - стотици българи искат оставката на съдията, пуснал предсрочно убиеца Полфрмийман - (ОБНОВЕНА/СНИМКИ)">МОЩЕН ПРОТЕСТ СРЕЩУ КАЛПАКЧИЕВ: Бащата на убития Андрей Монов повежда Марш за справедливост - стотици българи искат оставката на съдията, пуснал предсрочно убиеца Полфрмийман - (ОБНОВЕНА/СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/кмете-спартански-ще-се-отречеш-ли-от-шайката-на-дебъ-която-пусна-убиеца-полфрийман-разтърс-news872774.html" title="Кмете Спартански, ще се отречеш ли от шайката на ДеБъ, която пусна убиеца Полфрийман?! (РАЗТЪРСВАЩО ВИДЕО) ">Кмете Спартански, ще се отречеш ли от шайката на ДеБъ, която пусна убиеца Полфрийман?! (РАЗТЪРСВАЩО ВИДЕО) </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-димитър-николов-усетихме-труса-от-турция-но-паника-и-евакуирани-в-бургас-няма-news872762.html" title="САМО В ПИК! Димитър Николов: Усетихме труса от Турция, но паника и евакуирани в Бургас няма ">САМО В ПИК! Димитър Николов: Усетихме труса от Турция, но паника и евакуирани в Бургас няма </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-прокуратурата-изнесе-данни-пред-комисията-в-нс-за-кибер-атаката-и-изто-news872611.html" title="ИЗВЪНРЕДНО В ПИК TV: Прокуратурата изнесе данни пред комисията в НС за кибер атаката и източването на НАП: Няма данни досега някой да е пострадал (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Прокуратурата изнесе данни пред комисията в НС за кибер атаката и източването на НАП: Няма данни досега някой да е пострадал (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/нечувана-цензура-хората-на-корнелия-нинова-с-репресия-срещу-медии---бсп-подават-жалби-в-по-news872620.html" title="НЕЧУВАНА ЦЕНЗУРА: Хората на Корнелия Нинова с репресия срещу медии - БСП подават жалби в полицията срещу журналисти">НЕЧУВАНА ЦЕНЗУРА: Хората на Корнелия Нинова с репресия срещу медии - БСП подават жалби в полицията срещу журналисти</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-ново-развитие-по-случая-&quotполфрийман&quot---убиецът-остава-в-бусманци-докато-news872674.html" title="ИЗВЪНРЕДНО: Ново развитие по случая &quot;Полфрийман&quot; - убиецът остава в Бусманци, докато съдът не се произнесе по искането на Цацаров">ИЗВЪНРЕДНО: Ново развитие по случая "Полфрийман" - убиецът остава в Бусманци, докато съдът не се произнесе по искането на Цацаров</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-проф-юлиан-вучков-поема-в-последния-си-път-сред-приятели-колеги-и-почи-news872608.html" title="ИЗВЪНРЕДНО В ПИК TV: Проф. Юлиан Вучков поема в последния си път сред приятели, колеги и почитатели (СНИМКИ/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Проф. Юлиан Вучков поема в последния си път сред приятели, колеги и почитатели (СНИМКИ/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/съдия-калпакчиев-празнува-рожден-ден-граждани-излизат-на-протест-за-оставката-му-пред-ндк-news872662.html" title="Съдия Калпакчиев празнува рожден ден. Граждани излизат на протест за оставката му пред НДК">Съдия Калпакчиев празнува рожден ден. Граждани излизат на протест за оставката му пред НДК</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-вижте-огнения-ад-в-софия-масова-евакуация-след-взрив-на-кола-в-подземен-гара-news872635.html" title="САМО В ПИК TV: Вижте огнения ад в София! Масова евакуация след взрив на кола в подземен гараж (ОБНОВЕНА/СНИМКИ)">САМО В ПИК TV: Вижте огнения ад в София! Масова евакуация след взрив на кола в подземен гараж (ОБНОВЕНА/СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/бомба-в-пик-бареков-разкри-христо-иванов-се-е-срещал-с-полфрийман-като-правосъден-министър-news872472.html" title="БОМБА В ПИК! Бареков разкри: Христо Иванов се е срещал с Полфрийман като правосъден министър! Прокуратурата да се самосезира. Калпакчиев прокарва интересите на &quot;Капитал&quot; и Лозан Панов - спец в освобождаването на убийци на деца">БОМБА В ПИК! Бареков разкри: Христо Иванов се е срещал с Полфрийман като правосъден министър! Прокуратурата да се самосезира. Калпакчиев прокарва интересите на "Капитал" и Лозан Панов - спец в освобождаването на убийци на деца</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/резилът-продължава-мая-манолова-с-нова-манипулация---цяла-партия-се-отрече-от-нея-news872389.html" title="РЕЗИЛЪТ ПРОДЪЛЖАВА: Мая Манолова с нова манипулация - цяла партия се отрече от нея">РЕЗИЛЪТ ПРОДЪЛЖАВА: Мая Манолова с нова манипулация - цяла партия се отрече от нея</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ексклузивно-в-пик-tv-fibank-mastercard-и-garmin-с-иновация-при-разплащанията-снимки-news872458.html" title="ЕКСКЛУЗИВНО В ПИК TV: Fibank, Mastercard и Garmin с иновация при разплащанията (СНИМКИ)">ЕКСКЛУЗИВНО В ПИК TV: Fibank, Mastercard и Garmin с иновация при разплащанията (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/цветан-цветанов-с-офис-суперлукс-в-сградата-на-спрялата-телевизия-bit-снимки-news872434.html" title="Цветан Цветанов с офис суперлукс в сградата на спрялата телевизия BIT (СНИМКИ)">Цветан Цветанов с офис суперлукс в сградата на спрялата телевизия BIT (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/змийското-кълбо-&quotкалпакчиев---лозан-панов---христо-иванов&quot-съд-за-поръчки-news872364.html" title="Змийското кълбо &quot;Калпакчиев - Лозан Панов - Христо Иванов&quot;. Съд за поръчки">Змийското кълбо "Калпакчиев - Лозан Панов - Христо Иванов". Съд за поръчки</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-политологът-стойчо-стойчев-цветанов-демонстрира-самозабравяне-хората-които-д-news872335.html" title="САМО В ПИК TV: Политологът Стойчо Стойчев: Цветанов демонстрира самозабравяне! Хората, които дават вот за ГЕРБ, казват: Гласувах за Бойко! Приказките, че Томислав Дончев може да го смени, са несъстоятелни (ОБНОВЕНА)">САМО В ПИК TV: Политологът Стойчо Стойчев: Цветанов демонстрира самозабравяне! Хората, които дават вот за ГЕРБ, казват: Гласувах за Бойко! Приказките, че Томислав Дончев може да го смени, са несъстоятелни (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-премиерът-борисов-посети-световната-централа-по-таекуондо--облече-кимоно-и--news872376.html" title="ПЪРВО В ПИК TV: Премиерът Борисов посети Световната централа по таекуондо- облече кимоно и показа хватки (НА ЖИВО/ОБНОВЕНА)">ПЪРВО В ПИК TV: Премиерът Борисов посети Световната централа по таекуондо- облече кимоно и показа хватки (НА ЖИВО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/пълно-безобразие-поправката-&quotджок-полфрийман&quot-изработена-от-убиеца-и-прокарана-от--news872230.html" title="ПЪЛНО БЕЗОБРАЗИЕ: Поправката &quot;Джок Полфрийман&quot; изработена от убиеца и прокарана от Христо Иванов">ПЪЛНО БЕЗОБРАЗИЕ: Поправката "Джок Полфрийман" изработена от убиеца и прокарана от Христо Иванов</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/политическа-амалгама-арман-бабикян-бае-на-червената-хетера-мая---троянският-кон-на-костов--news870812.html" title="ПОЛИТИЧЕСКА АМАЛГАМА: Арман Бабикян бае на червената хетера Мая - троянският кон на Костов вдясно Найден Зеленогорски накрая пак ще гласува за Манолова">ПОЛИТИЧЕСКА АМАЛГАМА: Арман Бабикян бае на червената хетера Мая - троянският кон на Костов вдясно Найден Зеленогорски накрая пак ще гласува за Манолова</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/светлана-към-оги-масова-чистка---предизборна-&quotбб-срещу-богаташите&quot-ще-станеш-по-из-news872171.html" title="Светлана към Оги: Масова чистка - предизборна &quot;ББ срещу богаташите...&quot;. Ще станеш по-известен от ББ, не е лошо някой да му пусне мухата... Утре пускам Бареков с неплатените здравни вноски се полива със скъпичко шампанско в Сен Тропе. Той: Да си мълчим, съветва ББ - ЕПИЗОД 8 (ПЪЛНА ВЕРСИЯ)">Светлана към Оги: Масова чистка - предизборна "ББ срещу богаташите...". Ще станеш по-известен от ББ, не е лошо някой да му пусне мухата... Утре пускам Бареков с неплатените здравни вноски се полива със скъпичко шампанско в Сен Тропе. Той: Да си мълчим, съветва ББ - ЕПИЗОД 8 (ПЪЛНА ВЕРСИЯ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/скандално-задкулисие-помилвалият-полфрийман-калин-калпакчиев-гуляе-с-христо-иванов-от-дебъ-news872302.html" title="СКАНДАЛНО ЗАДКУЛИСИЕ: Помилвалият Полфрийман Калин Калпакчиев гуляе с Христо Иванов от ДеБъ (СНИМКИ)">СКАНДАЛНО ЗАДКУЛИСИЕ: Помилвалият Полфрийман Калин Калпакчиев гуляе с Христо Иванов от ДеБъ (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-цацаров-внесе-искане-вкс-да-възобнови-производството-за-освобождаването-н-news872292.html" title="ИЗВЪНРЕДНО В ПИК: Цацаров внесе искане ВКС да възобнови производството за освобождаването на Джок Полфрийман и да го върне в затвора (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК: Цацаров внесе искане ВКС да възобнови производството за освобождаването на Джок Полфрийман и да го върне в затвора (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/нови-гадости-на-бабикян-караянчева-без-бельо-след-катастрофата-бойко-наредил-на-съдиите-да-news872261.html" title="Нови гадости на Бабикян: Караянчева без бельо след катастрофата. Бойко наредил на съдиите да освободят Полфрийман">Нови гадости на Бабикян: Караянчева без бельо след катастрофата. Бойко наредил на съдиите да освободят Полфрийман</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-проф-здравко-дунов-разсипа-манипулациите-на-соросоидната-шайка-в-бнр---ето-защ-news872183.html" title="ПЪРВО В ПИК: Проф. Здравко Дунов разсипа манипулациите на соросоидната шайка в БНР - ето защо не вярва на Силвия Великова и сие">ПЪРВО В ПИК: Проф. Здравко Дунов разсипа манипулациите на соросоидната шайка в БНР - ето защо не вярва на Силвия Великова и сие</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ексклузивно-в-пик-tv-юлиан-ангелов-от-вмро-разкрива-какво-стои-зад-скандалното-освобождава-news872129.html" title="ЕКСКЛУЗИВНО В ПИК TV: Юлиан Ангелов от ВМРО разкрива какво стои зад скандалното освобождаване на убиеца Полфрийман и защо Джамбазки влиза в кметската надпревара">ЕКСКЛУЗИВНО В ПИК TV: Юлиан Ангелов от ВМРО разкрива какво стои зад скандалното освобождаване на убиеца Полфрийман и защо Джамбазки влиза в кметската надпревара</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-спас-гърневски-с-тежки-думи-след-вероломната-атака-на-цветанов-отстраняването-м-news872139.html" title="САМО В ПИК: Спас Гърневски с тежки думи след вероломната атака на Цветанов: Отстраняването му беше мъдър ход на Борисов, държанието му граничи с предателство!">САМО В ПИК: Спас Гърневски с тежки думи след вероломната атака на Цветанов: Отстраняването му беше мъдър ход на Борисов, държанието му граничи с предателство!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-топ-юристът-борислав-цеков-за-убиеца-полфрийман-и-ексхумацията-на-политическ-news872127.html" title="САМО В ПИК TV: Топ юристът Борислав Цеков за убиеца Полфрийман и ексхумацията на политически трупове: Оставка на Калпакчиев! Цветанов няма нищо общо с Белия дом - участието на молитвената закуска е платено. Кръговете около Прокопиев го интегрират (ОБНОВЕНА)">САМО В ПИК TV: Топ юристът Борислав Цеков за убиеца Полфрийман и ексхумацията на политически трупове: Оставка на Калпакчиев! Цветанов няма нищо общо с Белия дом - участието на молитвената закуска е платено. Кръговете около Прокопиев го интегрират (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/соросоидният-съдия-калин-калпакчиев-в-конфликт-на-интереси-при-освобождаването-на-джок-пол-news872161.html" title="Соросоидният съдия Калин Калпакчиев в конфликт на интереси при освобождаването на Джок Полфрийман - получил награда &quot;Човек на годината&quot; от Хелзинкския комитет, с който съюзът на съдиите смуче пари от &quot;Америка за България&quot;">Соросоидният съдия Калин Калпакчиев в конфликт на интереси при освобождаването на Джок Полфрийман - получил награда "Човек на годината" от Хелзинкския комитет, с който съюзът на съдиите смуче пари от "Америка за България"</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-волен-сидеров-вдигна-над-300-души-на-протест-срещу-соросоидните-съдии--news872124.html" title="ИЗВЪНРЕДНО В ПИК TV: Волен Сидеров вдигна над 300 души на протест срещу соросоидните съдии, начело с Калпакчиев, освободили убиеца Полфрийман: Оставка! Взели ли са пари?! (СНИМКИ/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Волен Сидеров вдигна над 300 души на протест срещу соросоидните съдии, начело с Калпакчиев, освободили убиеца Полфрийман: Оставка! Взели ли са пари?! (СНИМКИ/ОБНОВЕНА)</a>
                            </div>
                                                            </div><!-- End tab important news -->

            </div>
        </div><!-- End tabs latest news / important news -->

            
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                
    <div class="center_them" style="float: left; width: 100%;">

         
                    
                <script>
                    /*/ Pik.bg - Desktop - 300x600 - Right 2 /*/
                    ea_spot = 5824;
                    ea_width = 300;
                    ea_height = 600;
                    ea_anonymous = 0;
                    ea_hash = "hNOHv9qleqBsWCw7wjDM0mSlVxALpJahKOFpVzg2QsQexrdGtbTj6A,,";
                </script>
            
            <script src="//eadsrv.com/js/display.js"></script>

        	 
              

    </div>
        </div>
    </div><!-- End banner wrap -->

        <div class="tabs-block left w100 mb20">
        <div class="left w100">
            <div class="tab tab-type-two tab-readed left active" onclick="showTab('.tab-readed','.tab-type-two','.slide-type-two','.slide-3');">Най-четени</div>
            <div class="tab tab-type-two tab-commented left tab-load-fix" onclick="showTab('.tab-commented','.tab-type-two','.slide-type-two','.slide-4');">Най-коментирани</div>
        </div>
        <div class="tab-content left w100">

            <div class="slide slide-type-two slide-3 left w100">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/деси-радева-хвърли-тръмп-в-джаза-с-цикламени-обувки-снимка-news872519.html" title="Деси Радева хвърли Тръмп в джаза с цикламени обувки (СНИМКА)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/872/140_b5f79ae557628bb3c4a7150b10f1d633.jpg" alt="Деси Радева хвърли Тръмп в джаза с цикламени обувки (СНИМКА)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">374946</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/деси-радева-хвърли-тръмп-в-джаза-с-цикламени-обувки-снимка-news872519.html" title="Деси Радева хвърли Тръмп в джаза с цикламени обувки (СНИМКА)">Деси Радева хвърли Тръмп в джаза с цикламени обувки (СНИМКА)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/резилът-продължава-мая-манолова-с-нова-манипулация---цяла-партия-се-отрече-от-нея-news872389.html" title="РЕЗИЛЪТ ПРОДЪЛЖАВА: Мая Манолова с нова манипулация - цяла партия се отрече от нея">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/872/140_37a6ffc14155f6ac90c1f02b9edd671b.jpg" alt="РЕЗИЛЪТ ПРОДЪЛЖАВА: Мая Манолова с нова манипулация - цяла партия се отрече от нея" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">316264</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/резилът-продължава-мая-манолова-с-нова-манипулация---цяла-партия-се-отрече-от-нея-news872389.html" title="РЕЗИЛЪТ ПРОДЪЛЖАВА: Мая Манолова с нова манипулация - цяла партия се отрече от нея">РЕЗИЛЪТ ПРОДЪЛЖАВА: Мая Манолова с нова манипулация - цяла партия се отрече от нея</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/удар-под-кръста-мария-игнатова-шамароса-здраво-рачков---ето-какъв-мъж-си-поръча-след-комик-news872446.html" title="УДАР ПОД КРЪСТА! Мария Игнатова шамароса здраво Рачков - ето какъв мъж си поръча след комика...">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/872/140_c8c23af1f56bdf146319cd567684e93e.jpg" alt="УДАР ПОД КРЪСТА! Мария Игнатова шамароса здраво Рачков - ето какъв мъж си поръча след комика..." />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">230002</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/удар-под-кръста-мария-игнатова-шамароса-здраво-рачков---ето-какъв-мъж-си-поръча-след-комик-news872446.html" title="УДАР ПОД КРЪСТА! Мария Игнатова шамароса здраво Рачков - ето какъв мъж си поръча след комика...">УДАР ПОД КРЪСТА! Мария Игнатова шамароса здраво Рачков - ето какъв мъж си поръча след комика...</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/мая-манолова-с-истерия-в-бнт-news872751.html" title="Мая Манолова с истерия в БНТ">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/872/140_b5b5a74c21b3ecb63d644229c878a954.jpg" alt="Мая Манолова с истерия в БНТ" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">217856</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/мая-манолова-с-истерия-в-бнт-news872751.html" title="Мая Манолова с истерия в БНТ">Мая Манолова с истерия в БНТ</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-и-&quotретро&quot-десислава-радева-с-рокля-за-2106-лв-в-америка---орезили-се-с--news872395.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Десислава Радева с рокля за 2106 лв. в Америка - орезили се с огромно деколте (СНИМКА)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/872/140_de90f14332c86208dd7cf1ddbe01370f.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Десислава Радева с рокля за 2106 лв. в Америка - орезили се с огромно деколте (СНИМКА)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">177103</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-десислава-радева-с-рокля-за-2106-лв-в-америка---орезили-се-с--news872395.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Десислава Радева с рокля за 2106 лв. в Америка - орезили се с огромно деколте (СНИМКА)">САМО В ПИК И "РЕТРО": Десислава Радева с рокля за 2106 лв. в Америка - орезили се с огромно деколте (СНИМКА)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/тотален-скандал-източник-от-&quotфолксваген&quot-разкрива-публично-че-правилата-за-държавн-news873108.html" title="ТОТАЛЕН СКАНДАЛ: Източник от &quot;Фолксваген&quot; разкрива публично, че правилата за държавна помощ в Турция ще се заобиколят!">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/873/140_57ecd33bc47546ff386415594860c564.jpg" alt="ТОТАЛЕН СКАНДАЛ: Източник от &quot;Фолксваген&quot; разкрива публично, че правилата за държавна помощ в Турция ще се заобиколят!" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">157680</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/тотален-скандал-източник-от-&quotфолксваген&quot-разкрива-публично-че-правилата-за-държавн-news873108.html" title="ТОТАЛЕН СКАНДАЛ: Източник от &quot;Фолксваген&quot; разкрива публично, че правилата за държавна помощ в Турция ще се заобиколят!">ТОТАЛЕН СКАНДАЛ: Източник от "Фолксваген" разкрива публично, че правилата за държавна помощ в Турция ще се заобиколят!</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-четени.html" title="">Виж всички най-четени</a>
                   </div>
                            </div><!-- End tab most readed -->

            <div class="slide slide-type-two slide-4 left w100 invisible">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/мая-манолова-с-истерия-в-бнт-news872751.html" title="Мая Манолова с истерия в БНТ">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/872/140_b5b5a74c21b3ecb63d644229c878a954.jpg" alt="Мая Манолова с истерия в БНТ" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">62</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/мая-манолова-с-истерия-в-бнт-news872751.html" title="Мая Манолова с истерия в БНТ">Мая Манолова с истерия в БНТ</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/г-жо-манолова-поискайте-психиатрична-експертиза-за-кандидат-кметовете-и-ни-покажете-вашата-news872928.html" title="Г-жо Манолова, поискайте психиатрична експертиза за кандидат-кметовете и ни покажете вашата (ШОКИРАЩО ВИДЕО)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/872/140_e9e9d314052b78c1086bfdd224bf86d2.jpg" alt="Г-жо Манолова, поискайте психиатрична експертиза за кандидат-кметовете и ни покажете вашата (ШОКИРАЩО ВИДЕО)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">52</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/г-жо-манолова-поискайте-психиатрична-експертиза-за-кандидат-кметовете-и-ни-покажете-вашата-news872928.html" title="Г-жо Манолова, поискайте психиатрична експертиза за кандидат-кметовете и ни покажете вашата (ШОКИРАЩО ВИДЕО)">Г-жо Манолова, поискайте психиатрична експертиза за кандидат-кметовете и ни покажете вашата (ШОКИРАЩО ВИДЕО)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/битката-за-столицата---социолог-попари-мая-манолова-тя-вече-се-спъна-аристократите-софиянц-news873089.html" title="БИТКАТА ЗА СТОЛИЦАТА - Социолог попари Мая Манолова: Тя вече се спъна. Аристократите софиянци няма да гласуват за една посредствена женица от Кюстендил">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/873/140_86e3947ed51f77bc40ac0670892061c9.jpg" alt="БИТКАТА ЗА СТОЛИЦАТА - Социолог попари Мая Манолова: Тя вече се спъна. Аристократите софиянци няма да гласуват за една посредствена женица от Кюстендил" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">49</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/битката-за-столицата---социолог-попари-мая-манолова-тя-вече-се-спъна-аристократите-софиянц-news873089.html" title="БИТКАТА ЗА СТОЛИЦАТА - Социолог попари Мая Манолова: Тя вече се спъна. Аристократите софиянци няма да гласуват за една посредствена женица от Кюстендил">БИТКАТА ЗА СТОЛИЦАТА - Социолог попари Мая Манолова: Тя вече се спъна. Аристократите софиянци няма да гласуват за една посредствена женица от Кюстендил</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/в-десетката-психолог-разби-снимката-на-радев-с-тръмп-излязъл-е-виновен-пред-строя---като-в-news873095.html" title="В ДЕСЕТКАТА! Психолог разби снимката на Радев с Тръмп: Излязъл е виновен пред строя - като в казармата пред старшината">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/873/140_491f65944ed74e63bce64b87d869c994.jpg" alt="В ДЕСЕТКАТА! Психолог разби снимката на Радев с Тръмп: Излязъл е виновен пред строя - като в казармата пред старшината" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">49</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/в-десетката-психолог-разби-снимката-на-радев-с-тръмп-излязъл-е-виновен-пред-строя---като-в-news873095.html" title="В ДЕСЕТКАТА! Психолог разби снимката на Радев с Тръмп: Излязъл е виновен пред строя - като в казармата пред старшината">В ДЕСЕТКАТА! Психолог разби снимката на Радев с Тръмп: Излязъл е виновен пред строя - като в казармата пред старшината</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-георги-марков-с-уникални-спомени-за-комунистическа-софия-мая-манолова-е-най-ярк-news873088.html" title="САМО В ПИК! Георги Марков с уникални спомени за комунистическа София: Мая Манолова е най-ярката социалистка на прехода ">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/873/140_56d6bb4ea48e984707479816d8c09353.jpg" alt="САМО В ПИК! Георги Марков с уникални спомени за комунистическа София: Мая Манолова е най-ярката социалистка на прехода " />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">48</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-георги-марков-с-уникални-спомени-за-комунистическа-софия-мая-манолова-е-най-ярк-news873088.html" title="САМО В ПИК! Георги Марков с уникални спомени за комунистическа София: Мая Манолова е най-ярката социалистка на прехода ">САМО В ПИК! Георги Марков с уникални спомени за комунистическа София: Мая Манолова е най-ярката социалистка на прехода </a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-и-&quotретро&quot-десислава-радева-с-рокля-за-2106-лв-в-америка---орезили-се-с--news872395.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Десислава Радева с рокля за 2106 лв. в Америка - орезили се с огромно деколте (СНИМКА)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/872/140_de90f14332c86208dd7cf1ddbe01370f.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Десислава Радева с рокля за 2106 лв. в Америка - орезили се с огромно деколте (СНИМКА)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">42</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-десислава-радева-с-рокля-за-2106-лв-в-америка---орезили-се-с--news872395.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Десислава Радева с рокля за 2106 лв. в Америка - орезили се с огромно деколте (СНИМКА)">САМО В ПИК И "РЕТРО": Десислава Радева с рокля за 2106 лв. в Америка - орезили се с огромно деколте (СНИМКА)</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-коментирани.html" title="">Виж всички най-коментирани</a>
                   </div>
                            </div><!-- End tab most commented -->

        </div>
    </div><!-- End tabs most readed / most commented -->
    
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            

<script>

/* Pik.bg - Desktop - 300x250 - Right 3 */
ea_spot = 5828;
ea_width = 300;
ea_height = 250;
ea_anonymous = 0;
ea_hash = "hNOHv9qleqBWR32Qi0eWgyDYiZnSYyNwkck6V59M2JrtLyDlmjnuAA,,";

</script>
<script src="//eadsrv.com/js/display.js"></script>
        </div>
    </div><!-- End banner wrap -->


    

        <div class="poll left w100 mb20">
        <div class="question left w100 red" style="margin-bottom: 5px;">За кого бихте гласували за кмет на София?</div>
        <div style="font-weight: bold;font-size: 11px;text-transform: uppercase;margin-bottom: 15px;padding-left: 20px;">Общо гласували: 25402</div>
                    <form action="/poll/vote/150" method="post">
                                                            <label class="left w100">
                            <input class="left" type="radio" name="answer" value="943" />
                            <span class="right">Йорданка Фандъкова</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="944" />
                            <span class="right">Мая Манолова</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="945" />
                            <span class="right">Друг</span>
                        </label>
                                                    <div class="left w100 center">
                    <div class="center_them">
                        <button class="left" type="submit">гласувай</button>
                        <a class="left" href="https://pik.bg/всички-анкети.html" title="">архив</a>
                    </div>
                </div>
            </form>
            </div><!-- End poll -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">
   <script type="text/javascript" src="//uppyads.com/banners/114.js"></script>       
</div>        </div>
    </div><!-- End banner wrap -->


        <div class="right-col-block left w100 mb20">
        <div class="top-row-block black-back left w100 mb10">
            <a class="left" href="https://pik.bg/ретро-cat49.html" title="Ретро">
                <span class="title left">ретро</span>
            </a>
        </div>
        <a class="news-img left w100 relative" href="https://pik.bg/кошлуков-защо-свали-„сънчо”-news872965.html" title="Кошлуков, защо свали „Сънчо”? ">
            <img class="left w100" src="https://i.pik.bg/news/872/440_fe41647f3d2279a56db08ed2a4ced011.jpg" alt="Кошлуков, защо свали „Сънчо”? " />
            <span class="title w100">Кошлуков, защо свали „Сънчо”? </span>
        </a>

                                                        <a href="https://pik.bg/по-кротко-с-шпионите-че-да-не-останем-през-зимата-без-руски-газ-news872422.html" title="По-кротко с шпионите, че да не останем през зимата без руски газ" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">12754</span>
                        </span>
                    </span>
                    <span class="title right">По-кротко с шпионите, че да не останем през зимата без руски газ</span>
                </a>
                                                <a href="https://pik.bg/учителка-от-пловдив-измисли-лек-срещу-рака-news871665.html" title="Учителка от Пловдив измисли лек срещу рака  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">114313</span>
                        </span>
                    </span>
                    <span class="title right">Учителка от Пловдив измисли лек срещу рака  </span>
                </a>
                                                <a href="https://pik.bg/хазан-се-омъжи-на-пищна-сватба-news870862.html" title="Хазан се омъжи на пищна сватба" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">95230</span>
                        </span>
                    </span>
                    <span class="title right">Хазан се омъжи на пищна сватба</span>
                </a>
                                                <a href="https://pik.bg/учени-магнитните-полюси-се-сменят-ще-ни-избие-радиация-news870237.html" title="Учени: Магнитните полюси се сменят, ще ни избие радиация" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">115914</span>
                        </span>
                    </span>
                    <span class="title right">Учени: Магнитните полюси се сменят, ще ни избие радиация</span>
                </a>
                                                <a href="https://pik.bg/женски-тайни-как-да-изберем-червило-според-егн-то-news869811.html" title="Женски тайни: Как да изберем червило според ЕГН-то" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">75600</span>
                        </span>
                    </span>
                    <span class="title right">Женски тайни: Как да изберем червило според ЕГН-то</span>
                </a>
                                                <a href="https://pik.bg/прочутата-специалистка-по-хранене-ангелика-волфскийл-не-яжте-месо-след-15-ч-за-да-отслабне-news869177.html" title="Прочутата специалистка по хранене Ангелика Волфскийл: Не яжте месо след 15 ч., за да отслабнете!  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">79588</span>
                        </span>
                    </span>
                    <span class="title right">Прочутата специалистка по хранене Ангелика Волфскийл: Не яжте месо след 15 ч., за да отслабнете!  </span>
                </a>
                                                <a href="https://pik.bg/спомени-от-соца-„калинки”-във-властта-имаше-и-след-девети-септември-news868034.html" title="Спомени от соца: „Калинки” във властта имаше и след Девети септември" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">89444</span>
                        </span>
                    </span>
                    <span class="title right">Спомени от соца: „Калинки” във властта имаше и след Девети септември</span>
                </a>
                        </div><!-- End retro -->
    

            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/лакомник-cat65.html" title="Лакомник">
                    <span class="title left">лакомник</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/ароматен-хляб-с-пресни-зелени-подправки-news627092.html" title="Ароматен хляб с пресни зелени подправки">
                <img class="left w100" src="https://i.pik.bg/news/627/440_b8a11741cde4a2e825496dfa5376c2e2.jpg" alt="Ароматен хляб с пресни зелени подправки" />
                <span class="title w100">Ароматен хляб с пресни зелени подправки</span>
            </a>

                                                                        <a href="https://pik.bg/кроасани-с-течен-шоколад-news583462.html" title="Кроасани с течен шоколад" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">160928</span>
                        </span>
                    </span>
                    <span class="title right">Кроасани с течен шоколад</span>
                </a>
                                                            <a href="https://pik.bg/пухкави-бухтички-с-кашкавал-стъпка-по-стъпка-news391049.html" title="Пухкави бухтички с кашкавал (стъпка по стъпка)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">318970</span>
                        </span>
                    </span>
                    <span class="title right">Пухкави бухтички с кашкавал (стъпка по стъпка)</span>
                </a>
                                                            <a href="https://pik.bg/печени-кюфтета-с-картофи-news688943.html" title="Печени кюфтета с картофи" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">208882</span>
                        </span>
                    </span>
                    <span class="title right">Печени кюфтета с картофи</span>
                </a>
                                                            <a href="https://pik.bg/кашкавалки-с-маслини-news671437.html" title="Кашкавалки с маслини" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">136401</span>
                        </span>
                    </span>
                    <span class="title right">Кашкавалки с маслини</span>
                </a>
                                                            <a href="https://pik.bg/орехови-палачинки-с-канела-news693142.html" title="Орехови палачинки с канела" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">119228</span>
                        </span>
                    </span>
                    <span class="title right">Орехови палачинки с канела</span>
                </a>
                                                            <a href="https://pik.bg/торта-с-бисквити-и-маслен-крем-news693132.html" title="Торта с бисквити и маслен крем" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">269330</span>
                        </span>
                    </span>
                    <span class="title right">Торта с бисквити и маслен крем</span>
                </a>
                                                            <a href="https://pik.bg/лесни-понички-с-мармалад-news586346.html" title="Лесни понички с мармалад" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">314241</span>
                        </span>
                    </span>
                    <span class="title right">Лесни понички с мармалад</span>
                </a>
                                    </div><!-- End lakomnik -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">    
    <script type="text/javascript" src="//uppyads.com/banners/115.js"></script>                                                                                            
</div>        </div>
    </div><!-- End banner wrap -->


            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/култура-cat15.html" title="Култура">
                    <span class="title left">култура</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/публиката-аплодира-на-крака-недялко-йорданов-в-народния-театрални-легенди-изнасят-показно--news873016.html" title="Публиката аплодира на крака Недялко Йорданов в Народния! Театрални легенди изнасят показно по актьорско майсторство в премиерния спектакъл &quot;Каквото, такова&quot;">
                <img class="left w100" src="https://i.pik.bg/news/873/440_2311ebcf7f383198adb266f70c435073.jpg" alt="Публиката аплодира на крака Недялко Йорданов в Народния! Театрални легенди изнасят показно по актьорско майсторство в премиерния спектакъл &quot;Каквото, такова&quot;" />
                <span class="title w100">Публиката аплодира на крака Недялко Йорданов в Народния! Театрални легенди изнасят показно по актьорско майсторство в премиерния спектакъл "Каквото, такова"</span>
            </a>

                                                                        <a href="https://pik.bg/сбогуваме-се-с-поета-любомир-левчев-news873063.html" title="Сбогуваме се с поета Любомир Левчев" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">5973</span>
                        </span>
                    </span>
                    <span class="title right">Сбогуваме се с поета Любомир Левчев</span>
                </a>
                                                            <a href="https://pik.bg/министър-боил-банов-ще-участва-в-отбелязването-на-150-годишнината-на-българската-православ-news873041.html" title="Министър Боил Банов ще участва в отбелязването на 150-годишнината на българската православна църква &quot;Св. Св. Константин и Елена&quot; в Одрин" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">8436</span>
                        </span>
                    </span>
                    <span class="title right">Министър Боил Банов ще участва в отбелязването на 150-годишнината на българската православна църква "Св. Св. Константин и Елена" в Одрин</span>
                </a>
                                                            <a href="https://pik.bg/министър-боил-банов-на-посещение-в-солницата-край-провадия-снимки-news873030.html" title="Министър Боил Банов на посещение в Солницата край Провадия (СНИМКИ)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">11550</span>
                        </span>
                    </span>
                    <span class="title right">Министър Боил Банов на посещение в Солницата край Провадия (СНИМКИ)</span>
                </a>
                                                            <a href="https://pik.bg/топ-5-на-най-продаваните-книги-на-издателство-„милениум“-21-28-септември-news872976.html" title="Топ 5 на най-продаваните книги на издателство „Милениум“ (21-28 септември)

 " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">2562</span>
                        </span>
                    </span>
                    <span class="title right">Топ 5 на най-продаваните книги на издателство „Милениум“ (21-28 септември)

 </span>
                </a>
                                                            <a href="https://pik.bg/недялко-йорданов-с-премиера-в-народния-пиесата-„каквото-такова”-е-метафора-за-едно-поколен-news872431.html" title="Недялко Йорданов с премиера в Народния: Пиесата „Каквото, такова” е метафора за едно поколение, което си отива" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">17405</span>
                        </span>
                    </span>
                    <span class="title right">Недялко Йорданов с премиера в Народния: Пиесата „Каквото, такова” е метафора за едно поколение, което си отива</span>
                </a>
                                    </div><!-- End culture -->
    

        <div class="vip left w100 mb20">
        <div class="top-row-block red-back left w100">
            <a class="left" href="javascript:void(0);" title="VIP Рожденици">
                <span class="birthday left"></span>
                <span class="title left" style="font-weight: normal;">vip рожденици</span>
            </a>
        </div>

                <a class="birthday-row left w100" href="https://pik.bg/ангел-найденов-tag.html" title="Ангел Найденов">
            <img class="left" src="https://pik.bg/f/birthday/0/th_ca3041a63b35714d004f680691fed895.jpg" alt="Ангел Найденов" />
            <span class="right-info right">
              <span class="name left w100">Ангел Найденов</span>
              <span class="txt left w100">бивш министър на отбраната</span>
              <span class="txt left w100">Става на: 61 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/даниела-дариткова-tag.html" title="Даниела Дариткова">
            <img class="left" src="https://pik.bg/f/birthday/1/th_d365896e6156e4ee4548d742df1b4bcd.jpg" alt="Даниела Дариткова" />
            <span class="right-info right">
              <span class="name left w100">Даниела Дариткова</span>
              <span class="txt left w100">депутат, председател на ПГ на ГЕРБ</span>
                          </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/йорданка-донкова-tag.html" title="Йорданка Донкова">
            <img class="left" src="https://pik.bg/f/birthday/1/th_aa509f3d6994c3494a9666b445ff275d.jpg" alt="Йорданка Донкова" />
            <span class="right-info right">
              <span class="name left w100">Йорданка Донкова</span>
              <span class="txt left w100">шампионка по лека атлетика</span>
                          </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/петър-волгин-tag.html" title="Петър Волгин">
            <img class="left" src="https://pik.bg/f/birthday/1/th_e4b580df81129a80c595dc0c1e9ac739.jpg" alt="Петър Волгин" />
            <span class="right-info right">
              <span class="name left w100">Петър Волгин</span>
              <span class="txt left w100">журналист</span>
              <span class="txt left w100">Става на: 50 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/сотир-цацаров-tag.html" title="Сотир Цацаров">
            <img class="left" src="https://pik.bg/f/birthday/0/th_8d99796157ae9ff0fe45ed6246d47ef3.jpg" alt="Сотир Цацаров" />
            <span class="right-info right">
              <span class="name left w100">Сотир Цацаров</span>
              <span class="txt left w100">главен прокурор</span>
              <span class="txt left w100">Става на: 53 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/стефан-командарев-tag.html" title="Стефан Командарев">
            <img class="left" src="https://pik.bg/f/birthday/1/th_7c3928d8f7b7184bb1b332f18ab4356e.jpg" alt="Стефан Командарев" />
            <span class="right-info right">
              <span class="name left w100">Стефан Командарев</span>
              <span class="txt left w100">кинорежисьор</span>
              <span class="txt left w100">Става на: 53 години</span>            </span>
        </a>
            </div><!-- End vip -->
    

        <div class="joke left w100 mb20">
        <div class="top-row-block black-back left w100">
            <a class="left" href="https://pik.bg/виц-cat73.html" title="Виц на деня">
                <span class="joke-i left"></span>
                <span class="title left" style="font-weight: normal;">виц на деня</span>
            </a>
        </div>

        <div class="text left w100"><p>Учителката:<br />&ndash; Ученици, утре контролно по физика!<br />Иванчо:<br />&ndash; Де*аба, пак ли бе, писна ми!<br />Учителката:<br />&ndash; Иванчо, недей псува! Еб*х ти и възпитанието.</p></div>
    </div><!-- End joke -->
    

    <div class="facebook-wrap left w100 center">
        <div class="facebook center_them">
            <div class="left w100 fb-like-box" data-href="http://www.facebook.com/InformacionnaAgenciaPik" data-show-faces="true" data-stream="false" data-header="true">
        </div>
    </div>


</div><!-- End right content -->
                    </div><!-- End row -->
                </div><!-- End container -->
            </div><!-- End main columns -->

        </div>
    </div>

</div><!-- End content -->


<footer class="left w100">

    <div class="left w100 bottom-banner">
         <div class="container center" style="background:#fff;padding-bottom:27px;">
            <div class="center_them">
                

    <script>
        /* Pik.bg - Desktop - 970x90 - TextAds - Bottom */
        ea_spot = 5829;
        ea_width = 970;
        ea_height = 90;
        ea_hash = "hNOHv9qleqD6wE5txfU-57kE-N_bOTUuDwMi220aJzsqk6VldS-hug,,";
    </script>
    <script src="//eadsrv.com/js/display.js"></script>
            </div>
        </div>
    </div>

    <div class="big-footer left w100">
        <div class="container" style="padding:0 15px !important;">

            <div class="row">
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СВЕТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/америка-cat21.html" title="Америка">Америка</a>
                                                    <a class="left" href="https://pik.bg/ес-cat20.html" title="ЕС">ЕС</a>
                                                    <a class="left" href="https://pik.bg/европа-cat19.html" title="Европа">Европа</a>
                                                    <a class="left" href="https://pik.bg/балкани-cat18.html" title="Балкани">Балкани</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СПОРТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/други-спортове-cat30.html" title="Други спортове">Други спортове</a>
                                                    <a class="left" href="https://pik.bg/баскетбол-cat29.html" title="Баскетбол">Баскетбол</a>
                                                    <a class="left" href="https://pik.bg/волейбол-cat28.html" title="Волейбол">Волейбол</a>
                                                    <a class="left" href="https://pik.bg/футбол-cat27.html" title="Футбол">Футбол</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">РЕТРО</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/двор-cat58.html" title="Двор">Двор</a>
                                                    <a class="left" href="https://pik.bg/докторе-cat56.html" title="Докторе">Докторе</a>
                                                    <a class="left" href="https://pik.bg/феномени-cat57.html" title="Феномени">Феномени</a>
                                                    <a class="left" href="https://pik.bg/лица-cat53.html" title="Лица">Лица</a>
                                                    <a class="left" href="https://pik.bg/лична-драма-cat52.html" title="Лична драма">Лична драма</a>
                                                    <a class="left" href="https://pik.bg/гост-cat51.html" title="Гост">Гост</a>
                                                    <a class="left" href="https://pik.bg/едно-време-cat50.html" title="Едно време...">Едно време...</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ГАЛЕРИЯ ШОУ</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/папараци-cat41.html" title="Папараци">Папараци</a>
                                                    <a class="left" href="https://pik.bg/шоу-легенди-cat43.html" title="Шоу легенди">Шоу легенди</a>
                                                    <a class="left" href="https://pik.bg/тв-афери-cat42.html" title="ТВ афери">ТВ афери</a>
                                                    <a class="left" href="https://pik.bg/скандали-cat40.html" title="Скандали">Скандали</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">БЪЛГАРИЯ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/политика-cat6.html" title="Политика">Политика</a>
                                                    <a class="left" href="https://pik.bg/животът-днес-cat3.html" title="Животът днес">Животът днес</a>
                                                    <a class="left" href="https://pik.bg/инциденти-cat4.html" title="Инциденти">Инциденти</a>
                                                    <a class="left" href="https://pik.bg/крими-cat5.html" title="Крими">Крими</a>
                                                    <a class="left" href="https://pik.bg/култура-cat15.html" title="КУЛТУРА">КУЛТУРА</a>
                                                    <a class="left" href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето">Прогноза за времето</a>
                                                                            <a title="БОМБА" href="https://pik.bg/%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0-cat100.html" class="left">БОМБА</a>
                                            </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ЛАКОМНИК</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/звезди-в-тигана-cat71.html" title="Звезди в тигана">Звезди в тигана</a>
                                                    <a class="left" href="https://pik.bg/световна-кухня-cat68.html" title="Световна кухня">Световна кухня</a>
                                                    <a class="left" href="https://pik.bg/здравословно-cat67.html" title="Здравословно">Здравословно</a>
                                                    <a class="left" href="https://pik.bg/рецептите-на-деня-cat66.html" title="Рецептите на деня">Рецептите на деня</a>
                                                                    </div>
                </div>
                            </div>

            <div class="socials right">
                <a class="rss left" href="http://pik.bg/rss/index/2" title="RSS" target="_blank"></a>
                <a class="google left" href="javascript:void(0);" title=""></a>
                <a class="fb left" href="http://www.facebook.com/InformacionnaAgenciaPik/" title="Facebook страница" target="_blank"></a>
                <a class="tw left" href="javascript:void(0);" title=""></a>
                <a class="tube left" href="https://www.youtube.com/results?search_query=%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0+%D0%B0%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8F+%D0%BF%D0%B8%D0%BA" title="Youtube Канал" target="_blank"></a>
            </div>

            <div class="bottom-links left w100">
                <div class="right">
                    <a class="left" href="https://pik.bg/static/index/11" title="Реклама">Реклама</a>
                    <a class="left" href="https://pik.bg/static/index/4" title="Контакти">Контакти</a>
                    <a class="left" href="https://pik.bg/static/index/3" title="Екип">Екип</a>
                </div>
            </div>

            <div class="disclamer left w100">Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на Информационна агенция ПИК, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.pik.bg</div>

        </div>
    </div>

    <div class="small-footer left w100">
        <div class="container" style="padding:0 15px !important;">
            ©2013-2018 Информационна агенция ПИК. Всички права запазени.
        </div>
    </div>
</footer><!-- End footer -->
    <!-- Fixed left box start -->
<div class="fixed-box-left">

    <div class="new-news left w100 relative">
                <svg viewbox="-10 0 35 35">
          <path class="notification--bell " d="M14 12v1H0v-1l0.73-0.58c0.77-0.77 0.81-3.55 1.19-4.42 0.77-3.77 4.08-5 4.08-5 0-0.55 0.45-1 1-1s1 0.45 1 1c0 0 3.39 1.23 4.16 5 0.38 1.88 0.42 3.66 1.19 4.42l0.66 0.58z"></path>
          <path class="notification--bellClapper " d="M7 15.7c1.11 0 2-0.89 2-2H5c0 1.11 0.89 2 2 2z"></path>
        </svg>
        <div class="num invisible cat_all">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="white-logo left"></span>
                <span class="title right">няма нови новини</span>
            </div>
            <div class="scroll-box left w100">
            </div>
            <div class="see-more left w100 invisible">
                <a class="left w100 center" href="https://pik.bg/novini-za-28-09-2019.html" title="НОВИНИТЕ ДНЕС">Виж всички новини от днес</a>
            </div>
        </div>
    </div><!-- End new news -->

    <a href="#" title="" class="today-news left w100">
        <span class="text left w100 center">Днес:</span>
        <span class="num left w100 center">105</span>
    </a><!-- End today news -->

    <div class="subject urgent_news left w100 relative">

        <div class="icon left">
            <div class="vertical_centering_css3 w100" style="font-size: 20px;">
                ТОП
            </div>
        </div>

        <div class="num invisible cat_urgent">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="title right">топ</span>
            </div>
            <div class="scroll-box left w100">
                                                            <a class="link left w100" href="българското-посолство-дължи-над-18-млн-лв-на-лондон-news873130.html" title="Българското посолство дължи над 1,8 млн. лв. на Лондон">
                            <img width="60" src="https://i.pik.bg/news/873/140_2a28d914bd56bfc0a3621bbc976b7c51.jpg" alt="Българското посолство дължи над 1,8 млн. лв. на Лондон" />
                            <span>Българското посолство дължи над 1,8 млн. лв. на Лондон</span>
                        </a>
                                            <a class="link left w100" href="камарата-на-представителите-засилва-натиска-върху-доналд-тръмп-с-разследването-за-импийчмъ-news873128.html" title="Камарата на представителите засилва натиска върху Доналд Тръмп с разследването за импийчмънт">
                            <img width="60" src="https://i.pik.bg/news/873/140_abc6e7b3581a13173e96a709a5b2ba49.jpg" alt="Камарата на представителите засилва натиска върху Доналд Тръмп с разследването за импийчмънт" />
                            <span>Камарата на представителите засилва натиска върху Доналд Тръмп...</span>
                        </a>
                                            <a class="link left w100" href="находка-врачанка-откри-в-апартамента-си-боеприпаси-и-гранати-news873127.html" title="Находка: Врачанка откри в апартамента си боеприпаси и гранати">
                            <img width="60" src="https://i.pik.bg/news/873/140_d0b477022468495f66145791fc6c076c.jpg" alt="Находка: Врачанка откри в апартамента си боеприпаси и гранати" />
                            <span>Находка: Врачанка откри в апартамента си боеприпаси и гранати</span>
                        </a>
                                                </div>
                    </div>
    </div><!-- End subject news -->

    <div class="hot-news left w100 relative">
        
         <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             width="125px" height="189.864px" viewBox="0 0 125 189.864" enable-background="new 0 0 125 189.864" xml:space="preserve">
        <path class="flame-main" fill="#F36E21" d="M76.553,186.09c0,0-10.178-2.976-15.325-8.226s-9.278-16.82-9.278-16.82s-0.241-6.647-4.136-18.465
            c0,0,3.357,4.969,5.103,9.938c0,0-5.305-21.086,1.712-30.418c7.017-9.333,0.571-35.654-2.25-37.534c0,0,13.07,5.64,19.875,47.54
            c6.806,41.899,16.831,45.301,6.088,53.985"/>
        <path class="flame-main one" fill="#F6891F" d="M61.693,122.257c4.117-15.4,12.097-14.487-11.589-60.872c0,0,32.016,10.223,52.601,63.123
            c20.585,52.899-19.848,61.045-19.643,61.582c0.206,0.537-19.401-0.269-14.835-18.532S57.576,137.656,61.693,122.257z"/>
        <path class="flame-main two" fill="#FFD04A" d="M81.657,79.192c0,0,11.549,24.845,3.626,40.02c-7.924,15.175-21.126,41.899-0.425,64.998
            C84.858,184.21,125.705,150.905,81.657,79.192z"/>
        <path class="flame-main three" fill="#FDBA16" d="M99.92,101.754c0,0-23.208,47.027-12.043,80.072c0,0,32.741-16.073,20.108-45.79
            C95.354,106.319,99.92,114.108,99.92,101.754z"/>
        <path class="flame-main four" fill="#F36E21" d="M103.143,105.917c0,0,8.927,30.753-1.043,46.868c-9.969,16.115-14.799,29.041-14.799,29.041
            S134.387,164.603,103.143,105.917z"/>
        <path class="flame-main five" fill="#FDBA16" d="M62.049,104.171c0,0-15.645,67.588,10.529,77.655C98.753,191.894,69.033,130.761,62.049,104.171z"/>
        <path class="flame" fill="#F36E21" d="M101.011,112.926c0,0,8.973,10.519,4.556,16.543C99.37,129.735,106.752,117.406,101.011,112.926z"/>
        <path class="flame one" fill="#F36E21" d="M55.592,126.854c0,0-3.819,13.29,2.699,16.945C64.038,141.48,55.907,132.263,55.592,126.854z"/>
        <path class="flame two" fill="#F36E21" d="M54.918,104.595c0,0-3.959,6.109-1.24,8.949C56.93,113.256,52.228,107.329,54.918,104.595z"/>
        </svg>


        <div class="text left w100 center">hot</div>


        <div class="num invisible">0</div>

        <div class="hidden-box is-wider">
            <div class="head-part left w100">
                <span class="title right">най-четени новини в момента</span>
            </div>


                <div class="scroll-box left w100">
                                            <div class="node-loader">
                            <div class="cssload-container">
                                <div class="cssload-speeding-wheel"></div>
                            </div>
                        </div>
                                    </div>
                        </div>
    </div><!-- End hot news -->

            <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_site">2589</div>
            <div class="text3 left w100 center">четат ПИК</div>
        </div><!-- End readers in site now -->

                <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_page"></div>
            <div class="text3 left w100 center">четат тази новина</div>
        </div><!-- End readers in news now -->
            

</div>
<!-- Fixed left box end -->
<script type="text/javascript" src="https://pik.bg/js/v3/vendors.min.js?1"></script>
<link href="https://pik.bg/css/v3/video-js.min.css" rel="stylesheet">
<script src="https://pik.bg/js/v3/video.min.js"></script>
<script src="https://pik.bg/js/v3/Youtube.min.js" type="text/javascript"></script>
<script src="https://pik.bg/js/v3/pjax/watermark-full2.js"></script>


<script>
    
        videojs.options.flash.swf = "https://pik.bg/js/v3/video-js.swf";

        var supportsNativeHls = function () {
          var video = document.createElement('video');

          // HLS manifests can go by many mime-types
          var canPlay = [
          // Apple santioned
          'application/vnd.apple.mpegurl',
          // Apple sanctioned for backwards compatibility
          'audio/mpegurl',
          // Very common
          'audio/x-mpegurl',
          // Very common
          'application/x-mpegurl',
          // Included for completeness
          'video/x-mpegurl', 'video/mpegurl', 'application/mpegurl'];

          return canplay = canPlay.some(function (canItPlay) {
            return (/maybe|probably/i.test(video.canPlayType(canItPlay))
            );
          });
        };

        var canPlayHls = supportsNativeHls();

        if(!canPlayHls) {
            var script = document.createElement('script');
            script.src = "https://pik.bg/js/v3/videojs-contrib-hls.min.js?p=5";
            document.getElementsByTagName('head')[0].appendChild(script);
        }
    
</script>



<div class="vid vid-sticky left w100
    ">
    <div id="unmute-iphone"></div>
    <div id="sticky-close" class="close-sticky-vid" onclick="closeSmallVideo();" title="Затори">x</div>
    <video webkit-playsinline playsinline id="sticky-vid" class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered muted-false" controls></video>
</div>

<style type="text/css">

   #unmute-iphone {
       display: none;
       z-index: 2;
       position: absolute;
       top: 0;
       left: 0;
       width: 100%;
       height: 100%;
       background-color: rgba(43, 51, 63, 0.7);
   }
   #unmute-iphone::after {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        font-family: VideoJS;
        font-weight: normal;
        content: "\f104";
        font-size: 60px;
        color: #fff;
        text-align: center;
   }

   @media screen and (max-width: 768px) {
      .show-iphone-unmute {display: block !important;}
   }

    @media screen and (max-width: 1070px) {
      #content {width:100% !important;float:left;}
    }

</style>






<script type="text/javascript" src="https://pik.bg/js/v3/new-app.min.js?12"></script>











        
     <!-- Urgent box start -->
    <div class="urgent-box-button" style="" title="Отвори"></div>
    <div class="urgent-box" style="">
        <a class="title right" href="https://pik.bg/само-в-пик-tv-антония-петрова-разкри-пред-медията-ни-таен-ритуал-в-президенството---ето-ка-news873025.html" title="САМО В ПИК TV: Антония Петрова разкри пред медията ни таен ритуал в президенството - ето какво е сторила нод носа на Румен Радев">САМО В ПИК TV: Антония Петрова разкри пред медията ни таен ритуал в президенството - ето какво е сторила нод носа на Румен Радев</a>
        <div class="close_urgent-box" title="Затвори">x</div>
    </div>
    <!-- Urgent box end -->

    <script>
        

        $(function() {

            $(".close_urgent-box").click(function() {
                id = '873025';
                setCookie('urgent_id', id, 1);
            });

            $(".urgent-box-button").click(function() {
                id = 0;
                setCookie('urgent_id', id, -1);
            });

        });

        
    </script>

        
<!-- Bomb start -->
<div class="bomb-button" title="Отвори" style=""></div>
<div class="bomb-content"  style=""  >
    <div class="top-row left w100">
        <a class="left" href="https://pik.bg/бомба-cat100.html" title="Бомба">
            <span class="icon left"></span>
            <span class="txt left">бомба</span>
        </a>
    </div>

        <a class="bomb-news left w100 bomba_1" style="" href="https://pik.bg/13-грешки-които-двойките-допускат-в-първата-година-от-брака-news872872.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/872/140_ec6b007e432332ee6d22a84987ccaffc.jpg" alt="" />
        <span class="text right">13 грешки, които двойките допускат в първата година от брака</span>
    </a>
        <a class="bomb-news left w100 bomba_2" style="display: none;" href="https://pik.bg/ето-ги-въпросите-които-могат-да-ви-взривят-при-интервю-за-работа-news872876.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/872/140_ebfd23e850fc4687cc4f5e1e28ac8036.jpg" alt="" />
        <span class="text right">Ето ги въпросите, които могат да ви взривят при интервю за работа</span>
    </a>
        <a class="bomb-news left w100 bomba_3" style="display: none;" href="https://pik.bg/астролог-не-започвайте-нищо-ново-не-правете-големи-покупки-избягвайте-пътувания-news873057.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/873/140_8a52267648de5192c5eedfe291f7a352.jpg" alt="" />
        <span class="text right">АСТРОЛОГ: Не започвайте нищо ново, не правете големи покупки, избягвайте пътувания</span>
    </a>
        <a class="bomb-news left w100 bomba_4" style="display: none;" href="https://pik.bg/само-в-пик---хороскопът-на-алена-успех-за-скорпионите-и-стрелците-промени-ще-изненадат-вод-news873055.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/873/140_f5d3b72b949137c740579204dd884d05.jpg" alt="" />
        <span class="text right">САМО В ПИК - ХОРОСКОПЪТ НА АЛЕНА: Успех за Скорпионите и Стрелците, промени ще изненадат Водолеите</span>
    </a>
    
    <div class="close-bomb" title="Затвори">x</div>
</div>
<!-- Bomb end -->

<script>


    $(function(){

        var total_bombs = 4;
        var br = 0;
        var prev = 0.
        var intervalID = setInterval(function (){
        if(prev == total_bombs)
        {
        prev = 0;
        $(".bomba_"+total_bombs).hide();
        $(".bomba_"+br).show();
        }
        $(".bomba_"+br).hide();
        br++;
        $(".bomba_"+br).show();
        if(br == total_bombs)
        {
        br = 0;
        prev = total_bombs;
        }

        }, 8000);

        $(".close-bomb").click(function() {
            id = '872872';
            setCookie('bomba_id', id, 1);
        });

        $(".bomb-button").click(function() {
            id = 0;
            setCookie('bomba_id', id, -1);
        });

    });


</script>







<script id=comment_box type="text/html">
    <div class='column class-comment-show comments-effect' id='comment_{{id}}'>
        <div class="number">{{number}}</div>
        <div class="text_part">

            <div class="left w100">
                <div class="left"><a class="u_name">{{username}}</a><div class="clear"></div><div class="time_commented">преди 30 сек</div>
                </div>
                <div class="votes_holder">
                    <div class="votes">
                        <div class="numbers" id="like_1270195">0</div>
                        <a class="vote_pos like" href="javascript:void(0);" onclick="likeComment({{id}}, {{obj_id}})"></a>
                    </div>
                    <div class="votes" style="float:right;">
                        <div class="numbers" id="dislike_1270195">0</div>
                        <a class="vote_negative dislike" href="javascript:void(0);" onclick="dislikeComment({{id}}, {{obj_id}})"></a>
                    </div></div>
                <div class="answer_holder">

                    <a class="answer" href="javascript:;" onclick="replyComment({{id}}, '{{obj}}', '{{obj_id}}');" id="reply_{{id}}">Отговори</a>
                    <a class="report" href="javascript:;" onclick="reportComment({{id}});">Сигнализирай</a>
                </div>
            </div>
            <div class="read_comment">{{comment}}</div>
        </div>
    </div>
    <div id="answer_to_comment_{{id}}"></div>
</script>
<style>
    .comments-effect {
        background-color: #f3e8b5;
    }
    .class-comment-show {
        -webkit-transition: 2s;
        transition: 2s;
    }
</style>
<script type="text/javascript" >
    $(function(){

        setTimeout(function() {
            $(".popup").fadeOut(300);
        }, 3000 );

    });
</script>

    
        <script type="text/javascript" >
            $(function(){
                $('body').css('MozUserSelect', 'none');
                $('body').css('webkitUserSelect', 'none');
            });
        </script>
    

    <script type="text/javascript" src="https://pik.bg/js/v3/counter/2.0.4_socket.io.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/md5.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/ICanHaz.min.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/new-node.min.js?1"></script>
    
    




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-35878984-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>










    
<script src="https://pik.bg/js/v3/pjax/jquery.pjax.min.js?2"></script>

<script type="text/javascript">
    
    if ($.support.pjax) {
        $.pjax.defaults.scrollTo = false;
        $(document).on('click', 'a', function(event) {
            if(isPlayedBigVideo == 1) {
                if($(this).attr('rel') != 'nofollow') {
                    var container = $('#pjax_container');
                    $.pjax.click(event, {container: container});
                    $("nav .more .submenu").slideUp(300);
                    openedMenuG = 0;
                    $(".openedSubmenu").removeClass("openedSubmenu");
                    /* First ad right side */
                    ado.refresh("DCembb.a8fWVmGtwCob3mRzfQQ7Gt4c3W3nXcGmpcQr.I7");
                    ado.refresh("DTqRciOSbO3BEiKCV20e56wIsMPOZoOQZPyg_hjwu3f.K7");
                    event.preventDefault();
                    return false;
                }
            }
        });

        /* $(document).on('pjax:error', function(event, xhr, textStatus, errorThrown, options){
             console.log(event, xhr, textStatus, errorThrown, options);
             console.log("PJAX ERROR"); 
             return false;
         }); */
  
        $(document).on('click', 'nav .links', function(event) {
            $("nav .links").removeClass("active");
            $(this).addClass("active");
        });

        $(document).on('click', '.header-middle .logo', function(event) {
            $("nav .links").removeClass("active");
            $(".is-first").addClass("active");
        });
    }

    function custom_after_reload_func()
    {
        var news_id = parseInt( window.location.pathname.split('-news').pop().split('.').shift() );
        if( news_id ) {
            $("#counter_page").closest('.readers-in-site').removeClass('invisible-imp');
        } else {
            $("#counter_page").closest('.readers-in-site').addClass('invisible-imp');
        }

        $("html, body").scrollTop(0);
        init_node_page('active_news_link_loaded');

        windowOnLoad();
        windowOnReady();

    }
    
</script>
    <div class="djamal d"></div>

    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
        ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
    </script>
    <script><!--
        (function(){
            function getCookie(name) {
                try {
                    var cookies = document.cookie.split(';');
                    for (var i=0; i<cookies.length ; i++) {
                        var cookie_data = cookies[i].split('=');
                        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
                            return cookie_data[1].replace(/^\s+|\s+$/g,'');
                        }
                    }
                } catch (e) {
                }
                return "";
            }

            function shuffle(array) {
                var random = {};
                for (var i=0; i<array.length; ++i) {
                    random[array[i]] = Math.random();
                }
                array.sort(function(a, b) {
                    return random[a] - random[b];
                });
            }

            try {
                var fpdata = getCookie("__gf" + "p_64b");
                var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
                var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
                var requests = [];
                var images = [];

                requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=ndzq9f92v4vACLiLBdaHc5eAP_0UewcPJ8iWRrAobMr.T7" + params;
                requests[1] = "//bg.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=nXbg8f9U43LAlLt.zRS.E_Tl3_MRQEbehqbAdu30bGr.d7" + params;
                requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=B9NKVmcSz40.hCK3P3v8J7ePP4Lk9Qczx8YQCahvFIP.j7" + params;

                shuffle(requests);
                for (var i=0; i<requests.length; ++i) {
                    images[i] = new Image();
                    images[i].src = requests[i] + i.toString();
                }
            } catch (e) {
            }
        })();
        //--></script>


<script src="https://pik.bg/js/swal/swal.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://pik.bg/js/swal/swal.min.css"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script type="text/javascript" src="https://pik.bg/js/gdpr.js"></script>

<!-- advertising xwLUDd4mBpCqDV89FCtRtJQUzJj8H1pJw8iTIFOuo0tdVW0FThpbhFCglmh4nDKmgRbpx-tryboSqk1LpxDZnw==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">

(function (document, window) {
    var c = document.createElement("script");
    c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader36842";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
    c.src = "//clevernt.com/scripts/56a7643fbc6929df7686c1910d09c7f4.min.js?20190926=" + Math.floor((new Date).getTime());
    var a = !1;
    try {
        a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
    } catch (e) {
        a = !1;
    }
    a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
    a.parentNode.insertBefore(c, a);
})(document, window);

</script>
<!-- end advertising -->

</body>
</html>
