
<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>УДАР: Пипнаха над 4 кила канабис в село край Монтана -...</title>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="theme-color" content="#900">

    <meta name="description" content="Общо 4,5 кг канабис в растения и съцветия, са иззети при операция на служители на ОДМВР и участък &amp;quot;Огоста&amp;amp;rdquo;, съобщават от..." />
    <meta name="keywords" content="УДАР, Пипнаха, кила, канабис, село, край, Монтана, Информационна, агенция, UDAR, Pipnaha, kila, kanabis, selo, kray, Montana, Informacionna, agenciq" />

    <!-- OG -->
    <meta property="fb:admins" content="1394253748" />    <meta property="og:title" content="УДАР: Пипнаха над 4 кила канабис в село край Монтана" />    <meta property="og:url" content="https://pik.bg/удар-пипнаха-над-4-кила-канабис-в-село-край-монтана-news875248.html" />    <meta property="og:type" content="article" />    <meta property="og:image" content="https://i.pik.bg/news/875/660_f8c76726de7b81b8c3cc95ef84f61125.jpg" />    <meta property="og:description" content="Общо 4,5 кг канабис в растения и съцветия, са иззети при операция на служители на ОДМВР и участък..." />    <meta property="og:site_name" content="pik.bg" />    <meta property="fb:app_id" content="735760233136132" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pik.bg" />
        <meta name="twitter:creator" content="@pik.bg" />
        <meta name="twitter:title" content="УДАР: Пипнаха над 4 кила канабис в село край Монтана" />
        <meta name="twitter:description" content="Общо 4,5 кг канабис в растения и съцветия, са иззети при операция на служители на ОДМВР и участък..." />
        <meta name="twitter:image" content="https://i.pik.bg/news/875/660_f8c76726de7b81b8c3cc95ef84f61125.jpg" />
        <!-- OG -->

    
    <link rel="SHORTCUT ICON" href="https://i.pik.bg/img2/favicon.png" />
    <style type="text/css">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</style>

        <script type="text/javascript" src="//bg.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        
            /* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            /*ado.config({mode: "old", xml: false, characterEncoding: true});*/
            ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "GSug9YDTl_aCHEcT.IsPLdnxzYn7NSbYIBFFfq2O4_T.e7"});
        
    </script>

     	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.600x400_pod novina */
	ado.master({id: 'TztasDlDU18dZWJQFw44rVBjj5avXw8IY9VBmtz.wKn.W7', server: 'bg.adocean.pl' });
	
	</script>	
	
	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2016, MASTER: pik_bg.pik_bg.600x400_inart */
	ado.master({id: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7', server: 'bg.adocean.pl' });
	
	</script>
	
		<script type="text/javascript">
	
	/* (c)AdOcean 2003-2014, MASTER: pik_bg.pik_bg.Innerpages */
	ado.master({id: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7', server: 'bg.adocean.pl' });
	
	</script>
		
	


<script type="text/javascript">

/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.mobilni */
ado.master({id: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7', server: 'bg.adocean.pl' });

</script>





<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/15270345/Pik_bomba_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-0').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_g.show_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-1').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_home_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-2').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podkomentar', [468, 60], 'div-gpt-ad-1408979888548-3').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podnovina', [[468, 60], [600, 100], [600, 200]], 'div-gpt-ad-1408979888548-4').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_sharensvqt_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-5').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_vutreshni_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-6').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_home', [1601, 1017], 'div-gpt-ad-1408979888548-7').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_vutreshni', [1601, 1017], 'div-gpt-ad-1408979888548-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>     


    <!-- Facebook Pixel Code -->
    
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.4';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '402270980112171');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=402270980112171&ev=PageView&noscript=1"
            /></noscript>
    
    <!-- End Facebook Pixel Code -->
    </head>

<body  id="main_brand">



    <style>
        body {
            background-size: contain !important;
            background-repeat: repeat-y !important;
            background-position: center 170px !important;
            background-attachment: inherit !important;
        }
    </style>
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '238814122991025']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=238814122991025&amp;ev=PixelInitialized" /></noscript>



            <div id="adoceanbgldmnhtdsbf"></div>
        <script type="text/javascript">
            
            /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.NonStandart */
            ado.slave('adoceanbgldmnhtdsbf', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
            
        </script>
    

        <link rel="stylesheet" type='text/css' href="https://pik.bg/css/v3/app.min.css?5" />
        
            <style>
               .short-desc{
                    float: left;
                    width: 100%;
                    color: #666666;
                    width: 100%;
                    padding-bottom: 10px;
                    font-size: 18px;
                    line-height: 19px;
                }
                .main-news .main-title-holder .short-desc {
                    background: #fff;
                    padding: 0 16px 12px 16px;
                }
                @media screen and (max-width: 768px) {
                   .main-news .main-title-holder .short-desc {
                      padding: 0 0 10px 0;
                   }
                }
            </style>
        








<script>


    window.fbAsyncInit = function() {
        FB.init({
            appId      : '735760233136132', // App ID
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,  // parse XFBML
            version    : 'v2.7'
        });
        // Additional initialization code here
    };
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/bg_BG/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>

    

<header class="left w100">

        <div class="top-line left w100">
    <div class="container">

                    <div class="left-links left">
                <a class="left" href="http://pik.bg/" title="Инфомационна агенция ПИК" target="_blank">Pik.bg</a>
                <a class="left" href="http://retro.bg/" title="retro.bg" target="_blank">retro.bg</a>
                <a class="left" href="http://lakomnik.bg/" title="Lakomnik.bg" target="_blank">Lakomnik.bg</a>
                <a class="left" href="http://pikco.bg/" title="pikco.bg" target="_blank">pikco.bg</a>
                <a class="left" href="http://izbori.pik.bg/" title="Избори ПИК" target="_blank">Izbori.pik.bg</a>
                <a class="left" href="http://www.milleniumbg.eu/" title="Milleniumbg.eu" target="_blank">Mileniumbg.eu</a>
                <a class="left" href="http://nedyalko.bg/" title="nedyalko.bg" target="_blank">nedyalko.bg</a>
            </div>
        
        <div class="right-elems right">
                            <a class="user-name left" href="https://pik.bg/users/login_app" title="Вход" style="color:#fff;font-size:13px;line-height:25px;">Вход</a>
                        
            <div class="search-wrap left">
                <form method="post" action="/news/search_r/">
                    <input class="search-input left red " type="text" name="search" placeholder="Търсене" />
                    <button class="search left" type="submit"></button>
                </form>
            </div>
            <div class="fb-like-wrap left">
               <div class="fb-like-drop">
                   <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInformacionnaAgenciaPik&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
               </div>
            </div>

                                                <div class="weather left relative">
                                                    <div id="weather_242526" class="left w100 dinamic_hide_weather" style="display:block;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">София</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в София" />
                                                                        <span class="temp left">
                                          <span class="left">14</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_242531" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">16</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_242532" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Враца</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Враца" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_242530" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_242534" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_242533" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Русе</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Русе" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219248" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_242527" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Пловдив</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Пловдив" />
                                                                        <span class="temp left">
                                          <span class="left">16</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219247" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_242529" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Бургас</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Бургас" />
                                                                        <span class="temp left">
                                          <span class="left">16</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_242528" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Варна</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Варна" />
                                                                        <span class="temp left">
                                          <span class="left">15</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219251" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                        
                        <div id="wearher_ajax" class="wearher_ajax">
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('242526', 'sofia');" title="София">София</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('242531', 'blagoevgrad');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('242532', 'vratsa');" title="Враца">Враца</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('242530', 'velikotarnovo');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('242534', 'starazagora');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('242533', 'rousse');" title="Русе">Русе</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219248', 'blagoev');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('242527', 'plovdiv');" title="Пловдив">Пловдив</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219247', 'vt');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('242529', 'burgas');" title="Бургас">Бургас</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('242528', 'varna');" title="Варна">Варна</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219251', 'sz');" title="Стара Загора">Стара Загора</a>
                                                    </div>
                    </div>
                            
        </div>
    </div>
</div><!-- End top line -->
    <div class="left w100">
        <div class="container" style="position:relative;z-index:1;">
                            <h1 style="color:#000;font-weight:normal;width:auto;">УДАР: Пипнаха над 4 кила канабис в село край Монтана</h1>
                                </div>
    </div>

        <div class="header-middle left w100">
    <div class="container">

        <div class="logo-wrap left relative">
            <a class="logo left" href="https://pik.bg/" title="Новини от ПИК Информационна Агенция"></a>

               
        </div>

                    <div class="news-today-wrap left relative">
                <a href="https://pik.bg/novini-za-07-10-2019.html" style="color:#900;" title="НОВИНИТЕ ДНЕС" class="name left red">Новините</a>

                <a href="https://pik.bg/novini-za-06-10-2019.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box right">
                    <span class="text left w100 center red">Вчера:</span>
                    <span class="num left w100 center red">139</span>
                </a>

                <div class="today-box right">
                    <a class="left w100" href="https://pik.bg/novini-za-07-10-2019.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left w100 center">Днес:</span>
                        <span class="num left w100 center">180</span>
                    </a>

                                            <div class="today-dropdown-wrap">
                            <div class="today-dropdown left w100">
                                <div class="scroll-box left w100">
                                                                            <a class="link left w100" href="https://pik.bg/сменят-повредени-банкноти-без-такса-news875140.html" title="Сменят повредени банкноти без такса">
                                            <img width="60" src="https://i.pik.bg/news/875/140_9deadcd92e8475a03d08d7ae496140d9.jpg" alt="" />
                                            <span>Сменят повредени банкноти без такса</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/от-последните-минути-ангелкова-на-спешна-среща-с-&quotастрал-холидейз&quot-и-застраховател-news875263.html" title="ОТ ПОСЛЕДНИТЕ МИНУТИ: Ангелкова на спешна среща с &quot;Астрал Холидейз&quot; и застрахователи заради фалита">
                                            <img width="60" src="https://i.pik.bg/news/875/140_a8b8c239565e1af879332b6e69f492ab.jpg" alt="" />
                                            <span>ОТ ПОСЛЕДНИТЕ МИНУТИ: Ангелкова на спешна среща с "Астрал...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/извънредно-срина-се-голям-наш-туроператор-след-24-години-на-пазара-&quotастрал-холидейз&qu-news875249.html" title="ИЗВЪНРЕДНО: Срина се голям наш туроператор! След 24 години на пазара &quot;Астрал холидейз&quot; фалира, повлечена от партньора си &quot;Томас Кук&quot;">
                                            <img width="60" src="https://i.pik.bg/news/875/140_f6734afdf65b13ebbcd0f472e25bdab8.jpg" alt="" />
                                            <span>ИЗВЪНРЕДНО: Срина се голям наш туроператор! След 24 години на...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/кораб-с-мигранти-се-обърна-край-лампедуза-двама-се-удавиха-news875133.html" title="Кораб с мигранти се обърна край Лампедуза, двама се удавиха">
                                            <img width="60" src="https://i.pik.bg/news/875/140_47e643a6bc1a73a9229869060f090793.jpg" alt="" />
                                            <span>Кораб с мигранти се обърна край Лампедуза, двама се удавиха</span>
                                        </a>
                                                                    </div>
                                <div class="see-more left w100">
                                    <a class="left w100 center" href="https://pik.bg/novini-za-07-10-2019.html" title="НОВИНИТЕ ДНЕС">Виж всички  новини от днес</a>
                                </div>
                            </div>
                        </div>
                                    </div>

            </div>

            <a class="piktv left" href="https://pik.bg/пик-tv-cat151.html" title="ПИК ТВ"><img class="left" src="https://pik.bg/img/v3/piktv.jpg" alt="ПИК ТВ" /></a>

            <div class="exclusive-box-wrap right">

                                     <a href="https://pik.bg/тема-cat104.html" title="Народът срещу съдиите на Сорос (ОБЗОР)" class="exclusive-box left">
                        <span class="heading left">
                            <span class="vertical_centering_css3 w100">те <br /> ма</span>
                        </span>
                        <img class="left" width="70" src="https://i.pik.bg/news/767/140_25a6e338b0ccde46a0ccf32610065b5b.jpg" alt="Народът срещу съдиите на Сорос (ОБЗОР)" />
                        <span class="title left">
                            <span class="vertical_centering_css3 w100">Народът срещу съдиите на Сорос (ОБЗОР)</span>
                        </span>
                    </a>
                
                                    <a href="https://pik.bg/хит-на-деня-cat245.html" title="Едногодишно бебе е сензация в Инстаграм - Чанко стана звезда заради буйната си коса (СНИМКА)" class="exclusive-box left">
                    <span class="heading left">
                        <span class="vertical_centering_css3 w100">хит <br /> на <br /> деня</span>
                    </span>
                    <img class="left" width="70" src="https://i.pik.bg/news/874/140_2f0c7db3936dc5cf8ac4a22c18282a99.jpg" alt="Слави Трифонов създаде ВИС-3" />
                    <span class="title left">
                        <span class="vertical_centering_css3 w100">Слави Трифонов създаде ВИС-3</span>
                    </span>
                    </a>
                            </div>
        
    </div>
</div><!-- End header middle -->
        
<nav>
    <div class="black-nav left w100">
        <div class="container relative">

            <div class="nav-inner left w100 relative">
                                <a class="links is-first left " href="https://pik.bg/" title="Начало">начало</a>
                                    <a class="links left " href="https://pik.bg/светът-днес-cat17.html" title="СВЕТЪТ ДНЕС">
                        СВЕТЪТ ДНЕС
                        <span class="num invisible cat_17">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/спортът-днес-cat26.html" title="СПОРТЪТ ДНЕС">
                        СПОРТЪТ ДНЕС
                        <span class="num invisible cat_26">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/ретро-cat49.html" title="РЕТРО">
                        РЕТРО
                        <span class="num invisible cat_49">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/галерия-шоу-cat39.html" title="ГАЛЕРИЯ ШОУ">
                        ГАЛЕРИЯ ШОУ
                        <span class="num invisible cat_39">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/тема-cat104.html" title="ТЕМА">
                        ТЕМА
                        <span class="num invisible cat_104">0</span>
                    </a>
                                                        <a class="links left active" href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                        <span class="num invisible cat_2">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/местни-избори-cat251.html" title="МЕСТНИ ИЗБОРИ">
                        МЕСТНИ ИЗБОРИ
                        <span class="num invisible cat_251">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/пик-tv-cat151.html" title="ПИК TV">
                        ПИК TV
                        <span class="num invisible cat_151">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/горещо-cat147.html" title="ГОРЕЩО">
                        ГОРЕЩО
                        <span class="num invisible cat_147">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/технологии-cat98.html" title="Технологии">
                        Технологии
                        <span class="num invisible cat_98">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/лакомник-cat65.html" title="ЛАКОМНИК">
                        ЛАКОМНИК
                        <span class="num invisible cat_65">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/вицове-cat73.html" title="ВИЦОВЕ">
                        ВИЦОВЕ
                        <span class="num invisible cat_73">0</span>
                    </a>
                                                    <div class="more right">
                    <div class="txt left w100">още</div>
                    <div class="submenu w100">

                    </div>
                </div>

                <div class="mobile-new-news right">
                    <div class="left" style="font-size:14px;color:#fff;height:40px;line-height:40px;margin-right: 15px;">Новините</div>
                    <a class="left" href="https://pik.bg/novini-za-07-10-2019.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left">Днес:</span>
                        <span class="num left">180</span>
                    </a>

                    <a href="https://pik.bg/novini-za-06-10-2019.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box left" style="margin:0 10px;">
                        <span class="text left">Вчера:</span>
                        <span class="num left">139</span>
                    </a>
                </div>

            </div>

        </div>
    </div>

            <div class="nav-subcats-wrap left w100">
           <div class="container relative">
               <div class="nav-subcats left w100">
                                                               <a href="https://pik.bg/политика-cat6.html"  title="Политика" class=" anchor for-more320    left">Политика</a>
                                                                                    <a href="https://pik.bg/животът-днес-cat3.html"  title="Животът днес" class=" anchor for-more320    left">Животът днес</a>
                                                                                    <a href="https://pik.bg/инциденти-cat4.html"  title="Инциденти" class=" anchor for-more320    left">Инциденти</a>
                                                                                    <a href="https://pik.bg/крими-cat5.html"  title="Крими" class=" anchor for-more320    left">Крими</a>
                                                                                    <a href="https://pik.bg/култура-cat15.html" title="КУЛТУРА" class="for-more-widescreen for-more-n for-more320-n  left ">КУЛТУРА</a>
                                                                                    <a href="https://pik.bg/темида-cat13.html" title="Темида" class=" anchor for-more320    left ">Темида</a>
                                                                                    <a href="https://pik.bg/региони-cat12.html" title="Региони" class=" anchor for-more320 for-more    left ">Региони</a>
                                                                                    <a href="https://pik.bg/образование-cat11.html" title="Образование" class=" anchor for-more320 for-more    left ">Образование</a>
                                                                                    <a href="https://pik.bg/икономика-cat9.html" title="Икономика" class=" anchor for-more320 for-more    left ">Икономика</a>
                                                                                    <a href="https://pik.bg/здраве-cat10.html" title="Здраве" class=" anchor for-more320 for-more    left ">Здраве</a>
                                                                                    <a href="https://pik.bg/интервю-cat7.html" title="Интервю" class=" anchor for-more320 for-more    left ">Интервю</a>
                                                                                    <a href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето" class=" anchor for-more320 for-more    left ">Прогноза за времето</a>
                                                        </div>
            </div>
        </div>
    </nav><!-- End menu -->
</header><!-- End header -->

<div id="content"  style="width:1170px;margin:0 auto;" >
    <div class="white-fix clearfix">
        <div class="white-fix-inner left w100 relative">

                        
<div class="left w100" style="margin-bottom:10px;">
    <div class="container center">
        <div class="left w100">
                            <div id="adoceanbgzkfnfprtyr"></div>
                <script type="text/javascript">
                    
                    /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.980x220 */
                    ado.slave('adoceanbgzkfnfprtyr', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
                    
                </script>
                    </div>
    </div>
</div>


<div class="only-in-pik-wrap left w100">
    <div class="container">

        <div class="only-in-pik left w100">
            <div class="heading"></div>
            <div class="boxes-holder right">
                <div class="only-in-pik-slider left w100">
                                                                        <div class="box-wrap left">
                                <a href="https://pik.bg/борислав-цеков-с-безпощаден-коментар-пред-пик-за-партията-на-слави-провокация-не-уважава-д-news875162.html" title="Борислав Цеков с безпощаден коментар пред ПИК за партията на Слави: Провокация! Не уважава държавата, а юристите му са некомпетентни - съдът е длъжен да не позволява регистрация заради употребата на флага" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/875/140_5fd1bb70c58f6a696f119e7a2b31f8b7.jpg" alt="Борислав Цеков с безпощаден коментар пред ПИК за партията на Слави: Провокация! Не уважава държавата, а юристите му са некомпетентни - съдът е длъжен да не позволява регистрация заради употребата на флага" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Борислав Цеков с безпощаден коментар пред ПИК за партията...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/наглост-мая-манолова-съсипва-колите-на-столичани-с-предизборни-лепенки-ударени-над-2000-ав-news875193.html" title="НАГЛОСТ: Мая Манолова съсипва колите на столичани с предизборни лепенки. Ударени над 2000 автомобила. Шофьори изумени от посегателството върху частната им собственост (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/875/140_6a35379306e58827d78a4f57bae9f36f.jpg" alt="НАГЛОСТ: Мая Манолова съсипва колите на столичани с предизборни лепенки. Ударени над 2000 автомобила. Шофьори изумени от посегателството върху частната им собственост (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            НАГЛОСТ: Мая Манолова съсипва колите на столичани с...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-съдийката-владка-омъжена-за-зловещите-&quotбоксове&quot-води-пуча-срещу-гешев-н-news875136.html" title="САМО В ПИК: Съдийката Владка, омъжена за зловещите &quot;Боксове&quot;, води пуча срещу Гешев. Надвисва сянката на Митьо Очите и Камен Куката..." class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/875/140_41816c8187e403bd907bde3ee891b692.jpg" alt="САМО В ПИК: Съдийката Владка, омъжена за зловещите &quot;Боксове&quot;, води пуча срещу Гешев. Надвисва сянката на Митьо Очите и Камен Куката..." />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК: Съдийката Владка, омъжена за зловещите...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/спартански-уличен-в-корупция-кметът-на-костов-раздал-десетки-милиони-в-нарушение-на-закона-news875043.html" title="СПАРТАНСКИ УЛИЧЕН В КОРУПЦИЯ. Кметът на Костов раздал десетки милиони в нарушение на закона. Плевен глобен 1 200 000. Ще се самосезира ли прокуратурата (ДОКУМЕНТИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/875/140_d2b5dfe15ce3d56f7bec41e750c15d00.jpg" alt="СПАРТАНСКИ УЛИЧЕН В КОРУПЦИЯ. Кметът на Костов раздал десетки милиони в нарушение на закона. Плевен глобен 1 200 000. Ще се самосезира ли прокуратурата (ДОКУМЕНТИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            СПАРТАНСКИ УЛИЧЕН В КОРУПЦИЯ. Кметът на Костов раздал...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/слави-трифонов-създаде-вис-3-news874935.html" title="Слави Трифонов създаде ВИС-3" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/874/140_2f0c7db3936dc5cf8ac4a22c18282a99.jpg" alt="Слави Трифонов създаде ВИС-3" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Слави Трифонов създаде ВИС-3
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-водещи-юристи-&quotняма-такава-държава&quot-на-слави-трифонов-нарушава-закона--news874950.html" title="ПЪРВО В ПИК! Водещи юристи: &quot;Няма такава държава&quot; на Слави Трифонов нарушава закона със символа си, в който има българско знаме! Проф. Герджиков: Има основания съдът да не я регистрира" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/874/140_7bdb72eb160e772cada4b1d495b8176e.jpg" alt="ПЪРВО В ПИК! Водещи юристи: &quot;Няма такава държава&quot; на Слави Трифонов нарушава закона със символа си, в който има българско знаме! Проф. Герджиков: Има основания съдът да не я регистрира" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК! Водещи юристи: "Няма такава държава" на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/емануил-йорданов-с-остър-коментар-за-партията-на-слави-знамето-е-забранено-за-ползване-пра-news874966.html" title="Емануил Йорданов с остър коментар за партията на Слави: Знамето е забранено за ползване! Правят се провокации" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/874/140_7fbafedeb205ac2125b1894aaf39e3b7.jpg" alt="Емануил Йорданов с остър коментар за партията на Слави: Знамето е забранено за ползване! Правят се провокации" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Емануил Йорданов с остър коментар за партията на Слави:...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/футболна-мълния-в-пик-какво-се-случва-с-цска-какъв-огромен-проблем-решава-ганчев-и-може-ли-news874748.html" title="ФУТБОЛНА МЪЛНИЯ В ПИК: Какво се случва с ЦСКА, какъв огромен проблем решава Ганчев и може ли да се разцепи рязко &quot;червената&quot; общност - Жоро Атанасов с невероятни разкрития" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/874/140_5d84a96e0e7689c412f9716a9243f544.jpg" alt="ФУТБОЛНА МЪЛНИЯ В ПИК: Какво се случва с ЦСКА, какъв огромен проблем решава Ганчев и може ли да се разцепи рязко &quot;червената&quot; общност - Жоро Атанасов с невероятни разкрития" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ФУТБОЛНА МЪЛНИЯ В ПИК: Какво се случва с ЦСКА, какъв...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-и-&quotретро&quot-вижте-с-кого-купонясва-мая-манолова-снимки-news873965.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Вижте с кого купонясва Мая Манолова (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/873/140_06277cfef454e1e74213fbb145a63c37.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Вижте с кого купонясва Мая Манолова (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК И "РЕТРО": Вижте с кого купонясва Мая Манолова...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/няма-такова-учредяване-на-партия-слави-трифонов-държи-300-души-за-заложници-3-часа-без-тел-news874800.html" title="НЯМА ТАКОВА УЧРЕДЯВАНЕ НА ПАРТИЯ: Слави Трифонов държи 300 души за заложници 3 часа без телефони! Появи се за 10 минути като мафиотски бос и изчезна" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/874/140_d2c9b850b773472f7938410043128e59.jpg" alt="НЯМА ТАКОВА УЧРЕДЯВАНЕ НА ПАРТИЯ: Слави Трифонов държи 300 души за заложници 3 часа без телефони! Появи се за 10 минути като мафиотски бос и изчезна" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            НЯМА ТАКОВА УЧРЕДЯВАНЕ НА ПАРТИЯ: Слави Трифонов държи...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/провалът-за-&quotфолксваген&quot-е-провал-за-томислав-дончев-какво-работи-той-защо-издъни--news874802.html" title="Провалът за &quot;Фолксваген&quot; е провал за Томислав Дончев. Какво работи той? Защо издъни втора стратегическа сделка?" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/874/140_de091729627885032117d4b616747975.jpg" alt="Провалът за &quot;Фолксваген&quot; е провал за Томислав Дончев. Какво работи той? Защо издъни втора стратегическа сделка?" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Провалът за "Фолксваген" е провал за Томислав Дончев....
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/светлана-към-оги-парите-за-апарата-ще-ти-бъдат-преведени-от-ктб-бб-ще-го-открива-а-ти-се-н-news874654.html" title="Светлана към Оги: Парите за апарата ще ти бъдат преведени от КТБ. ББ ще го открива, а ти се нанасяш горе-долу два пъти в него на ширина... Той: Не карай Венелина да ревнува ББ от теб ЕПИЗОД 18 (ПЪЛНА ВЕРСИЯ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/874/140_7facd0c3e394be1fdec044ac27a6d554.jpg" alt="Светлана към Оги: Парите за апарата ще ти бъдат преведени от КТБ. ББ ще го открива, а ти се нанасяш горе-долу два пъти в него на ширина... Той: Не карай Венелина да ревнува ББ от теб ЕПИЗОД 18 (ПЪЛНА ВЕРСИЯ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Светлана към Оги: Парите за апарата ще ти бъдат преведени...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-tv-великова-и-сие-превзеха-бнр---готвят-преврат-искат-кръв-и-метежи-видео-комен-news874053.html" title="САМО В ПИК TV: Великова и сие превзеха БНР - готвят преврат, искат кръв и метежи (ВИДЕО КОМЕНТАР) " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/874/140_a10dc8ed52d7a9d08f68b02ec9102b45.jpg" alt="САМО В ПИК TV: Великова и сие превзеха БНР - готвят преврат, искат кръв и метежи (ВИДЕО КОМЕНТАР) " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК TV: Великова и сие превзеха БНР - готвят...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-проф-николай-радулов-с-разбиващ-коментар-защо-закоравели-престъпници-се-разхожд-news874565.html" title="САМО В ПИК! Проф. Николай Радулов с разбиващ коментар защо закоравели престъпници се разхождат на свобода, ще има ли по-справедливи присъди след отпадането на съкратеното производство" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/874/140_d6850125cdf0046cdff25d0d371ac952.jpg" alt="САМО В ПИК! Проф. Николай Радулов с разбиващ коментар защо закоравели престъпници се разхождат на свобода, ще има ли по-справедливи присъди след отпадането на съкратеното производство" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК! Проф. Николай Радулов с разбиващ коментар...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/горещи-разкрития-юрист-ли-е-наистина-мая-манолова-news874328.html" title="ГОРЕЩИ РАЗКРИТИЯ: Юрист ли е наистина Мая Манолова" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/874/140_f288603987cbf14659ebe31fdb32dbb7.jpg" alt="ГОРЕЩИ РАЗКРИТИЯ: Юрист ли е наистина Мая Манолова" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ГОРЕЩИ РАЗКРИТИЯ: Юрист ли е наистина Мая Манолова
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                            </div>

            </div>
        </div>

    </div>
</div><!-- End only in pik wrap -->

                                        <div class="top-stories-wrap left w100">
    <div class="container">

        <div class="top-stories left w100">

            <a href="https://pik.bg/горещо--cat147.html" title="Горещо" class="text left">горещо</a>
            <div class="scroller-holder right">
                <div class="scroller left w100">
                                            <a class="red" href="https://pik.bg/135-милиона-посещения-в-пик-за-20-дни-през-септември-910-000-дневно-четат-агенцията-данни--news860142.html" title="13,5 милиона посещения в ПИК за 20 дни през септември. 910 000 дневно четат агенцията (данни на Гугъл)">13,5 милиона посещения в ПИК за 20 дни през септември. 910 000 дневно четат агенцията (данни на Гугъл)</a>
                                            <a class="red" href="https://pik.bg/извънредно-в-пик-tv---премиерът-борисов-закупихме-за-нашите-пилоти-най-доброто-в-света-а-п-news875134.html" title="ИЗВЪНРЕДНО В ПИК TV - Премиерът Борисов: Закупихме за нашите пилоти най-доброто в света, а подло ни обвиниха в лобизъм с американското правителство (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV - Премиерът Борисов: Закупихме за нашите пилоти най-доброто в света, а подло ни обвиниха в лобизъм с американското правителство (ОБНОВЕНА)</a>
                                            <a class="red" href="https://pik.bg/в-десетката-димитър-узунов-австралийският-убиец-с-псувните-и-ругатните-си-сам-опроверга-ос-news875093.html" title="В ДЕСЕТКАТА! Димитър Узунов: Австралийският убиец с псувните и ругатните си сам опроверга освободилия го Калпакчиев. Нека се провери връзката на съдията с БХК ">В ДЕСЕТКАТА! Димитър Узунов: Австралийският убиец с псувните и ругатните си сам опроверга освободилия го Калпакчиев. Нека се провери връзката на съдията с БХК </a>
                                    </div>
            </div>

        </div>

    </div>
</div><!-- End top stories wrap -->
            

            <div class="main-columns left w100">
                <div class="container">
                    <div class="row">
                        <div id="pjax_container">
                            <div class="col-fluid">

    
        
        <div class="news-read-wrap left w100">

            <h2 class="news-title left w100">УДАР: Пипнаха над 4 кила канабис в село край Монтана</h2>

                        
            <div class="left w100 relative">
                <div class="notifications">
                    <div class="hour-wrap left relative"   style="width:70px;"  >
                        <div class="hour left">
                            <span class="icon"></span>
                            <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100">
                                                            преди 32 минути
                                                        </span>
                                                  </span>
                        </div>
                    </div>

                    <div class="seen-wrap left relative"   style="width:70px;"  >
                                               <span class="seen left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_views 1bbf825eebec31ab2c091bbdaf8ba512">
                                                                                                                        1792                                                        </span>
                                                  </span>
                                               </span>
                    </div>

                    <div class="comment-wrap left relative"   style="width:70px;"  >
                                               <span class="comment left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_comments 1bbf825eebec31ab2c091bbdaf8ba512">
                                                            0
                                                        </span>
                                                  </span>
                                               </span>
                    </div>
                </div>
                <div class="img-wrap left w100 relative">
                    <img class="left w100" src="https://i.pik.bg/news/875/660_f8c76726de7b81b8c3cc95ef84f61125.jpg" alt="УДАР: Пипнаха над 4 кила канабис в село край Монтана" />
                </div><!-- End img wrap -->

            </div>


            <div class="icons-wrap left w100">
                <div class="is-hot left red">
                    <a href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                    </a>
                </div>

                <div class="f_btn left">
                                            <iframe src="//www.facebook.com/plugins/like.php?href=https://pik.bg/удар-пипнаха-над-4-кила-канабис-в-село-край-монтана-news875248.html&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:35px;" allowTransparency="true"></iframe>
                                    </div>

                <div class="right news-right-icons">
                    <div class="author left">
                        <span class="txt1 left">Автор:</span>
                        <span class="txt2 left">
                                                            <a style="text-decoration: none;" title="ПИК" href="https://pik.bg/пик-author.html">ПИК</a>
                                                    </span>
                    </div>
                    <div class="hour left">
                        <span class="icon left"></span>
                        <span class="txt left">07.10.2019</span>
                    </div>
                    <div class="commented left">
                        <span class="icon left"></span>
                        <span class="txt left news_comments 1bbf825eebec31ab2c091bbdaf8ba512">0</span>
                    </div>
                    <div class="seen left">
                        <span class="icon left"></span>
                        <span class="txt left news_views 1bbf825eebec31ab2c091bbdaf8ba512">1792</span>
                    </div>
                </div>
            </div><!-- End icons wrap -->


            


            <div class="news-detail left w100">

                
                <!-- ggg -->

                <p><p><span>Общо 4,5 кг канабис в растения и съцветия, са иззети при операция на служители на ОДМВР и участък "Огоста&rdquo;, съобщават от пресцентъра на МВР. </span></p></p><p>
   <div class="connected-news-new-wrap left"></p><p>
       <div class="connected-news-ado-bg left"><div id="adoceanbgvdjgbiqjot" class></div><script type="text/javascript">/*(c)AdOcean 2003-2018, pik_bg.pik_bg.600x400_inart.600x400_inart*/ado.slave('adoceanbgvdjgbiqjot', {myMaster: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7' });</script></div>       <div class="connected-news is-left-sided"></p><p>
</p><p>
            <span class="icon-grey"></span></p><p>
            <a class="left w100" href="https://pik.bg/спипаха-над-400-килограма-канабис-край-петрич-news866306.html" title="Спипаха над 400 килограма канабис край Петрич "></p><p>
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/866/220_65cd4bbba49856565a0d42675d9237cc.jpg" alt="Спипаха над 400 килограма канабис край Петрич " /></p><p>
                            </a></p><p>
            <a class="title left w100" href="https://pik.bg/спипаха-над-400-килограма-канабис-край-петрич-news866306.html" title="Спипаха над 400 килограма канабис край Петрич ">Спипаха над 400 килограма канабис край Петрич </a></p><p>
            <div class="description left w100">Насаждения от над 200 растения канабис откриха полицейски...</div></p><p>
            <div class="hour left"></p><p>
                <span class="icon left"></span></p><p>
                <span class="txt left red">на 29.08.2019</span></p><p>
            </div></p><p>
        </div></p><p>
    </div><p><span>Снощи в местността Стокина бабка, близо до село Долна Вереница, те спрели за проверка два леки автомобила с монтанска регистрация, собственост на двама жители от областния град - на 21 и на 26 години.</span></p><p>В единия автомобил униформените открили 21,2 гр. канабис, а във втория &ndash; две укрити растения и нож, тип мачете.</p><p>По-късно при оглед в местността Чукаро в землището на селото са иззети 7 зелени храста канабис, високи от 1,40 м до 2,10 м, с тегло на листната маса около 12 кг. Наблизо е установен и приспособен заслон със завързани за сушене общо 20 зелени растения канабис и 180 съцветия. Общото тегло на иззетата маса листа и съцветия е 4,5 кг.</p><p>Двамата мъже са задържани за срок до 24 часа. По случая е образувано досъдебно производство по чл. 354 а, ал.1 от НК.</p></p>

                
                <div class="shares left w100">
                    <div class="txt left">Сподели:</div>
                    <div class="left socials-holder">
                        <div class="left">
                            
                                <!-- Place this tag where you want the +1 button to render. -->
                                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="100"></div>

                                <!-- Place this tag after the last +1 button tag. -->
                                <script type="text/javascript">
                                    window.___gcfg = {lang: 'bg'};

                                    (function() {
                                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                    })();
                                </script>
                            
                        </div>

                        <div style="float: left; width: 62px;margin-left:10px;">
                            <a href="https://twitter.com/share" title="Tweet" class="twitter-share-button" data-url="https://pik.bg/удар-пипнаха-над-4-кила-канабис-в-село-край-монтана-news875248.html" data-image="//i.pik.bg/news/597/660_1122d3da23585ba724be87c2d77a3c20.jpg">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>


                        <div class="left" style="width: 66px;margin-left:10px;">
                            <div class="fb-share-button share_link_news" data-href="https://pik.bg/удар-пипнаха-над-4-кила-канабис-в-село-край-монтана-news875248.html"></div>
                        </div>
                    </div><!-- End socials holder -->
                </div>

                
                                   <div class="more-news-holder left w100">
                       <div class="top-row-block red-back left w100 mb14">
                          <div class="left">
                            <span class="title left">свързани новини</span>
                          </div>
                       </div>

                       <style type="text/css">
                          
                              .more-connected-wrap .connected-news-new-wrap {
                                    margin-left: 20px;
                                    margin-right: 0;
                                    margin-bottom: 0;
                                }
                                .more-connected-wrap .connected-news-new-wrap:nth-child(3n+1 ) {
                                    margin-left: 0;
                                }
                                @media screen and (max-width: 768px) {
                                   .more-connected-wrap .connected-news-new-wrap {
                                       margin-left: 0 !important;
                                   }
                                }
                          
                       </style>

                       <div class="more-connected-wrap left w100"  style="opacity:0;" >
                                                                                         
   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/удар-на-мвр-над-11-тона-канабис-иззети-при-мащабна-акция-в-благоевградско-news874104.html" title="УДАР НА МВР! Над 11 тона канабис иззети при мащабна акция в Благоевградско">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/874/220_d15d9b576f201fd184105527d6f903a9.jpg" alt="УДАР НА МВР! Над 11 тона канабис иззети при мащабна акция в Благоевградско" />
                            </a>
            <a class="title left w100" href="https://pik.bg/удар-на-мвр-над-11-тона-канабис-иззети-при-мащабна-акция-в-благоевградско-news874104.html" title="УДАР НА МВР! Над 11 тона канабис иззети при мащабна акция в Благоевградско">УДАР НА МВР! Над 11 тона канабис иззети при мащабна акция в Благоевградско</a>
            <div class="description left w100">Съвместна специализирана полицейска операция за...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">на 02.10.2019</span>
            </div>
        </div>
    </div>                                                  </div>
                   </div>
                

            </div><!-- End news detail -->

        </div><!-- End news read wrap -->



                    <div class="left w100 center">
                <div style="display:inline-block;">
                    <div id="adoceanbgtoqgcufspt"></div>
                    
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
                            ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
                        </script>
                    
                </div>
            </div>
        

                    <div class="left w100"> <script type="text/javascript" src="//uppyads.com/banners/117.js"></script>       

</div>
        


        <div class="comments-holder left w100">
            
                                    <div class="facebook_comment_area w100" data-width="100%">
                        <!-- <fb:comments href="https://pik.bg/удар-пипнаха-над-4-кила-канабис-в-село-край-монтана-news875248.html" data-width="100%" class="w100 fcb-comments" num_posts="10" mobile="false"></fb:comments> -->
                        <div class="fb-comments" data-href="https://pik.bg/удар-пипнаха-над-4-кила-канабис-в-село-край-монтана-news875248.html"  data-numposts="10"  data-colorscheme="light" data-width="100%"></div>
                    </div>
                    
                        <style>
                            .fb-comments, .fb-comments > span, .fb-comments iframe {
                                width: 100% !important;
                            }
                        </style>
                    
                
                                    

                                            <div class="site-comments left w100">
                            
    <div class="item left first">
        <div class="left title_heading">
            <div class="left title w100">
                  <div class="left scroll_to_form">Напиши коментар » </div>
                  <div class="left">(0)</div>
            </div>
        </div>
    </div>




    <div class="comments_wrap"></div>

        <div class="item left first">
            <div class="left title_heading">
                <div class="left title title2 w100">
                      <div class="left">Вашето мнение </div>
                </div>
            </div>
        </div>

        <div class="comment_it_wrap">
            <form method="post"  action="/comments/postComment">
                <input type="hidden" name="object" value="news">
                 <input type="hidden" name="object_id" value="875248">
                <div class="left_part">
                   <label style="margin-top:7px;">Вашето име:</label>
                   <label style="margin-top:30px;">Коментар: <span class="bold">500 / 0</span> </label>
                </div>
                <div class="right_part">
                   <div class="left w100">
                       <input type="text" name="username" value="" />
                   </div>
                   <div class="left w100">
                       <textarea cols="2" rows="2" name="comment"></textarea>
                   </div>
                </div>
                <div class="left w100">
                   <div class="captcha_wrap">
                      <div class="enter_capcha">Код за сигурност:</div>
                      <div class="captcha"><img class="left" src="//pik.bg/captcha.php?sess=1" alt="" />
                      <input class="right_part_in" type="text" name="captcha" value="" />
                      </div>
                   </div>
                   <div class="right w100">
                       <input class="comment_it" type="submit" name="add_comment" value="Коментирай" />
                   </div>
                </div>

            </form>
        </div>
        
                        </div>
                    
                
                    </div><!-- End comments holder -->

        

    
</div><!-- End left content -->


<style type="text/css">

     @media screen and (max-width: 768px) {
        .connected-news-ado-bg {
            width: 100% !important;
            margin: 0 !important;
        }
     }

</style>
                        </div>

                                                <div class="col-fixed">

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_for_mobile" style="margin-bottom:30px;">
            <!-- Pik_vutreshni_purvi -->
                <div id="adoceanbgmkogcshpzw"></div>
        <script type="text/javascript">
        
        /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.300x250_first */
        ado.slave('adoceanbgmkogcshpzw', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
        
        </script>
    </div>
        </div>
    </div><!-- End banner wrap -->

            <div class="tabs-block left w100 mb20">
            <div class="left w100">
                <div class="tab tab-type-one tab-latest left active" onclick="showTab('.tab-latest','.tab-type-one','.slide-type-one','.slide-1');">Последни новини</div>
                <div class="tab tab-type-one tab-important left" onclick="showTab('.tab-important','.tab-type-one','.slide-type-one','.slide-2');">Най-важното</div>
            </div>
            <div class="tab-content left w100">

                <div class="slide slide-type-one slide-1 left w100">
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 11 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/сменят-повредени-банкноти-без-такса-news875140.html" title="Сменят повредени банкноти без такса">Сменят повредени банкноти без такса</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 11 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/от-последните-минути-ангелкова-на-спешна-среща-с-&quotастрал-холидейз&quot-и-застраховател-news875263.html" title="ОТ ПОСЛЕДНИТЕ МИНУТИ: Ангелкова на спешна среща с &quot;Астрал Холидейз&quot; и застрахователи заради фалита">ОТ ПОСЛЕДНИТЕ МИНУТИ: Ангелкова на спешна среща с "Астрал Холидейз" и застрахователи заради фалита</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 23 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/кораб-с-мигранти-се-обърна-край-лампедуза-двама-се-удавиха-news875133.html" title="Кораб с мигранти се обърна край Лампедуза, двама се удавиха">Кораб с мигранти се обърна край Лампедуза, двама се удавиха</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 26 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/fibank-се-присъедини-към-инициативата-за-бързи-и-прозрачни-международни-разплащания-swift--news875257.html" title="Fibank се присъедини към инициативата за бързи и прозрачни международни разплащания SWIFT gpi">Fibank се присъедини към инициативата за бързи и прозрачни международни разплащания SWIFT gpi</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 32 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/удар-пипнаха-над-4-кила-канабис-в-село-край-монтана-news875248.html" title="УДАР: Пипнаха над 4 кила канабис в село край Монтана">УДАР: Пипнаха над 4 кила канабис в село край Монтана</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 34 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/сини-камбани-либерото-на-&quotлевски&quot-предложи-брак-на-охридското-езеро-снимка-news875130.html" title="СИНИ КАМБАНИ: Либерото на &quot;Левски&quot; предложи брак на Охридското езеро (СНИМКА)">СИНИ КАМБАНИ: Либерото на "Левски" предложи брак на Охридското езеро (СНИМКА)</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 47 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/зверство-изправят-пред-съда-майка-оставила-децата-си-без-прозорци-врати-и-електричество-news875131.html" title="Зверство: Изправят пред съда майка оставила децата си без прозорци, врати и електричество ">Зверство: Изправят пред съда майка оставила децата си без прозорци, врати и електричество </a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 49 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/пълна-лудница-линейка-вози-райфъла-в-съда-той-предрича-смъртта-си-news875238.html" title="ПЪЛНА ЛУДНИЦА: Линейка вози Райфъла в съда, той предрича смъртта си">ПЪЛНА ЛУДНИЦА: Линейка вози Райфъла в съда, той предрича смъртта си</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 58 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/полускъпоценните-камъни-крият-неподозирани-лечебни-свойства-news875100.html" title="Полускъпоценните камъни крият неподозирани лечебни свойства">Полускъпоценните камъни крият неподозирани лечебни свойства</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 59 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/възмездие-до-15-години-пандиз-грозят-пияния-шофьор-убил-16-годишно-момиче-в-сливен-news875129.html" title="ВЪЗМЕЗДИЕ: До 15 години пандиз грозят пияния шофьор, убил 16-годишно момиче в Сливен">ВЪЗМЕЗДИЕ: До 15 години пандиз грозят пияния шофьор, убил 16-годишно момиче в Сливен</a>
                        </div>
                                    </div><!-- End tab latest news -->

                <div class="slide important-news slide-type-one slide-2 left w100 invisible">
                                                                        <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/борислав-цеков-с-безпощаден-коментар-пред-пик-за-партията-на-слави-провокация-не-уважава-д-news875162.html" title="Борислав Цеков с безпощаден коментар пред ПИК за партията на Слави: Провокация! Не уважава държавата, а юристите му са некомпетентни - съдът е длъжен да не позволява регистрация заради употребата на флага">Борислав Цеков с безпощаден коментар пред ПИК за партията на Слави: Провокация! Не уважава държавата, а юристите му са некомпетентни - съдът е длъжен да не позволява регистрация заради употребата на флага</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/135-милиона-посещения-в-пик-за-20-дни-през-септември-910-000-дневно-четат-агенцията-данни--news860142.html" title="13,5 милиона посещения в ПИК за 20 дни през септември. 910 000 дневно четат агенцията (данни на Гугъл)">13,5 милиона посещения в ПИК за 20 дни през септември. 910 000 дневно четат агенцията (данни на Гугъл)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-прокуратурата-и-сдвр-с-нови-разкрития-за-банковия-обир-обновена-news875181.html" title="ИЗВЪНРЕДНО В ПИК TV: Прокуратурата и СДВР с нови разкрития за банковия обир (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Прокуратурата и СДВР с нови разкрития за банковия обир (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/наглост-мая-манолова-съсипва-колите-на-столичани-с-предизборни-лепенки-ударени-над-2000-ав-news875193.html" title="НАГЛОСТ: Мая Манолова съсипва колите на столичани с предизборни лепенки. Ударени над 2000 автомобила. Шофьори изумени от посегателството върху частната им собственост (СНИМКИ)">НАГЛОСТ: Мая Манолова съсипва колите на столичани с предизборни лепенки. Ударени над 2000 автомобила. Шофьори изумени от посегателството върху частната им собственост (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-съдийката-владка-омъжена-за-зловещите-&quotбоксове&quot-води-пуча-срещу-гешев-н-news875136.html" title="САМО В ПИК: Съдийката Владка, омъжена за зловещите &quot;Боксове&quot;, води пуча срещу Гешев. Надвисва сянката на Митьо Очите и Камен Куката...">САМО В ПИК: Съдийката Владка, омъжена за зловещите "Боксове", води пуча срещу Гешев. Надвисва сянката на Митьо Очите и Камен Куката...</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-волен-сидеров-с-нов-протест-пред-бнт-и-цик---лидерът-на-&quotатака&quo-news875124.html" title="ИЗВЪНРЕДНО В ПИК TV: Волен Сидеров с нов протест пред БНТ и ЦИК - лидерът на &quot;Атака&quot; настоява за участие в държавната телевизия (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Волен Сидеров с нов протест пред БНТ и ЦИК - лидерът на "Атака" настоява за участие в държавната телевизия (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/трайчо-трайков-и-прокопиев-с-тротинетка-в-спецсъда---разпитват-ги-с-дянков-по-делото-за-ев-news875146.html" title="Трайчо Трайков и Прокопиев с тротинетка в Спецсъда - разпитват ги с Дянков по делото за ЕВН (СНИМКИ)">Трайчо Трайков и Прокопиев с тротинетка в Спецсъда - разпитват ги с Дянков по делото за ЕВН (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/катастрофата-е-пълна-кметът-на-дебъ-спартански-довел-плевен-до-просешка-тояга---инвеститор-news875094.html" title="КАТАСТРОФАТА Е ПЪЛНА! Кметът на ДеБъ Спартански довел Плевен до просешка тояга - инвеститори бягат заради раздутата и некадърна администрация">КАТАСТРОФАТА Е ПЪЛНА! Кметът на ДеБъ Спартански довел Плевен до просешка тояга - инвеститори бягат заради раздутата и некадърна администрация</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv---премиерът-борисов-закупихме-за-нашите-пилоти-най-доброто-в-света-а-п-news875134.html" title="ИЗВЪНРЕДНО В ПИК TV - Премиерът Борисов: Закупихме за нашите пилоти най-доброто в света, а подло ни обвиниха в лобизъм с американското правителство (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV - Премиерът Борисов: Закупихме за нашите пилоти най-доброто в света, а подло ни обвиниха в лобизъм с американското правителство (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-вкс-решава-до-два-месеца-съдбата-на-убиеца-джок-полфрийман-обновена-news875120.html" title="ПЪРВО В ПИК TV: ВКС решава до два месеца съдбата на убиеца Джок Полфрийман (ОБНОВЕНА)">ПЪРВО В ПИК TV: ВКС решава до два месеца съдбата на убиеца Джок Полфрийман (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-българия-нащрек-съдът-начело-със-скандалния-лозан-панов-решава-да-осво-news875069.html" title="ИЗВЪНРЕДНО В ПИК TV! България нащрек! Съдът, начело със скандалния Лозан Панов решава да освободи ли убиеца Полфрийман - стотици на протест пред Съдебната палата (ОБНОВЕНА/СНИМКИ)">ИЗВЪНРЕДНО В ПИК TV! България нащрек! Съдът, начело със скандалния Лозан Панов решава да освободи ли убиеца Полфрийман - стотици на протест пред Съдебната палата (ОБНОВЕНА/СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/слави-трифонов-създаде-вис-3-news874935.html" title="Слави Трифонов създаде ВИС-3">Слави Трифонов създаде ВИС-3</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-водещи-юристи-&quotняма-такава-държава&quot-на-слави-трифонов-нарушава-закона--news874950.html" title="ПЪРВО В ПИК! Водещи юристи: &quot;Няма такава държава&quot; на Слави Трифонов нарушава закона със символа си, в който има българско знаме! Проф. Герджиков: Има основания съдът да не я регистрира">ПЪРВО В ПИК! Водещи юристи: "Няма такава държава" на Слави Трифонов нарушава закона със символа си, в който има българско знаме! Проф. Герджиков: Има основания съдът да не я регистрира</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-пропадна-срещата-на-сидеров-с-цик---комисията-променила-часа-на-заседанието-news874951.html" title="ПЪРВО В ПИК TV: Пропадна срещата на Сидеров с ЦИК - комисията променила часа на заседанието си (ОБНОВЕНА)">ПЪРВО В ПИК TV: Пропадна срещата на Сидеров с ЦИК - комисията променила часа на заседанието си (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/емануил-йорданов-с-остър-коментар-за-партията-на-слави-знамето-е-забранено-за-ползване-пра-news874966.html" title="Емануил Йорданов с остър коментар за партията на Слави: Знамето е забранено за ползване! Правят се провокации">Емануил Йорданов с остър коментар за партията на Слави: Знамето е забранено за ползване! Правят се провокации</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/футболна-мълния-в-пик-какво-се-случва-с-цска-какъв-огромен-проблем-решава-ганчев-и-може-ли-news874748.html" title="ФУТБОЛНА МЪЛНИЯ В ПИК: Какво се случва с ЦСКА, какъв огромен проблем решава Ганчев и може ли да се разцепи рязко &quot;червената&quot; общност - Жоро Атанасов с невероятни разкрития">ФУТБОЛНА МЪЛНИЯ В ПИК: Какво се случва с ЦСКА, какъв огромен проблем решава Ганчев и може ли да се разцепи рязко "червената" общност - Жоро Атанасов с невероятни разкрития</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-великова-и-сие-превзеха-бнр---готвят-преврат-искат-кръв-и-метежи-видео-комен-news874053.html" title="САМО В ПИК TV: Великова и сие превзеха БНР - готвят преврат, искат кръв и метежи (ВИДЕО КОМЕНТАР) ">САМО В ПИК TV: Великова и сие превзеха БНР - готвят преврат, искат кръв и метежи (ВИДЕО КОМЕНТАР) </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-волен-сидеров-и-&quotатака&quot-пет-часа-на-протест-в-бнт---тръгна-си--news874629.html" title="ИЗВЪНРЕДНО В ПИК TV: Волен Сидеров и &quot;Атака&quot; пет часа на протест в БНТ - тръгна си в края на &quot;Панорама&quot;, след като не бе допуснат в студиото (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Волен Сидеров и "Атака" пет часа на протест в БНТ - тръгна си в края на "Панорама", след като не бе допуснат в студиото (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/светлана-към-оги-цецо-и-бб-ви-будалкат-през-в-и-няма-да-има-никакви-пари---епизод-17-пълна-news874542.html" title="Светлана към Оги: Цецо и бб ви будалкат през В. и няма да има никакви пари - ЕПИЗОД 17 (ПЪЛНА ВЕРСИЯ)">Светлана към Оги: Цецо и бб ви будалкат през В. и няма да има никакви пари - ЕПИЗОД 17 (ПЪЛНА ВЕРСИЯ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/как-плевен-стана-вторият-най-беден-град-в-северна-българия-при-кмета-спартански-криза-и-ни-news874520.html" title="Как Плевен стана вторият най-беден град в Северна България при кмета Спартански. Криза и нито един нов европроект (ГРАФИКИ)">Как Плевен стана вторият най-беден град в Северна България при кмета Спартански. Криза и нито един нов европроект (ГРАФИКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/бомба-в-пик-протежето-на-борисов-силвия-великова-взима-близо-4-пъти-повече-пари-от-колегит-news874547.html" title="БОМБА В ПИК: Протежето на Борисов, Силвия Великова, взима близо 4 пъти повече пари от колегите й в БНР - 4000 лв. на месец! Тя и компанията й прибират лъвския пай от бюджета на радиото и на &quot;Хоризонт&quot; (ДОКУМЕНТИ)">БОМБА В ПИК: Протежето на Борисов, Силвия Великова, взима близо 4 пъти повече пари от колегите й в БНР - 4000 лв. на месец! Тя и компанията й прибират лъвския пай от бюджета на радиото и на "Хоризонт" (ДОКУМЕНТИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/мая-и-бсп-с-тесла-за-столичани-първата-ни-задача-в-кметството-е-да-вдигнем-цените-на-такси-news874562.html" title="Мая и БСП с тесла за столичани: Първата ни задача в кметството е да вдигнем цените на такситата до 2 лв.!">Мая и БСП с тесла за столичани: Първата ни задача в кметството е да вдигнем цените на такситата до 2 лв.!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-александър-симов-с-остър-коментар-за-сем-и-скандала-с-полфрийман-престъпно-е-чу-news874519.html" title="САМО В ПИК: Александър Симов с остър коментар за СЕМ и скандала с Полфрийман: Престъпно е чужди пари и финансови интереси да се вливат и да диктуват посоката на българското правосъдие! ">САМО В ПИК: Александър Симов с остър коментар за СЕМ и скандала с Полфрийман: Престъпно е чужди пари и финансови интереси да се вливат и да диктуват посоката на българското правосъдие! </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-на-пик-щерката-на-мая-манолова-милионерка-в-имоти-ралица-с-две-жилища-в-софия-и--news866206.html" title="РАЗКРИТИЕ НА ПИК: Щерката на Мая Манолова милионерка в имоти. Ралица с две жилища в София и ранчо от 5 декара в квартала на богатите. Купува имение по същото време, когато взима лукс офис (ДОКУМЕНТИ)">РАЗКРИТИЕ НА ПИК: Щерката на Мая Манолова милионерка в имоти. Ралица с две жилища в София и ранчо от 5 декара в квартала на богатите. Купува имение по същото време, когато взима лукс офис (ДОКУМЕНТИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/как-христо-иванов-осигурява-лапачката-на-съдебни-репортерки-като-силвия-великова-и-полина--news874420.html" title="Как Христо Иванов осигурява лапачката на съдебни репортерки като Силвия Великова и Полина Паунова. Михнева го разкри още преди 3 години">Как Христо Иванов осигурява лапачката на съдебни репортерки като Силвия Великова и Полина Паунова. Михнева го разкри още преди 3 години</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/г-н-томислав-дончев-цветанов-май-е-прав-за-подмазвачите-а-бързи-3-въпроса-към-вас-за-фиаск-news874446.html" title="Г-н Томислав Дончев, Цветанов май е прав за подмазвачите, а? Бързи 3 въпроса към вас за фиаското с Фолксваген">Г-н Томислав Дончев, Цветанов май е прав за подмазвачите, а? Бързи 3 въпроса към вас за фиаското с Фолксваген</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/мълния-в-пик-tv-волен-сидеров-гневно-до-цик-задължете-бнт-да-ме-пуснат-в-&quotпанорама&quo-news874457.html" title="МЪЛНИЯ В ПИК TV: Волен Сидеров гневно до ЦИК: Задължете БНТ да ме пуснат в &quot;Панорама&quot;! Караянчева и Дариткова могат да дават съвети на мъжете си в кухнята (ОБНОВЕНА)">МЪЛНИЯ В ПИК TV: Волен Сидеров гневно до ЦИК: Задължете БНТ да ме пуснат в "Панорама"! Караянчева и Дариткова могат да дават съвети на мъжете си в кухнята (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/светлана-към-оги-един-от-плановете-на-бб-беше-путин-да-прекара-парите-за-белене-през-берлу-news874358.html" title="Светлана към Оги: Един от плановете на бб беше Путин да прекара парите за Белене през Берлускони - ЕПИЗОД 16 (ПЪЛНА ВЕРСИЯ)">Светлана към Оги: Един от плановете на бб беше Путин да прекара парите за Белене през Берлускони - ЕПИЗОД 16 (ПЪЛНА ВЕРСИЯ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/скандал-в-бсп-дърева-изригна-срещу-иво-христов-и-елена-йончева---не-гласували-позиция-за-с-news874367.html" title="СКАНДАЛ В БСП: Дърева изригна срещу Иво Христов и Елена Йончева - не гласували позиция за Сталин и Хитлер в европарламента">СКАНДАЛ В БСП: Дърева изригна срещу Иво Христов и Елена Йончева - не гласували позиция за Сталин и Хитлер в европарламента</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-кумова-идилия-с-цветанови-пред-лукс-кооперацията-на-&quotартекс&quot-снимки-news874342.html" title="САМО В ПИК: Кумова идилия с Цветанови пред лукс кооперацията на &quot;Артекс&quot; (СНИМКИ)">САМО В ПИК: Кумова идилия с Цветанови пред лукс кооперацията на "Артекс" (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/завод-на-&quotфолксваген&quot-в-турция-дава-ясен-сигнал-1-eвропейските-закони-не-важат-за--news874247.html" title="Завод на &quot;Фолксваген&quot; в Турция дава ясен сигнал: (1) eвропейските закони не важат за богатите; (2) на Меркел не й пука за България, Борисов и Източна Европа">Завод на "Фолксваген" в Турция дава ясен сигнал: (1) eвропейските закони не важат за богатите; (2) на Меркел не й пука за България, Борисов и Източна Европа</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/падение-мая-манолова-експлоатира-деца-за-кампанията-си---след-инвалидите-мина-на-малолетни-news874233.html" title="ПАДЕНИЕ: Мая Манолова експлоатира деца за кампанията си - след инвалидите мина на малолетни! (СНИМКИ/ВИДЕО)">ПАДЕНИЕ: Мая Манолова експлоатира деца за кампанията си - след инвалидите мина на малолетни! (СНИМКИ/ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/иван-гешев-пред-пик-за-писмото-на-лозан-панов-всс-и-съдът-ми-дадоха-отлична-оценка---има-2-news874289.html" title="Иван Гешев пред ПИК за писмото на Лозан Панов: ВСС и съдът ми дадоха отлична оценка - има 233-ма осъдени по мои дела! Недоумявам фиксацията на Панов към длъжността главен прокурор (ОБНОВЕНА)">Иван Гешев пред ПИК за писмото на Лозан Панов: ВСС и съдът ми дадоха отлична оценка - има 233-ма осъдени по мои дела! Недоумявам фиксацията на Панов към длъжността главен прокурор (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/шокиращо-видео-приятели-на-андрей-монов-показаха-кадри-от-нощта-на-смъртта-му---вижте-убие-news874283.html" title="ШОКИРАЩО ВИДЕО: Приятели на Андрей Монов показаха кадри от нощта на смъртта му - вижте убиеца Полфрийман в действие">ШОКИРАЩО ВИДЕО: Приятели на Андрей Монов показаха кадри от нощта на смъртта му - вижте убиеца Полфрийман в действие</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-журналисти-и-синдикати-от-бнр-на-мощен-протест-пред-сем-в-защита-на-ди-news874184.html" title="ИЗВЪНРЕДНО В ПИК TV: Журналисти и синдикати от БНР на мощен протест пред СЕМ в защита на директора Светослав Костов: Атакуват го, защото спря източването в радиото! Това е саботаж (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Журналисти и синдикати от БНР на мощен протест пред СЕМ в защита на директора Светослав Костов: Атакуват го, защото спря източването в радиото! Това е саботаж (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/скандал-в-пик-кметът-на-дебъ-спартански-агитира-с-деца---школски-директор-от-листата-му-вп-news873951.html" title="СКАНДАЛ В ПИК: Кметът на ДеБъ Спартански агитира с деца - школски директор от листата му впрегна в пиара му цяло училище (СНИМКИ)">СКАНДАЛ В ПИК: Кметът на ДеБъ Спартански агитира с деца - школски директор от листата му впрегна в пиара му цяло училище (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-депутатът-от-вмро-борис-вангелов-разкри-мръсната-игра-на-българския-хелзинкс-news874181.html" title="САМО В ПИК TV! Депутатът от ВМРО Борис Вангелов разкри мръсната игра на Българския Хелзинкски комитет и освобождаването на убиеца Джок Полфрийман (ОБНОВЕНА)">САМО В ПИК TV! Депутатът от ВМРО Борис Вангелов разкри мръсната игра на Българския Хелзинкски комитет и освобождаването на убиеца Джок Полфрийман (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/мълния-в-пик-tv-&quotмалашевци&quot-почерня-от-полиция-и-жандармерия-спецпрокуратурата-и-г-news874232.html" title="МЪЛНИЯ В ПИК TV: &quot;Малашевци&quot; почерня от полиция и жандармерия! Спецпрокуратурата и ГДБОП удариха с арести имотната мафия, задържани са най-малко четирима от контингента (ОБНОВЕНА)">МЪЛНИЯ В ПИК TV: "Малашевци" почерня от полиция и жандармерия! Спецпрокуратурата и ГДБОП удариха с арести имотната мафия, задържани са най-малко четирима от контингента (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-проф-николай-радулов-с-остър-коментар-за-предсрочното-освобождаване-на-полфрийм-news873863.html" title="САМО В ПИК! Проф. Николай Радулов с остър коментар за предсрочното освобождаване на Полфрийман: Скандалът е голям! Пускат стотици хора с присъди и те изчезват">САМО В ПИК! Проф. Николай Радулов с остър коментар за предсрочното освобождаване на Полфрийман: Скандалът е голям! Пускат стотици хора с присъди и те изчезват</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-на-пик-13-бона-на-месец-за-луксозната-кореспондентка-на-бнт---бившият-шеф-камена-news874022.html" title="РАЗКРИТИЕ НА ПИК: 13 бона на месец за луксозната кореспондентка на БНТ - бившият шеф Каменаров позлатил Мария Стоянова с хонорари и екстри, по-високи от заплатите на Радев и Борисов!">РАЗКРИТИЕ НА ПИК: 13 бона на месец за луксозната кореспондентка на БНТ - бившият шеф Каменаров позлатил Мария Стоянова с хонорари и екстри, по-високи от заплатите на Радев и Борисов!</a>
                            </div>
                                                            </div><!-- End tab important news -->

            </div>
        </div><!-- End tabs latest news / important news -->

            
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                
    <div class="center_them" style="float: left; width: 100%;">

         
                    
                <script>
                    /*/ Pik.bg - Desktop - 300x600 - Right 2 /*/
                    ea_spot = 5824;
                    ea_width = 300;
                    ea_height = 600;
                    ea_anonymous = 0;
                    ea_hash = "hNOHv9qleqBsWCw7wjDM0mSlVxALpJahKOFpVzg2QsQexrdGtbTj6A,,";
                </script>
            
            <script src="//eadsrv.com/js/display.js"></script>

        	 
              

    </div>
        </div>
    </div><!-- End banner wrap -->

        <div class="tabs-block left w100 mb20">
        <div class="left w100">
            <div class="tab tab-type-two tab-readed left active" onclick="showTab('.tab-readed','.tab-type-two','.slide-type-two','.slide-3');">Най-четени</div>
            <div class="tab tab-type-two tab-commented left tab-load-fix" onclick="showTab('.tab-commented','.tab-type-two','.slide-type-two','.slide-4');">Най-коментирани</div>
        </div>
        <div class="tab-content left w100">

            <div class="slide slide-type-two slide-3 left w100">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/наследство-раздават-на-народа-богатството-на-юлиан-вучков---ето-каква-ще-е-съдбата-на-иман-news874552.html" title="НАСЛЕДСТВО: Раздават на народа богатството на Юлиан Вучков - ето каква ще е съдбата на имането на професора">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/874/140_ab243b53cb1774825ed003f00f6aa3e1.jpg" alt="НАСЛЕДСТВО: Раздават на народа богатството на Юлиан Вучков - ето каква ще е съдбата на имането на професора" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">597641</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/наследство-раздават-на-народа-богатството-на-юлиан-вучков---ето-каква-ще-е-съдбата-на-иман-news874552.html" title="НАСЛЕДСТВО: Раздават на народа богатството на Юлиан Вучков - ето каква ще е съдбата на имането на професора">НАСЛЕДСТВО: Раздават на народа богатството на Юлиан Вучков - ето каква ще е съдбата на имането на професора</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/слави-трифонов-създаде-вис-3-news874935.html" title="Слави Трифонов създаде ВИС-3">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/874/140_2f0c7db3936dc5cf8ac4a22c18282a99.jpg" alt="Слави Трифонов създаде ВИС-3" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">447981</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/слави-трифонов-създаде-вис-3-news874935.html" title="Слави Трифонов създаде ВИС-3">Слави Трифонов създаде ВИС-3</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/няма-такова-учредяване-на-партия-слави-трифонов-държи-300-души-за-заложници-3-часа-без-тел-news874800.html" title="НЯМА ТАКОВА УЧРЕДЯВАНЕ НА ПАРТИЯ: Слави Трифонов държи 300 души за заложници 3 часа без телефони! Появи се за 10 минути като мафиотски бос и изчезна">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/874/140_d2c9b850b773472f7938410043128e59.jpg" alt="НЯМА ТАКОВА УЧРЕДЯВАНЕ НА ПАРТИЯ: Слави Трифонов държи 300 души за заложници 3 часа без телефони! Появи се за 10 минути като мафиотски бос и изчезна" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">340734</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/няма-такова-учредяване-на-партия-слави-трифонов-държи-300-души-за-заложници-3-часа-без-тел-news874800.html" title="НЯМА ТАКОВА УЧРЕДЯВАНЕ НА ПАРТИЯ: Слави Трифонов държи 300 души за заложници 3 часа без телефони! Появи се за 10 минути като мафиотски бос и изчезна">НЯМА ТАКОВА УЧРЕДЯВАНЕ НА ПАРТИЯ: Слави Трифонов държи 300 души за заложници 3 часа без телефони! Появи се за 10 минути като мафиотски бос и изчезна</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/г-н-томислав-дончев-цветанов-май-е-прав-за-подмазвачите-а-бързи-3-въпроса-към-вас-за-фиаск-news874446.html" title="Г-н Томислав Дончев, Цветанов май е прав за подмазвачите, а? Бързи 3 въпроса към вас за фиаското с Фолксваген">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/874/140_4dff98cfe1108f7bc403f9f5e17335f0.jpg" alt="Г-н Томислав Дончев, Цветанов май е прав за подмазвачите, а? Бързи 3 въпроса към вас за фиаското с Фолксваген" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">290350</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/г-н-томислав-дончев-цветанов-май-е-прав-за-подмазвачите-а-бързи-3-въпроса-към-вас-за-фиаск-news874446.html" title="Г-н Томислав Дончев, Цветанов май е прав за подмазвачите, а? Бързи 3 въпроса към вас за фиаското с Фолксваген">Г-н Томислав Дончев, Цветанов май е прав за подмазвачите, а? Бързи 3 въпроса към вас за фиаското с Фолксваген</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-tv-мария-игнатова-и-рачков-разцепиха-шоубизнеса---в-нова-тв-вдигнаха-ръце-от-би-news874772.html" title="САМО В ПИК TV: Мария Игнатова и Рачков разцепиха шоубизнеса - в Нова тв вдигнаха ръце от бившите любовници">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/874/140_c805a9b359710718eb9f683584c524d2.jpg" alt="САМО В ПИК TV: Мария Игнатова и Рачков разцепиха шоубизнеса - в Нова тв вдигнаха ръце от бившите любовници" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">263167</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-tv-мария-игнатова-и-рачков-разцепиха-шоубизнеса---в-нова-тв-вдигнаха-ръце-от-би-news874772.html" title="САМО В ПИК TV: Мария Игнатова и Рачков разцепиха шоубизнеса - в Нова тв вдигнаха ръце от бившите любовници">САМО В ПИК TV: Мария Игнатова и Рачков разцепиха шоубизнеса - в Нова тв вдигнаха ръце от бившите любовници</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/емануил-йорданов-с-остър-коментар-за-партията-на-слави-знамето-е-забранено-за-ползване-пра-news874966.html" title="Емануил Йорданов с остър коментар за партията на Слави: Знамето е забранено за ползване! Правят се провокации">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/874/140_7fbafedeb205ac2125b1894aaf39e3b7.jpg" alt="Емануил Йорданов с остър коментар за партията на Слави: Знамето е забранено за ползване! Правят се провокации" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">175250</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/емануил-йорданов-с-остър-коментар-за-партията-на-слави-знамето-е-забранено-за-ползване-пра-news874966.html" title="Емануил Йорданов с остър коментар за партията на Слави: Знамето е забранено за ползване! Правят се провокации">Емануил Йорданов с остър коментар за партията на Слави: Знамето е забранено за ползване! Правят се провокации</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-четени.html" title="">Виж всички най-четени</a>
                   </div>
                            </div><!-- End tab most readed -->

            <div class="slide slide-type-two slide-4 left w100 invisible">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/няма-такова-учредяване-на-партия-слави-трифонов-държи-300-души-за-заложници-3-часа-без-тел-news874800.html" title="НЯМА ТАКОВА УЧРЕДЯВАНЕ НА ПАРТИЯ: Слави Трифонов държи 300 души за заложници 3 часа без телефони! Появи се за 10 минути като мафиотски бос и изчезна">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/874/140_d2c9b850b773472f7938410043128e59.jpg" alt="НЯМА ТАКОВА УЧРЕДЯВАНЕ НА ПАРТИЯ: Слави Трифонов държи 300 души за заложници 3 часа без телефони! Появи се за 10 минути като мафиотски бос и изчезна" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">78</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/няма-такова-учредяване-на-партия-слави-трифонов-държи-300-души-за-заложници-3-часа-без-тел-news874800.html" title="НЯМА ТАКОВА УЧРЕДЯВАНЕ НА ПАРТИЯ: Слави Трифонов държи 300 души за заложници 3 часа без телефони! Появи се за 10 минути като мафиотски бос и изчезна">НЯМА ТАКОВА УЧРЕДЯВАНЕ НА ПАРТИЯ: Слави Трифонов държи 300 души за заложници 3 часа без телефони! Появи се за 10 минути като мафиотски бос и изчезна</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/първо-в-пик-водещи-юристи-&quotняма-такава-държава&quot-на-слави-трифонов-нарушава-закона--news874950.html" title="ПЪРВО В ПИК! Водещи юристи: &quot;Няма такава държава&quot; на Слави Трифонов нарушава закона със символа си, в който има българско знаме! Проф. Герджиков: Има основания съдът да не я регистрира">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/874/140_7bdb72eb160e772cada4b1d495b8176e.jpg" alt="ПЪРВО В ПИК! Водещи юристи: &quot;Няма такава държава&quot; на Слави Трифонов нарушава закона със символа си, в който има българско знаме! Проф. Герджиков: Има основания съдът да не я регистрира" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">53</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/първо-в-пик-водещи-юристи-&quotняма-такава-държава&quot-на-слави-трифонов-нарушава-закона--news874950.html" title="ПЪРВО В ПИК! Водещи юристи: &quot;Няма такава държава&quot; на Слави Трифонов нарушава закона със символа си, в който има българско знаме! Проф. Герджиков: Има основания съдът да не я регистрира">ПЪРВО В ПИК! Водещи юристи: "Няма такава държава" на Слави Трифонов нарушава закона със символа си, в който има българско знаме! Проф. Герджиков: Има основания съдът да не я регистрира</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/провалът-за-&quotфолксваген&quot-е-провал-за-томислав-дончев-какво-работи-той-защо-издъни--news874802.html" title="Провалът за &quot;Фолксваген&quot; е провал за Томислав Дончев. Какво работи той? Защо издъни втора стратегическа сделка?">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/874/140_de091729627885032117d4b616747975.jpg" alt="Провалът за &quot;Фолксваген&quot; е провал за Томислав Дончев. Какво работи той? Защо издъни втора стратегическа сделка?" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">52</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/провалът-за-&quotфолксваген&quot-е-провал-за-томислав-дончев-какво-работи-той-защо-издъни--news874802.html" title="Провалът за &quot;Фолксваген&quot; е провал за Томислав Дончев. Какво работи той? Защо издъни втора стратегическа сделка?">Провалът за "Фолксваген" е провал за Томислав Дончев. Какво работи той? Защо издъни втора стратегическа сделка?</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/наглост-мая-манолова-съсипва-колите-на-столичани-с-предизборни-лепенки-ударени-над-2000-ав-news875193.html" title="НАГЛОСТ: Мая Манолова съсипва колите на столичани с предизборни лепенки. Ударени над 2000 автомобила. Шофьори изумени от посегателството върху частната им собственост (СНИМКИ)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/875/140_6a35379306e58827d78a4f57bae9f36f.jpg" alt="НАГЛОСТ: Мая Манолова съсипва колите на столичани с предизборни лепенки. Ударени над 2000 автомобила. Шофьори изумени от посегателството върху частната им собственост (СНИМКИ)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">49</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/наглост-мая-манолова-съсипва-колите-на-столичани-с-предизборни-лепенки-ударени-над-2000-ав-news875193.html" title="НАГЛОСТ: Мая Манолова съсипва колите на столичани с предизборни лепенки. Ударени над 2000 автомобила. Шофьори изумени от посегателството върху частната им собственост (СНИМКИ)">НАГЛОСТ: Мая Манолова съсипва колите на столичани с предизборни лепенки. Ударени над 2000 автомобила. Шофьори изумени от посегателството върху частната им собственост (СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-и-&quotретро&quot-вижте-с-кого-купонясва-мая-манолова-снимки-news873965.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Вижте с кого купонясва Мая Манолова (СНИМКИ)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/873/140_06277cfef454e1e74213fbb145a63c37.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Вижте с кого купонясва Мая Манолова (СНИМКИ)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">42</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-вижте-с-кого-купонясва-мая-манолова-снимки-news873965.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Вижте с кого купонясва Мая Манолова (СНИМКИ)">САМО В ПИК И "РЕТРО": Вижте с кого купонясва Мая Манолова (СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/емануил-йорданов-с-остър-коментар-за-партията-на-слави-знамето-е-забранено-за-ползване-пра-news874966.html" title="Емануил Йорданов с остър коментар за партията на Слави: Знамето е забранено за ползване! Правят се провокации">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/874/140_7fbafedeb205ac2125b1894aaf39e3b7.jpg" alt="Емануил Йорданов с остър коментар за партията на Слави: Знамето е забранено за ползване! Правят се провокации" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">37</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/емануил-йорданов-с-остър-коментар-за-партията-на-слави-знамето-е-забранено-за-ползване-пра-news874966.html" title="Емануил Йорданов с остър коментар за партията на Слави: Знамето е забранено за ползване! Правят се провокации">Емануил Йорданов с остър коментар за партията на Слави: Знамето е забранено за ползване! Правят се провокации</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-коментирани.html" title="">Виж всички най-коментирани</a>
                   </div>
                            </div><!-- End tab most commented -->

        </div>
    </div><!-- End tabs most readed / most commented -->
    
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            

<script>

/* Pik.bg - Desktop - 300x250 - Right 3 */
ea_spot = 5828;
ea_width = 300;
ea_height = 250;
ea_anonymous = 0;
ea_hash = "hNOHv9qleqBWR32Qi0eWgyDYiZnSYyNwkck6V59M2JrtLyDlmjnuAA,,";

</script>
<script src="//eadsrv.com/js/display.js"></script>
        </div>
    </div><!-- End banner wrap -->


    

        <div class="poll left w100 mb20">
        <div class="question left w100 red" style="margin-bottom: 5px;">За кого бихте гласували за кмет на София?</div>
        <div style="font-weight: bold;font-size: 11px;text-transform: uppercase;margin-bottom: 15px;padding-left: 20px;">Общо гласували: 28360</div>
                    <form action="/poll/vote/150" method="post">
                                                            <label class="left w100">
                            <input class="left" type="radio" name="answer" value="943" />
                            <span class="right">Йорданка Фандъкова</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="944" />
                            <span class="right">Мая Манолова</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="945" />
                            <span class="right">Друг</span>
                        </label>
                                                    <div class="left w100 center">
                    <div class="center_them">
                        <button class="left" type="submit">гласувай</button>
                        <a class="left" href="https://pik.bg/всички-анкети.html" title="">архив</a>
                    </div>
                </div>
            </form>
            </div><!-- End poll -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">
   <script type="text/javascript" src="//uppyads.com/banners/114.js"></script>       
</div>        </div>
    </div><!-- End banner wrap -->


        <div class="right-col-block left w100 mb20">
        <div class="top-row-block black-back left w100 mb10">
            <a class="left" href="https://pik.bg/ретро-cat49.html" title="Ретро">
                <span class="title left">ретро</span>
            </a>
        </div>
        <a class="news-img left w100 relative" href="https://pik.bg/драма-бонка-от-„пътят-на-честта“-мизерствала-5-години-news874481.html" title="ДРАМА: Бонка от „Пътят на честта“ мизерствала 5 години  ">
            <img class="left w100" src="https://i.pik.bg/news/874/440_a626c9131924feaf8f6ac48ac20ea08a.jpg" alt="ДРАМА: Бонка от „Пътят на честта“ мизерствала 5 години  " />
            <span class="title w100">ДРАМА: Бонка от „Пътят на честта“ мизерствала 5 години  </span>
        </a>

                                                        <a href="https://pik.bg/гадателката-на-берлускони-теодора-стефанова-българите-от-чужбина-ще-се-върнат-след-10-годи-news873888.html" title="Гадателката на Берлускони Теодора Стефанова: Българите от чужбина ще се върнат след 10 години!" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">74587</span>
                        </span>
                    </span>
                    <span class="title right">Гадателката на Берлускони Теодора Стефанова: Българите от чужбина ще се върнат след 10 години!</span>
                </a>
                                                <a href="https://pik.bg/майка-мария-цери-диабет-с-40-маслини-news873326.html" title="Майка Мария цери диабет с 40 маслини" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">107825</span>
                        </span>
                    </span>
                    <span class="title right">Майка Мария цери диабет с 40 маслини</span>
                </a>
                                                <a href="https://pik.bg/само-в-пик-и-&quotретро&quot-кирил-добрев-пръска-67-бона-за-школо-на-дъщеря-си-снимки-news872498.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Кирил Добрев пръска 67 бона за школо на дъщеря си (СНИМКИ)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">303951</span>
                        </span>
                    </span>
                    <span class="title right">САМО В ПИК И "РЕТРО": Кирил Добрев пръска 67 бона за школо на дъщеря си (СНИМКИ)</span>
                </a>
                                                <a href="https://pik.bg/кошлуков-защо-свали-„сънчо”-news872965.html" title="Кошлуков, защо свали „Сънчо”? " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">61513</span>
                        </span>
                    </span>
                    <span class="title right">Кошлуков, защо свали „Сънчо”? </span>
                </a>
                                                <a href="https://pik.bg/по-кротко-с-шпионите-че-да-не-останем-през-зимата-без-руски-газ-news872422.html" title="По-кротко с шпионите, че да не останем през зимата без руски газ" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">29580</span>
                        </span>
                    </span>
                    <span class="title right">По-кротко с шпионите, че да не останем през зимата без руски газ</span>
                </a>
                                                <a href="https://pik.bg/учителка-от-пловдив-измисли-лек-срещу-рака-news871665.html" title="Учителка от Пловдив измисли лек срещу рака  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">178440</span>
                        </span>
                    </span>
                    <span class="title right">Учителка от Пловдив измисли лек срещу рака  </span>
                </a>
                                                <a href="https://pik.bg/хазан-се-омъжи-на-пищна-сватба-news870862.html" title="Хазан се омъжи на пищна сватба" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">123668</span>
                        </span>
                    </span>
                    <span class="title right">Хазан се омъжи на пищна сватба</span>
                </a>
                        </div><!-- End retro -->
    

            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/лакомник-cat65.html" title="Лакомник">
                    <span class="title left">лакомник</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/кекс-с-ябълки-и-шоколад-news718551.html" title="Кекс с ябълки и шоколад">
                <img class="left w100" src="https://i.pik.bg/news/718/440_d6393093cc047c81122c7f8f0c4cb8cf.jpg" alt="Кекс с ябълки и шоколад" />
                <span class="title w100">Кекс с ябълки и шоколад</span>
            </a>

                                                                        <a href="https://pik.bg/ароматен-хляб-с-пресни-зелени-подправки-news627092.html" title="Ароматен хляб с пресни зелени подправки" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">124771</span>
                        </span>
                    </span>
                    <span class="title right">Ароматен хляб с пресни зелени подправки</span>
                </a>
                                                            <a href="https://pik.bg/кроасани-с-течен-шоколад-news583462.html" title="Кроасани с течен шоколад" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">167359</span>
                        </span>
                    </span>
                    <span class="title right">Кроасани с течен шоколад</span>
                </a>
                                                            <a href="https://pik.bg/пухкави-бухтички-с-кашкавал-стъпка-по-стъпка-news391049.html" title="Пухкави бухтички с кашкавал (стъпка по стъпка)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">332406</span>
                        </span>
                    </span>
                    <span class="title right">Пухкави бухтички с кашкавал (стъпка по стъпка)</span>
                </a>
                                                            <a href="https://pik.bg/печени-кюфтета-с-картофи-news688943.html" title="Печени кюфтета с картофи" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">224327</span>
                        </span>
                    </span>
                    <span class="title right">Печени кюфтета с картофи</span>
                </a>
                                                            <a href="https://pik.bg/кашкавалки-с-маслини-news671437.html" title="Кашкавалки с маслини" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">142812</span>
                        </span>
                    </span>
                    <span class="title right">Кашкавалки с маслини</span>
                </a>
                                                            <a href="https://pik.bg/орехови-палачинки-с-канела-news693142.html" title="Орехови палачинки с канела" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">126083</span>
                        </span>
                    </span>
                    <span class="title right">Орехови палачинки с канела</span>
                </a>
                                                            <a href="https://pik.bg/торта-с-бисквити-и-маслен-крем-news693132.html" title="Торта с бисквити и маслен крем" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">282902</span>
                        </span>
                    </span>
                    <span class="title right">Торта с бисквити и маслен крем</span>
                </a>
                                    </div><!-- End lakomnik -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">    
    <script type="text/javascript" src="//uppyads.com/banners/115.js"></script>                                                                                            
</div>        </div>
    </div><!-- End banner wrap -->


            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/култура-cat15.html" title="Култура">
                    <span class="title left">култура</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/135-милиона-посещения-в-пик-за-20-дни-през-септември-910-000-дневно-четат-агенцията-данни--news860142.html" title="13,5 милиона посещения в ПИК за 20 дни през септември. 910 000 дневно четат агенцията (данни на Гугъл)">
                <img class="left w100" src="https://i.pik.bg/news/860/440_e77e4553370c0588686eb63be050ce01.jpg" alt="13,5 милиона посещения в ПИК за 20 дни през септември. 910 000 дневно четат агенцията (данни на Гугъл)" />
                <span class="title w100">13,5 милиона посещения в ПИК за 20 дни през септември. 910 000 дневно четат агенцията (данни на Гугъл)</span>
            </a>

                                                                        <a href="https://pik.bg/ръководителят-на-ансамбъл-„българе”-с-юбилей-христо-димитров-за-това-какво-е-необходимо-за-news874939.html" title="Ръководителят на ансамбъл „Българе” с юбилей: Христо Димитров за това, какво е необходимо за да постигне човек успех" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">2918</span>
                        </span>
                    </span>
                    <span class="title right">Ръководителят на ансамбъл „Българе” с юбилей: Христо Димитров за това, какво е необходимо за да постигне човек успех</span>
                </a>
                                                            <a href="https://pik.bg/литературна-сензация-последният-шедьовър-на-чарлз-дикенс-с-премиера-в-българия-news874613.html" title="Литературна сензация! Последният шедьовър на Чарлз Дикенс с премиера в България" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">9639</span>
                        </span>
                    </span>
                    <span class="title right">Литературна сензация! Последният шедьовър на Чарлз Дикенс с премиера в България</span>
                </a>
                                                            <a href="https://pik.bg/новият-филм-на-стефан-командарев-с-три-награди-от-кинофестивала-„златна-роза”-news874646.html" title="Новият филм на Стефан Командарев с три награди от кинофестивала „Златна роза”!

 " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">9189</span>
                        </span>
                    </span>
                    <span class="title right">Новият филм на Стефан Командарев с три награди от кинофестивала „Златна роза”!

 </span>
                </a>
                                                            <a href="https://pik.bg/топ-5-на-най-продаваните-книги-на-издателство-„милениум“-28-септември-–-4-октомври-news874529.html" title="Топ 5 на най-продаваните книги на издателство „Милениум“ (28 септември – 4 октомври)

 " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">5599</span>
                        </span>
                    </span>
                    <span class="title right">Топ 5 на най-продаваните книги на издателство „Милениум“ (28 септември – 4 октомври)

 </span>
                </a>
                                                            <a href="https://pik.bg/81-чудодейни-рецепти-на-ванга-за-най-коварните-болежки---в-книга-сензация-news873967.html" title="81 чудодейни рецепти на Ванга за най-коварните болежки - в книга сензация!

 " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">13849</span>
                        </span>
                    </span>
                    <span class="title right">81 чудодейни рецепти на Ванга за най-коварните болежки - в книга сензация!

 </span>
                </a>
                                    </div><!-- End culture -->
    

        <div class="vip left w100 mb20">
        <div class="top-row-block red-back left w100">
            <a class="left" href="javascript:void(0);" title="VIP Рожденици">
                <span class="birthday left"></span>
                <span class="title left" style="font-weight: normal;">vip рожденици</span>
            </a>
        </div>

                <a class="birthday-row left w100" href="https://pik.bg/анастасия-ингилизова-tag.html" title="Анастасия Ингилизова">
            <img class="left" src="https://pik.bg/f/birthday/0/th_209620920dba1b480b163526bcc4a684.jpg" alt="Анастасия Ингилизова" />
            <span class="right-info right">
              <span class="name left w100">Анастасия Ингилизова</span>
              <span class="txt left w100">актриса</span>
                          </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/проф-александър-янчулев-tag.html" title="проф. Александър Янчулев">
            <img class="left" src="https://pik.bg/f/birthday/0/th_18109effe1cea9f5b88aebdd24559098.jpg" alt="проф. Александър Янчулев" />
            <span class="right-info right">
              <span class="name left w100">проф. Александър Янчулев</span>
              <span class="txt left w100">архитект, бивш кмет на София</span>
              <span class="txt left w100">Става на: 81 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/теди-москов-tag.html" title="Теди Москов">
            <img class="left" src="https://pik.bg/f/birthday/0/th_45a2d08c1f47b3a01476d81ea36fd9ea.jpg" alt="Теди Москов" />
            <span class="right-info right">
              <span class="name left w100">Теди Москов</span>
              <span class="txt left w100">режисьор</span>
              <span class="txt left w100">Става на: 59 години</span>            </span>
        </a>
            </div><!-- End vip -->
    

        <div class="joke left w100 mb20">
        <div class="top-row-block black-back left w100">
            <a class="left" href="https://pik.bg/виц-cat73.html" title="Виц на деня">
                <span class="joke-i left"></span>
                <span class="title left" style="font-weight: normal;">виц на деня</span>
            </a>
        </div>

        <div class="text left w100"><p>Цигулар се приближава тактично до двойка в елитен ресторант:<br /> - Добър вечер! Вие ли поръчахте Паганини за дамата си?<br /> - Бааааааааа, я съм й викнал свинско със зеуе!</p></div>
    </div><!-- End joke -->
    

    <div class="facebook-wrap left w100 center">
        <div class="facebook center_them">
            <div class="left w100 fb-like-box" data-href="http://www.facebook.com/InformacionnaAgenciaPik" data-show-faces="true" data-stream="false" data-header="true">
        </div>
    </div>


</div><!-- End right content -->
                    </div><!-- End row -->
                </div><!-- End container -->
            </div><!-- End main columns -->

        </div>
    </div>

</div><!-- End content -->


<footer class="left w100">

    <div class="left w100 bottom-banner">
         <div class="container center" style="background:#fff;padding-bottom:27px;">
            <div class="center_them">
                

    <script>
        /* Pik.bg - Desktop - 970x90 - TextAds - Bottom */
        ea_spot = 5829;
        ea_width = 970;
        ea_height = 90;
        ea_hash = "hNOHv9qleqD6wE5txfU-57kE-N_bOTUuDwMi220aJzsqk6VldS-hug,,";
    </script>
    <script src="//eadsrv.com/js/display.js"></script>
            </div>
        </div>
    </div>

    <div class="big-footer left w100">
        <div class="container" style="padding:0 15px !important;">

            <div class="row">
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СВЕТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/америка-cat21.html" title="Америка">Америка</a>
                                                    <a class="left" href="https://pik.bg/ес-cat20.html" title="ЕС">ЕС</a>
                                                    <a class="left" href="https://pik.bg/европа-cat19.html" title="Европа">Европа</a>
                                                    <a class="left" href="https://pik.bg/балкани-cat18.html" title="Балкани">Балкани</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СПОРТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/други-спортове-cat30.html" title="Други спортове">Други спортове</a>
                                                    <a class="left" href="https://pik.bg/баскетбол-cat29.html" title="Баскетбол">Баскетбол</a>
                                                    <a class="left" href="https://pik.bg/волейбол-cat28.html" title="Волейбол">Волейбол</a>
                                                    <a class="left" href="https://pik.bg/футбол-cat27.html" title="Футбол">Футбол</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">РЕТРО</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/двор-cat58.html" title="Двор">Двор</a>
                                                    <a class="left" href="https://pik.bg/докторе-cat56.html" title="Докторе">Докторе</a>
                                                    <a class="left" href="https://pik.bg/феномени-cat57.html" title="Феномени">Феномени</a>
                                                    <a class="left" href="https://pik.bg/лица-cat53.html" title="Лица">Лица</a>
                                                    <a class="left" href="https://pik.bg/лична-драма-cat52.html" title="Лична драма">Лична драма</a>
                                                    <a class="left" href="https://pik.bg/гост-cat51.html" title="Гост">Гост</a>
                                                    <a class="left" href="https://pik.bg/едно-време-cat50.html" title="Едно време...">Едно време...</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ГАЛЕРИЯ ШОУ</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/папараци-cat41.html" title="Папараци">Папараци</a>
                                                    <a class="left" href="https://pik.bg/шоу-легенди-cat43.html" title="Шоу легенди">Шоу легенди</a>
                                                    <a class="left" href="https://pik.bg/тв-афери-cat42.html" title="ТВ афери">ТВ афери</a>
                                                    <a class="left" href="https://pik.bg/скандали-cat40.html" title="Скандали">Скандали</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">БЪЛГАРИЯ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/политика-cat6.html" title="Политика">Политика</a>
                                                    <a class="left" href="https://pik.bg/животът-днес-cat3.html" title="Животът днес">Животът днес</a>
                                                    <a class="left" href="https://pik.bg/инциденти-cat4.html" title="Инциденти">Инциденти</a>
                                                    <a class="left" href="https://pik.bg/крими-cat5.html" title="Крими">Крими</a>
                                                    <a class="left" href="https://pik.bg/култура-cat15.html" title="КУЛТУРА">КУЛТУРА</a>
                                                    <a class="left" href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето">Прогноза за времето</a>
                                                                            <a title="БОМБА" href="https://pik.bg/%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0-cat100.html" class="left">БОМБА</a>
                                            </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ЛАКОМНИК</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/звезди-в-тигана-cat71.html" title="Звезди в тигана">Звезди в тигана</a>
                                                    <a class="left" href="https://pik.bg/световна-кухня-cat68.html" title="Световна кухня">Световна кухня</a>
                                                    <a class="left" href="https://pik.bg/здравословно-cat67.html" title="Здравословно">Здравословно</a>
                                                    <a class="left" href="https://pik.bg/рецептите-на-деня-cat66.html" title="Рецептите на деня">Рецептите на деня</a>
                                                                    </div>
                </div>
                            </div>

            <div class="socials right">
                <a class="rss left" href="http://pik.bg/rss/index/2" title="RSS" target="_blank"></a>
                <a class="google left" href="javascript:void(0);" title=""></a>
                <a class="fb left" href="http://www.facebook.com/InformacionnaAgenciaPik/" title="Facebook страница" target="_blank"></a>
                <a class="tw left" href="javascript:void(0);" title=""></a>
                <a class="tube left" href="https://www.youtube.com/results?search_query=%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0+%D0%B0%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8F+%D0%BF%D0%B8%D0%BA" title="Youtube Канал" target="_blank"></a>
            </div>

            <div class="bottom-links left w100">
                <div class="right">
                    <a class="left" href="https://pik.bg/static/index/11" title="Реклама">Реклама</a>
                    <a class="left" href="https://pik.bg/static/index/4" title="Контакти">Контакти</a>
                    <a class="left" href="https://pik.bg/static/index/3" title="Екип">Екип</a>
                </div>
            </div>

            <div class="disclamer left w100">Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на Информационна агенция ПИК, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.pik.bg</div>

        </div>
    </div>

    <div class="small-footer left w100">
        <div class="container" style="padding:0 15px !important;">
            ©2013-2018 Информационна агенция ПИК. Всички права запазени.
        </div>
    </div>
</footer><!-- End footer -->
    <!-- Fixed left box start -->
<div class="fixed-box-left">

    <div class="new-news left w100 relative">
                <svg viewbox="-10 0 35 35">
          <path class="notification--bell " d="M14 12v1H0v-1l0.73-0.58c0.77-0.77 0.81-3.55 1.19-4.42 0.77-3.77 4.08-5 4.08-5 0-0.55 0.45-1 1-1s1 0.45 1 1c0 0 3.39 1.23 4.16 5 0.38 1.88 0.42 3.66 1.19 4.42l0.66 0.58z"></path>
          <path class="notification--bellClapper " d="M7 15.7c1.11 0 2-0.89 2-2H5c0 1.11 0.89 2 2 2z"></path>
        </svg>
        <div class="num invisible cat_all">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="white-logo left"></span>
                <span class="title right">няма нови новини</span>
            </div>
            <div class="scroll-box left w100">
            </div>
            <div class="see-more left w100 invisible">
                <a class="left w100 center" href="https://pik.bg/novini-za-07-10-2019.html" title="НОВИНИТЕ ДНЕС">Виж всички новини от днес</a>
            </div>
        </div>
    </div><!-- End new news -->

    <a href="#" title="" class="today-news left w100">
        <span class="text left w100 center">Днес:</span>
        <span class="num left w100 center">180</span>
    </a><!-- End today news -->

    <div class="subject urgent_news left w100 relative">

        <div class="icon left">
            <div class="vertical_centering_css3 w100" style="font-size: 20px;">
                ТОП
            </div>
        </div>

        <div class="num invisible cat_urgent">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="title right">топ</span>
            </div>
            <div class="scroll-box left w100">
                                                            <a class="link left w100" href="сменят-повредени-банкноти-без-такса-news875140.html" title="Сменят повредени банкноти без такса">
                            <img width="60" src="https://i.pik.bg/news/875/140_9deadcd92e8475a03d08d7ae496140d9.jpg" alt="Сменят повредени банкноти без такса" />
                            <span>Сменят повредени банкноти без такса</span>
                        </a>
                                            <a class="link left w100" href="от-последните-минути-ангелкова-на-спешна-среща-с-&quotастрал-холидейз&quot-и-застраховател-news875263.html" title="ОТ ПОСЛЕДНИТЕ МИНУТИ: Ангелкова на спешна среща с &quot;Астрал Холидейз&quot; и застрахователи заради фалита">
                            <img width="60" src="https://i.pik.bg/news/875/140_a8b8c239565e1af879332b6e69f492ab.jpg" alt="ОТ ПОСЛЕДНИТЕ МИНУТИ: Ангелкова на спешна среща с &quot;Астрал Холидейз&quot; и застрахователи заради фалита" />
                            <span>ОТ ПОСЛЕДНИТЕ МИНУТИ: Ангелкова на спешна среща с &quot;Астрал...</span>
                        </a>
                                            <a class="link left w100" href="кораб-с-мигранти-се-обърна-край-лампедуза-двама-се-удавиха-news875133.html" title="Кораб с мигранти се обърна край Лампедуза, двама се удавиха">
                            <img width="60" src="https://i.pik.bg/news/875/140_47e643a6bc1a73a9229869060f090793.jpg" alt="Кораб с мигранти се обърна край Лампедуза, двама се удавиха" />
                            <span>Кораб с мигранти се обърна край Лампедуза, двама се удавиха</span>
                        </a>
                                                </div>
                    </div>
    </div><!-- End subject news -->

    <div class="hot-news left w100 relative">
        
         <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             width="125px" height="189.864px" viewBox="0 0 125 189.864" enable-background="new 0 0 125 189.864" xml:space="preserve">
        <path class="flame-main" fill="#F36E21" d="M76.553,186.09c0,0-10.178-2.976-15.325-8.226s-9.278-16.82-9.278-16.82s-0.241-6.647-4.136-18.465
            c0,0,3.357,4.969,5.103,9.938c0,0-5.305-21.086,1.712-30.418c7.017-9.333,0.571-35.654-2.25-37.534c0,0,13.07,5.64,19.875,47.54
            c6.806,41.899,16.831,45.301,6.088,53.985"/>
        <path class="flame-main one" fill="#F6891F" d="M61.693,122.257c4.117-15.4,12.097-14.487-11.589-60.872c0,0,32.016,10.223,52.601,63.123
            c20.585,52.899-19.848,61.045-19.643,61.582c0.206,0.537-19.401-0.269-14.835-18.532S57.576,137.656,61.693,122.257z"/>
        <path class="flame-main two" fill="#FFD04A" d="M81.657,79.192c0,0,11.549,24.845,3.626,40.02c-7.924,15.175-21.126,41.899-0.425,64.998
            C84.858,184.21,125.705,150.905,81.657,79.192z"/>
        <path class="flame-main three" fill="#FDBA16" d="M99.92,101.754c0,0-23.208,47.027-12.043,80.072c0,0,32.741-16.073,20.108-45.79
            C95.354,106.319,99.92,114.108,99.92,101.754z"/>
        <path class="flame-main four" fill="#F36E21" d="M103.143,105.917c0,0,8.927,30.753-1.043,46.868c-9.969,16.115-14.799,29.041-14.799,29.041
            S134.387,164.603,103.143,105.917z"/>
        <path class="flame-main five" fill="#FDBA16" d="M62.049,104.171c0,0-15.645,67.588,10.529,77.655C98.753,191.894,69.033,130.761,62.049,104.171z"/>
        <path class="flame" fill="#F36E21" d="M101.011,112.926c0,0,8.973,10.519,4.556,16.543C99.37,129.735,106.752,117.406,101.011,112.926z"/>
        <path class="flame one" fill="#F36E21" d="M55.592,126.854c0,0-3.819,13.29,2.699,16.945C64.038,141.48,55.907,132.263,55.592,126.854z"/>
        <path class="flame two" fill="#F36E21" d="M54.918,104.595c0,0-3.959,6.109-1.24,8.949C56.93,113.256,52.228,107.329,54.918,104.595z"/>
        </svg>


        <div class="text left w100 center">hot</div>


        <div class="num invisible">0</div>

        <div class="hidden-box is-wider">
            <div class="head-part left w100">
                <span class="title right">най-четени новини в момента</span>
            </div>


                <div class="scroll-box left w100">
                                            <div class="node-loader">
                            <div class="cssload-container">
                                <div class="cssload-speeding-wheel"></div>
                            </div>
                        </div>
                                    </div>
                        </div>
    </div><!-- End hot news -->

            <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_site">3393</div>
            <div class="text3 left w100 center">четат ПИК</div>
        </div><!-- End readers in site now -->

                <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_page"></div>
            <div class="text3 left w100 center">четат тази новина</div>
        </div><!-- End readers in news now -->
            

</div>
<!-- Fixed left box end -->
<script type="text/javascript" src="https://pik.bg/js/v3/vendors.min.js?1"></script>
<link href="https://pik.bg/css/v3/video-js.min.css" rel="stylesheet">
<script src="https://pik.bg/js/v3/video.min.js"></script>
<script src="https://pik.bg/js/v3/Youtube.min.js" type="text/javascript"></script>
<script src="https://pik.bg/js/v3/pjax/watermark-full2.js"></script>


<script>
    
        videojs.options.flash.swf = "https://pik.bg/js/v3/video-js.swf";

        var supportsNativeHls = function () {
          var video = document.createElement('video');

          // HLS manifests can go by many mime-types
          var canPlay = [
          // Apple santioned
          'application/vnd.apple.mpegurl',
          // Apple sanctioned for backwards compatibility
          'audio/mpegurl',
          // Very common
          'audio/x-mpegurl',
          // Very common
          'application/x-mpegurl',
          // Included for completeness
          'video/x-mpegurl', 'video/mpegurl', 'application/mpegurl'];

          return canplay = canPlay.some(function (canItPlay) {
            return (/maybe|probably/i.test(video.canPlayType(canItPlay))
            );
          });
        };

        var canPlayHls = supportsNativeHls();

        if(!canPlayHls) {
            var script = document.createElement('script');
            script.src = "https://pik.bg/js/v3/videojs-contrib-hls.min.js?p=5";
            document.getElementsByTagName('head')[0].appendChild(script);
        }
    
</script>



<div class="vid vid-sticky left w100
    ">
    <div id="unmute-iphone"></div>
    <div id="sticky-close" class="close-sticky-vid" onclick="closeSmallVideo();" title="Затори">x</div>
    <video webkit-playsinline playsinline id="sticky-vid" class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered muted-false" controls></video>
</div>

<style type="text/css">

   #unmute-iphone {
       display: none;
       z-index: 2;
       position: absolute;
       top: 0;
       left: 0;
       width: 100%;
       height: 100%;
       background-color: rgba(43, 51, 63, 0.7);
   }
   #unmute-iphone::after {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        font-family: VideoJS;
        font-weight: normal;
        content: "\f104";
        font-size: 60px;
        color: #fff;
        text-align: center;
   }

   @media screen and (max-width: 768px) {
      .show-iphone-unmute {display: block !important;}
   }

    @media screen and (max-width: 1070px) {
      #content {width:100% !important;float:left;}
    }

</style>






<script type="text/javascript" src="https://pik.bg/js/v3/new-app.min.js?12"></script>











        
     <!-- Urgent box start -->
    <div class="urgent-box-button" style="" title="Отвори"></div>
    <div class="urgent-box" style="">
        <a class="title right" href="https://pik.bg/извънредно-в-пик-tv-прокуратурата-и-сдвр-с-нови-разкрития-за-банковия-обир-обновена-news875181.html" title="ИЗВЪНРЕДНО В ПИК TV: Прокуратурата и СДВР с нови разкрития за банковия обир (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Прокуратурата и СДВР с нови разкрития за банковия обир (ОБНОВЕНА)</a>
        <div class="close_urgent-box" title="Затвори">x</div>
    </div>
    <!-- Urgent box end -->

    <script>
        

        $(function() {

            $(".close_urgent-box").click(function() {
                id = '875181';
                setCookie('urgent_id', id, 1);
            });

            $(".urgent-box-button").click(function() {
                id = 0;
                setCookie('urgent_id', id, -1);
            });

        });

        
    </script>

        
<!-- Bomb start -->
<div class="bomb-button" title="Отвори" style=""></div>
<div class="bomb-content"  style=""  >
    <div class="top-row left w100">
        <a class="left" href="https://pik.bg/бомба-cat100.html" title="Бомба">
            <span class="icon left"></span>
            <span class="txt left">бомба</span>
        </a>
    </div>

        <a class="bomb-news left w100 bomba_1" style="" href="https://pik.bg/полускъпоценните-камъни-крият-неподозирани-лечебни-свойства-news875100.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/875/140_bbe5b4a0a1a1cde2c5e33fa3a485174e.jpg" alt="" />
        <span class="text right">Полускъпоценните камъни крият неподозирани лечебни свойства</span>
    </a>
        <a class="bomb-news left w100 bomba_2" style="display: none;" href="https://pik.bg/астролог-с-мистична-прогноза-сблъскваме-се-с-неизвестни-сили-news875071.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/875/140_1b20be0e35c0a4ca75f5284b3b6ca9db.jpg" alt="" />
        <span class="text right">Астролог с мистична прогноза: Сблъскваме се с неизвестни сили</span>
    </a>
        <a class="bomb-news left w100 bomba_3" style="display: none;" href="https://pik.bg/само-в-пик-топ-астроложката-алена-с-пълен-хороскоп-за-понеделник---приятни-емоции-чакат-бл-news875070.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/875/140_88a00cb05b1a1c2ed6ca9a4a8c9f8101.jpg" alt="" />
        <span class="text right">САМО В ПИК: Топ астроложката Алена с пълен хороскоп за понеделник - приятни емоции чакат Близнаците, Лъвовете да внимават</span>
    </a>
        <a class="bomb-news left w100 bomba_4" style="display: none;" href="https://pik.bg/празник-почитаме-светите-мъченици-сергий-и-вакх-а-тези-три-имена-трябва-да-почерпят-news875072.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/875/140_7f8bc9846c88a5bb54acdcdf96d2d7a2.jpg" alt="" />
        <span class="text right">ПРАЗНИК: Почитаме светите мъченици Сергий и Вакх, а тези три имена трябва да почерпят</span>
    </a>
    
    <div class="close-bomb" title="Затвори">x</div>
</div>
<!-- Bomb end -->

<script>


    $(function(){

        var total_bombs = 4;
        var br = 0;
        var prev = 0.
        var intervalID = setInterval(function (){
        if(prev == total_bombs)
        {
        prev = 0;
        $(".bomba_"+total_bombs).hide();
        $(".bomba_"+br).show();
        }
        $(".bomba_"+br).hide();
        br++;
        $(".bomba_"+br).show();
        if(br == total_bombs)
        {
        br = 0;
        prev = total_bombs;
        }

        }, 8000);

        $(".close-bomb").click(function() {
            id = '875100';
            setCookie('bomba_id', id, 1);
        });

        $(".bomb-button").click(function() {
            id = 0;
            setCookie('bomba_id', id, -1);
        });

    });


</script>







<script id=comment_box type="text/html">
    <div class='column class-comment-show comments-effect' id='comment_{{id}}'>
        <div class="number">{{number}}</div>
        <div class="text_part">

            <div class="left w100">
                <div class="left"><a class="u_name">{{username}}</a><div class="clear"></div><div class="time_commented">преди 30 сек</div>
                </div>
                <div class="votes_holder">
                    <div class="votes">
                        <div class="numbers" id="like_1270195">0</div>
                        <a class="vote_pos like" href="javascript:void(0);" onclick="likeComment({{id}}, {{obj_id}})"></a>
                    </div>
                    <div class="votes" style="float:right;">
                        <div class="numbers" id="dislike_1270195">0</div>
                        <a class="vote_negative dislike" href="javascript:void(0);" onclick="dislikeComment({{id}}, {{obj_id}})"></a>
                    </div></div>
                <div class="answer_holder">

                    <a class="answer" href="javascript:;" onclick="replyComment({{id}}, '{{obj}}', '{{obj_id}}');" id="reply_{{id}}">Отговори</a>
                    <a class="report" href="javascript:;" onclick="reportComment({{id}});">Сигнализирай</a>
                </div>
            </div>
            <div class="read_comment">{{comment}}</div>
        </div>
    </div>
    <div id="answer_to_comment_{{id}}"></div>
</script>
<style>
    .comments-effect {
        background-color: #f3e8b5;
    }
    .class-comment-show {
        -webkit-transition: 2s;
        transition: 2s;
    }
</style>
<script type="text/javascript" >
    $(function(){

        setTimeout(function() {
            $(".popup").fadeOut(300);
        }, 3000 );

    });
</script>

    
        <script type="text/javascript" >
            $(function(){
                $('body').css('MozUserSelect', 'none');
                $('body').css('webkitUserSelect', 'none');
            });
        </script>
    

    <script type="text/javascript" src="https://pik.bg/js/v3/counter/2.0.4_socket.io.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/md5.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/ICanHaz.min.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/new-node.min.js?1"></script>
    
    




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-35878984-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>










    
<script src="https://pik.bg/js/v3/pjax/jquery.pjax.min.js?2"></script>

<script type="text/javascript">
    
    if ($.support.pjax) {
        $.pjax.defaults.scrollTo = false;
        $(document).on('click', 'a', function(event) {
            if(isPlayedBigVideo == 1) {
                if($(this).attr('rel') != 'nofollow') {
                    var container = $('#pjax_container');
                    $.pjax.click(event, {container: container});
                    $("nav .more .submenu").slideUp(300);
                    openedMenuG = 0;
                    $(".openedSubmenu").removeClass("openedSubmenu");
                    /* First ad right side */
                    ado.refresh("DCembb.a8fWVmGtwCob3mRzfQQ7Gt4c3W3nXcGmpcQr.I7");
                    ado.refresh("DTqRciOSbO3BEiKCV20e56wIsMPOZoOQZPyg_hjwu3f.K7");
                    event.preventDefault();
                    return false;
                }
            }
        });

        /* $(document).on('pjax:error', function(event, xhr, textStatus, errorThrown, options){
             console.log(event, xhr, textStatus, errorThrown, options);
             console.log("PJAX ERROR"); 
             return false;
         }); */
  
        $(document).on('click', 'nav .links', function(event) {
            $("nav .links").removeClass("active");
            $(this).addClass("active");
        });

        $(document).on('click', '.header-middle .logo', function(event) {
            $("nav .links").removeClass("active");
            $(".is-first").addClass("active");
        });
    }

    function custom_after_reload_func()
    {
        var news_id = parseInt( window.location.pathname.split('-news').pop().split('.').shift() );
        if( news_id ) {
            $("#counter_page").closest('.readers-in-site').removeClass('invisible-imp');
        } else {
            $("#counter_page").closest('.readers-in-site').addClass('invisible-imp');
        }

        $("html, body").scrollTop(0);
        init_node_page('active_news_link_loaded');

        windowOnLoad();
        windowOnReady();

    }
    
</script>
    <div class="djamal d"></div>

    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
        ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
    </script>
    <script><!--
        (function(){
            function getCookie(name) {
                try {
                    var cookies = document.cookie.split(';');
                    for (var i=0; i<cookies.length ; i++) {
                        var cookie_data = cookies[i].split('=');
                        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
                            return cookie_data[1].replace(/^\s+|\s+$/g,'');
                        }
                    }
                } catch (e) {
                }
                return "";
            }

            function shuffle(array) {
                var random = {};
                for (var i=0; i<array.length; ++i) {
                    random[array[i]] = Math.random();
                }
                array.sort(function(a, b) {
                    return random[a] - random[b];
                });
            }

            try {
                var fpdata = getCookie("__gf" + "p_64b");
                var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
                var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
                var requests = [];
                var images = [];

                requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=ndzq9f92v4vACLiLBdaHc5eAP_0UewcPJ8iWRrAobMr.T7" + params;
                requests[1] = "//bg.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=nXbg8f9U43LAlLt.zRS.E_Tl3_MRQEbehqbAdu30bGr.d7" + params;
                requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=B9NKVmcSz40.hCK3P3v8J7ePP4Lk9Qczx8YQCahvFIP.j7" + params;

                shuffle(requests);
                for (var i=0; i<requests.length; ++i) {
                    images[i] = new Image();
                    images[i].src = requests[i] + i.toString();
                }
            } catch (e) {
            }
        })();
        //--></script>


<script src="https://pik.bg/js/swal/swal.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://pik.bg/js/swal/swal.min.css"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script type="text/javascript" src="https://pik.bg/js/gdpr.js"></script>

<!-- advertising xwLUDd4mBpCqDV89FCtRtJQUzJj8H1pJw8iTIFOuo0tdVW0FThpbhFCglmh4nDKmgRbpx-tryboSqk1LpxDZnw==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">

(function (document, window) {
    var c = document.createElement("script");
    c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader36842";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
    c.src = "//clevernt.com/scripts/56a7643fbc6929df7686c1910d09c7f4.min.js?20190926=" + Math.floor((new Date).getTime());
    var a = !1;
    try {
        a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
    } catch (e) {
        a = !1;
    }
    a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
    a.parentNode.insertBefore(c, a);
})(document, window);

</script>
<!-- end advertising -->

</body>
</html>
