<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>Искрен Веселинов разкри двуличието на Радев: Говори като...</title>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="theme-color" content="#900">

    <meta name="description" content="Ние трябва да разделим образа на президента Радев - като президент и като президент зад граница. Вътре в България основно той говори като..." />
    <meta name="keywords" content="Искрен, Веселинов, разкри, двуличието, Радев, Говори, като, опозиционен, политик, длъжник, българите, Информационна, агенция, Iskren, Veselinov, razkri, dvulichieto, Radev, Govori, kato, opozicionen, politik, dlazhnik, balgarite, Informacionna, agenciq" />

    <!-- OG -->
    <meta property="fb:admins" content="1394253748" />    <meta property="og:title" content="Искрен Веселинов разкри двуличието на Радев: Говори като опозиционен политик, длъжник е на българите" />    <meta property="og:url" content="https://pik.bg/искрен-веселинов-разкри-двуличието-на-радев-говори-като-опозиционен-политик-длъжник-е-на-б-news939002.html" />    <meta property="og:type" content="article" />    <meta property="og:image" content="https://i.pik.bg/news/939/660_fdd1d47573f644950ce4128910463c28.jpg" />    <meta property="og:description" content="Ние трябва да разделим образа на президента Радев - като президент и като президент зад граница. Вътре в България..." />    <meta property="og:site_name" content="pik.bg" />    <meta property="fb:app_id" content="735760233136132" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pik.bg" />
        <meta name="twitter:creator" content="@pik.bg" />
        <meta name="twitter:title" content="Искрен Веселинов разкри двуличието на Радев: Говори като опозиционен политик, длъжник е на българите" />
        <meta name="twitter:description" content="Ние трябва да разделим образа на президента Радев - като президент и като президент зад граница. Вътре в България..." />
        <meta name="twitter:image" content="https://i.pik.bg/news/939/660_fdd1d47573f644950ce4128910463c28.jpg" />
        <!-- OG -->

    
    <link rel="SHORTCUT ICON" href="https://i.pik.bg/img2/favicon.png" />
    <style type="text/css">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</style>

        

    <script type="text/javascript" src="//bg.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        
            /* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            /*ado.config({mode: "old", xml: false, characterEncoding: true});*/
            ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "GSug9YDTl_aCHEcT.IsPLdnxzYn7NSbYIBFFfq2O4_T.e7"});
        
    </script> 

   
     	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.600x400_pod novina */
	ado.master({id: 'TztasDlDU18dZWJQFw44rVBjj5avXw8IY9VBmtz.wKn.W7', server: 'bg.adocean.pl' });
	
	</script>

	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2016, MASTER: pik_bg.pik_bg.600x400_inart */
	ado.master({id: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7', server: 'bg.adocean.pl' });
	
	</script>

		<script type="text/javascript">
	
	/* (c)AdOcean 2003-2014, MASTER: pik_bg.pik_bg.Innerpages */
	ado.master({id: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7', server: 'bg.adocean.pl' });
	
	</script>
	



<script type="text/javascript">

/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.mobilni */
ado.master({id: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7', server: 'bg.adocean.pl' });

</script>





<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/15270345/Pik_bomba_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-0').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_g.show_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-1').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_home_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-2').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podkomentar', [468, 60], 'div-gpt-ad-1408979888548-3').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podnovina', [[468, 60], [600, 100], [600, 200]], 'div-gpt-ad-1408979888548-4').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_sharensvqt_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-5').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_vutreshni_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-6').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_home', [1601, 1017], 'div-gpt-ad-1408979888548-7').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_vutreshni', [1601, 1017], 'div-gpt-ad-1408979888548-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script async src="//patgsrv.com/c/pik.bg.js"></script>


  <!-- advertising MD3T5ZFnvukygkcaKqkELHIAxgF-FToM7xemJ_4bO4I1QEcFLEjrFOYJWGHZAh46qavJZBH2Qk7duGz6nbFGag==-->      
                            <script data-cfasync="false"  id="clevernt" type="text/javascript">
                             (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader36842";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/56a7643fbc6929df7686c1910d09c7f4.min.js?20190917=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
    
    

    <!-- Facebook Pixel Code -->
    
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.4';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '402270980112171');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=402270980112171&ev=PageView&noscript=1"
            /></noscript>
    
    <!-- End Facebook Pixel Code -->
    </head>

<body  id="main_brand">



    <style>
        body {
            background-size: contain !important;
            background-repeat: repeat-y !important;
            background-position: center 170px !important;
            background-attachment: inherit !important;
        }
    </style>
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '238814122991025']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=238814122991025&amp;ev=PixelInitialized" /></noscript>



            
        <div id="adoceanbgldmnhtdsbf"></div>
        <script type="text/javascript">
            
            /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.NonStandart */
            ado.slave('adoceanbgldmnhtdsbf', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
            
        </script> 
    

        <link rel="stylesheet" type='text/css' href="https://pik.bg/css/v3/app.min.css?5" />
        
            <style>
               .short-desc{
                    float: left;
                    width: 100%;
                    color: #666666;
                    width: 100%;
                    padding-bottom: 10px;
                    font-size: 18px;
                    line-height: 19px;
                }
                .main-news .main-title-holder .short-desc {
                    background: #fff;
                    padding: 0 16px 12px 16px;
                }
                @media screen and (max-width: 768px) {
                   .main-news .main-title-holder .short-desc {
                      padding: 0 0 10px 0;
                   }
                }
            </style>
        








<script>


    window.fbAsyncInit = function() {
        FB.init({
            appId      : '735760233136132', // App ID
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,  // parse XFBML
            version    : 'v2.7'
        });
        // Additional initialization code here
    };
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/bg_BG/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>

    

<header class="left w100">

        <div class="top-line left w100">
    <div class="container">

                    <div class="left-links left">
                <a class="left" href="http://pik.bg/" title="Инфомационна агенция ПИК" target="_blank">Pik.bg</a>
                <a class="left" href="http://retro.bg/" title="retro.bg" target="_blank">retro.bg</a>
                <a class="left" href="http://lakomnik.bg/" title="Lakomnik.bg" target="_blank">Lakomnik.bg</a>
                <a class="left" href="http://pikco.bg/" title="pikco.bg" target="_blank">pikco.bg</a>
                <a class="left" href="http://izbori.pik.bg/" title="Избори ПИК" target="_blank">Izbori.pik.bg</a>
                <a class="left" href="http://www.milleniumbg.eu/" title="Milleniumbg.eu" target="_blank">Mileniumbg.eu</a>
                <a class="left" href="http://nedyalko.bg/" title="nedyalko.bg" target="_blank">nedyalko.bg</a>
            </div>
        
        <div class="right-elems right">
                            <a class="user-name left" href="https://pik.bg/users/login_app" title="Вход" style="color:#fff;font-size:13px;line-height:25px;">Вход</a>
                        
            <div class="search-wrap left">
                <form method="post" action="/news/search_r/">
                    <input class="search-input left red " type="text" name="search" placeholder="Търсене" />
                    <button class="search left" type="submit"></button>
                </form>
            </div>
            <div class="fb-like-wrap left">
               <div class="fb-like-drop">
                   <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInformacionnaAgenciaPik&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
               </div>
            </div>

                                                <div class="weather left relative">
                                                    <div id="weather_270714" class="left w100 dinamic_hide_weather" style="display:block;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">София</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в София" />
                                                                        <span class="temp left">
                                          <span class="left">24</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_270719" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/rain.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">26</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_270720" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Враца</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Враца" />
                                                                        <span class="temp left">
                                          <span class="left">24</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_270718" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_270722" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_270721" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Русе</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Русе" />
                                                                        <span class="temp left">
                                          <span class="left">30</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219248" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_270715" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Пловдив</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Пловдив" />
                                                                        <span class="temp left">
                                          <span class="left">27</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219247" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_270717" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Бургас</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Бургас" />
                                                                        <span class="temp left">
                                          <span class="left">25</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_270716" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Варна</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/rain.png" alt="Времето в Варна" />
                                                                        <span class="temp left">
                                          <span class="left">26</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219251" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                        
                        <div id="wearher_ajax" class="wearher_ajax">
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('270714', 'sofia');" title="София">София</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('270719', 'blagoevgrad');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('270720', 'vratsa');" title="Враца">Враца</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('270718', 'velikotarnovo');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('270722', 'starazagora');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('270721', 'rousse');" title="Русе">Русе</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219248', 'blagoev');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('270715', 'plovdiv');" title="Пловдив">Пловдив</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219247', 'vt');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('270717', 'burgas');" title="Бургас">Бургас</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('270716', 'varna');" title="Варна">Варна</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219251', 'sz');" title="Стара Загора">Стара Загора</a>
                                                    </div>
                    </div>
                            
        </div>
    </div>
</div><!-- End top line -->
    <div class="left w100">
        <div class="container" style="position:relative;z-index:1;">
                            <h1 style="color:#000;font-weight:normal;width:auto;">Искрен Веселинов разкри двуличието на Радев: Говори като опозиционен политик, длъжник е на българите</h1>
                                </div>
    </div>

        <div class="header-middle left w100">
    <div class="container">

        <div class="logo-wrap left relative">
            <a class="logo left" href="https://pik.bg/" title="Новини от ПИК Информационна Агенция"></a>

               
        </div>

                    <div class="news-today-wrap left relative">
                <a href="https://pik.bg/novini-za-24-06-2020.html" style="color:#900;" title="НОВИНИТЕ ДНЕС" class="name left red">Новините</a>

                <a href="https://pik.bg/novini-za-23-06-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box right">
                    <span class="text left w100 center red">Вчера:</span>
                    <span class="num left w100 center red">294</span>
                </a>

                <div class="today-box right">
                    <a class="left w100" href="https://pik.bg/novini-za-24-06-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left w100 center">Днес:</span>
                        <span class="num left w100 center">234</span>
                    </a>

                                            <div class="today-dropdown-wrap">
                            <div class="today-dropdown left w100">
                                <div class="scroll-box left w100">
                                                                            <a class="link left w100" href="https://pik.bg/извънредно-външно-министерство-с-мигновена-реакция-ще-окажем-пълно-съдействие-на-прокурату-news939023.html" title="ИЗВЪНРЕДНО: Външно министерство с мигновена реакция: Ще окажем пълно съдействие на прокуратурата по разследването за търговия с влияние">
                                            <img width="60" src="https://i.pik.bg/news/939/140_51b0385e06db8865aa16f817dd40d8dd.jpg" alt="" />
                                            <span>ИЗВЪНРЕДНО: Външно министерство с мигновена реакция: Ще окажем...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/експерт-новата-система-на-мвр-за-плащане-на-глоби-ще-облекчи-гражданите-news939018.html" title="Експерт: Новата система на МВР за плащане на глоби ще облекчи гражданите">
                                            <img width="60" src="https://i.pik.bg/news/939/140_eab2c1c62ef43b85aee909c140e664f1.jpg" alt="" />
                                            <span>Експерт: Новата система на МВР за плащане на глоби ще облекчи...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/спецпрокуратурата-с-нов-шеф---ето-кой-поема-поста-news939022.html" title="Спецпрокуратурата с нов шеф - ето кой поема поста ">
                                            <img width="60" src="https://i.pik.bg/news/939/140_e72a98d8ddfa85bdf3851da806b2fd9d.jpg" alt="" />
                                            <span>Спецпрокуратурата с нов шеф - ето кой поема поста </span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/отлагат-наредбата-за-касовите-апарати-news938773.html" title="Отлагат наредбата за касовите апарати">
                                            <img width="60" src="https://i.pik.bg/news/938/140_22dc773de5449885101b71939bd907a8.jpg" alt="" />
                                            <span>Отлагат наредбата за касовите апарати</span>
                                        </a>
                                                                    </div>
                                <div class="see-more left w100">
                                    <a class="left w100 center" href="https://pik.bg/novini-za-24-06-2020.html" title="НОВИНИТЕ ДНЕС">Виж всички  новини от днес</a>
                                </div>
                            </div>
                        </div>
                                    </div>

            </div>

            <a class="piktv left" href="https://pik.bg/пик-tv-cat151.html" title="ПИК ТВ"><img class="left" src="https://pik.bg/img/v3/piktv.jpg" alt="ПИК ТВ" /></a>

            <div class="exclusive-box-wrap right">

                                     <a href="https://pik.bg/тема-cat104.html" title="КРИМИНАЛЕН КАНАЛ В ПРЕЗИДЕНТСТВОТО (ОБЗОР)" class="exclusive-box left">
                        <span class="heading left">
                            <span class="vertical_centering_css3 w100">те <br /> ма</span>
                        </span>
                        <img class="left" width="70" src="https://i.pik.bg/news/826/140_ec422598e54b35b916a726b9c4726723.jpg" alt="КРИМИНАЛЕН КАНАЛ В ПРЕЗИДЕНТСТВОТО (ОБЗОР)" />
                        <span class="title left">
                            <span class="vertical_centering_css3 w100">КРИМИНАЛЕН КАНАЛ В ПРЕЗИДЕНТСТВОТО (ОБЗОР)</span>
                        </span>
                    </a>
                
                                    <a href="https://pik.bg/хит-на-деня-cat245.html" title="Едногодишно бебе е сензация в Инстаграм - Чанко стана звезда заради буйната си коса (СНИМКА)" class="exclusive-box left">
                    <span class="heading left">
                        <span class="vertical_centering_css3 w100">хит <br /> на <br /> деня</span>
                    </span>
                    <img class="left" width="70" src="https://i.pik.bg/news/938/140_5614593212dda162cfd9cb2ec47b7cf1.jpg" alt="&quot;ДОНДУКОВ 2&quot; - бюро за криминални справки и услуги. А ако Пламен Узунов бе дясната ръка на Бойко Борисов?" />
                    <span class="title left">
                        <span class="vertical_centering_css3 w100">&quot;ДОНДУКОВ 2&quot; - бюро за криминални справки и...</span>
                    </span>
                    </a>
                            </div>
        
    </div>
</div><!-- End header middle -->

         
              
              <div class="martial-law martial-law-new martial-law-cured left w100 center">     
                <div class="horizontal_centering_css3">    
                                 
                   <a class="left w100" style="color:#fff !important;" href="https://pik.bg/%D0%B0%D1%84%D0%B5%D1%80%D0%B0%D1%82%D0%B0-president---pl-uzunov-%D0%B5-%D1%81-%D0%B5%D1%84%D0%B5%D0%BA%D1%82%D0%B0-%D0%BD%D0%B0-%D0%B0%D1%84%D0%B5%D1%80%D0%B0%D1%82%D0%B0-%D1%83%D0%BE%D1%82%D1%8A%D1%80%D0%B3%D0%B5%D0%B9%D1%82-%D0%B7%D0%B0-%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D1%81%D0%BA%D0%B8%D1%8F-%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82-news938991.html">Аферата President - Pl. Uzunov е с ефекта на аферата Уотъргейт за българския президент</a>   
                  
                </div>
           </div>
           
           <style type="text/css">
             
                .show-me {
                    display: none;
                }
                .covid-box {
                    height: 50px;
                    margin-left: 15px;
                    background: #fff;
                    border-top: 1px solid #cc0033;
                    border-bottom: 1px solid #cc0033;
                }
                .covid-box .text {
                    color: #333;
                    font-size: 15px;
                    margin-top: 2px;
                    margin-bottom: 4px;
                    line-height: normal;
                }
                .covid-box .num {
                    color: #333;
                    font-size: 24px;
                    font-weight: 700;
                    line-height: 20px;
                }
                .martial-law {
                        padding: 10px 10px;
                        background: #cc0033;
                        position: relative;
                        z-index: 1000;
                        margin-top: 14px;
                        color: #fff;
                        text-align: center;
                        font-size: 20px;
                        font-weight: bold;
                }
                .martial-law .horizontal_centering_css3 {
                    position: relative;
                    float: left;
                    left: 50%;
                    -webkit-transform: translateX(-50%);
                    transform: translateX(-50%);
                }
                
                
                @media screen and (max-width: 465px) {    
                   .martial-law-new {
                       font-size: 14px !important;
                       line-height: 16px;     
                   } 
                }
                
                
                 @media screen and (max-width: 330px) {  
                   .martial-law-new {
                        font-size: 13px !important;
                   }  
                }
                
             
           </style>    
          
                    
           
      
   
  
        
<nav>
    <div class="black-nav left w100">
        <div class="container relative">

            <div class="nav-inner left w100 relative">
                                <a class="links is-first left " href="https://pik.bg/" title="Начало">начало</a>
                                    <a class="links left " href="https://pik.bg/пик-tv-cat151.html" title="ПИК TV">
                        ПИК TV
                        <span class="num invisible cat_151">0</span>
                    </a>
                                                        <a class="links left active" href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                        <span class="num invisible cat_2">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/спортът-днес-cat26.html" title="СПОРТЪТ ДНЕС">
                        СПОРТЪТ ДНЕС
                        <span class="num invisible cat_26">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/ретро-cat49.html" title="РЕТРО">
                        РЕТРО
                        <span class="num invisible cat_49">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/светът-днес-cat17.html" title="СВЕТЪТ ДНЕС">
                        СВЕТЪТ ДНЕС
                        <span class="num invisible cat_17">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/галерия-шоу-cat39.html" title="ГАЛЕРИЯ ШОУ">
                        ГАЛЕРИЯ ШОУ
                        <span class="num invisible cat_39">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/тема-cat104.html" title="ТЕМА">
                        ТЕМА
                        <span class="num invisible cat_104">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/горещо-cat147.html" title="ГОРЕЩО">
                        ГОРЕЩО
                        <span class="num invisible cat_147">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/технологии-cat98.html" title="Технологии">
                        Технологии
                        <span class="num invisible cat_98">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/лакомник-cat65.html" title="ЛАКОМНИК">
                        ЛАКОМНИК
                        <span class="num invisible cat_65">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/вицове-cat73.html" title="ВИЦОВЕ">
                        ВИЦОВЕ
                        <span class="num invisible cat_73">0</span>
                    </a>
                                                    <div class="more right">
                    <div class="txt left w100">още</div>
                    <div class="submenu w100">

                    </div>
                </div>

                <div class="mobile-new-news right">
                    <div class="left" style="font-size:14px;color:#fff;height:40px;line-height:40px;margin-right: 15px;">Новините</div>
                    <a class="left" href="https://pik.bg/novini-za-24-06-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left">Днес:</span>
                        <span class="num left">234</span>
                    </a>

                    <a href="https://pik.bg/novini-za-23-06-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box left" style="margin:0 10px;">
                        <span class="text left">Вчера:</span>
                        <span class="num left">294</span>
                    </a>
                </div>

            </div>

        </div>
    </div>

            <div class="nav-subcats-wrap left w100">
           <div class="container relative">
               <div class="nav-subcats left w100">
                                                               <a href="https://pik.bg/политика-cat6.html"  title="Политика" class=" anchor for-more320    left">Политика</a>
                                                                                    <a href="https://pik.bg/животът-днес-cat3.html"  title="Животът днес" class=" anchor for-more320    left">Животът днес</a>
                                                                                    <a href="https://pik.bg/инциденти-cat4.html"  title="Инциденти" class=" anchor for-more320    left">Инциденти</a>
                                                                                    <a href="https://pik.bg/крими-cat5.html"  title="Крими" class=" anchor for-more320    left">Крими</a>
                                                                                    <a href="https://pik.bg/култура-cat15.html" title="КУЛТУРА" class="for-more-widescreen for-more-n for-more320-n  left ">КУЛТУРА</a>
                                                                                    <a href="https://pik.bg/темида-cat13.html" title="Темида" class=" anchor for-more320    left ">Темида</a>
                                                                                    <a href="https://pik.bg/региони-cat12.html" title="Региони" class=" anchor for-more320 for-more    left ">Региони</a>
                                                                                    <a href="https://pik.bg/образование-cat11.html" title="Образование" class=" anchor for-more320 for-more    left ">Образование</a>
                                                                                    <a href="https://pik.bg/икономика-cat9.html" title="Икономика" class=" anchor for-more320 for-more    left ">Икономика</a>
                                                                                    <a href="https://pik.bg/здраве-cat10.html" title="Здраве" class=" anchor for-more320 for-more    left ">Здраве</a>
                                                                                    <a href="https://pik.bg/интервю-cat7.html" title="Интервю" class=" anchor for-more320 for-more    left ">Интервю</a>
                                                                                    <a href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето" class=" anchor for-more320 for-more    left ">Прогноза за времето</a>
                                                        </div>
            </div>
        </div>
    </nav><!-- End menu -->
</header><!-- End header -->

<div id="content"  style="width:1170px;margin:0 auto;" >
    <div class="white-fix clearfix">
        <div class="white-fix-inner left w100 relative">

                        
<div class="left w100" style="margin-bottom:10px;">
    <div class="container center">
        <div class="left w100">
                            <div id="adoceanbgzkfnfprtyr"></div>
                <script type="text/javascript">
                    
                    /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.980x220 */
                    ado.slave('adoceanbgzkfnfprtyr', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
                    
                </script>
                    </div>
    </div>
</div>


<div class="only-in-pik-wrap left w100">
    <div class="container">

        <div class="only-in-pik left w100">
            <div class="heading"></div>
            <div class="boxes-holder right">
                <div class="only-in-pik-slider left w100">
                                                                        <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-tv-борисов-посече-румен-радев-за-аферата-&quotбобоков-узунов&quot-повече-за-ко-news938976.html" title="ПЪРВО В ПИК TV: Борисов посече Румен Радев за аферата &quot;Бобоков-Узунов&quot;: Повече за корупция и лобизъм не може да говори! Това ли е ключовият му съветник, назначи го и за вътрешен министър - заседнали са в тресавището (ВИДЕО) " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/938/140_17c561b2c9babfc89684477fa60a54b8.jpg" alt="ПЪРВО В ПИК TV: Борисов посече Румен Радев за аферата &quot;Бобоков-Узунов&quot;: Повече за корупция и лобизъм не може да говори! Това ли е ключовият му съветник, назначи го и за вътрешен министър - заседнали са в тресавището (ВИДЕО) " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК TV: Борисов посече Румен Радев за аферата...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-нови-шокиращи-разкрития-по-аферата-на-&quotдондуков&quot-2---бобоков-предлага--news938973.html" title="ПЪРВО В ПИК: Нови шокиращи разкрития по аферата на &quot;Дондуков&quot; 2 - Бобоков предлага посланици, Румен Радев ги назначава! Узунов уредил брат си с работа при милионерите - лапва 60 000 лева (СНИМКИ/ДОКУМЕНТИ/ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/938/140_dc625ddf80716e05c8c6f9692d5db40b.jpg" alt="ПЪРВО В ПИК: Нови шокиращи разкрития по аферата на &quot;Дондуков&quot; 2 - Бобоков предлага посланици, Румен Радев ги назначава! Узунов уредил брат си с работа при милионерите - лапва 60 000 лева (СНИМКИ/ДОКУМЕНТИ/ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК: Нови шокиращи разкрития по аферата на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/босът-на-&quotефбет&quot-цветомир-найденов-изобличи-горещата-връзка-между-васил-божков-и-а-news938866.html" title="Босът на &quot;Ефбет&quot; Цветомир Найденов изобличи горещата връзка между Васил Божков и Антон Хекимян: Беседваха си всяка сутрин" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/938/140_ef2be7a5b9bd006089212c6cd25a8a81.jpg" alt="Босът на &quot;Ефбет&quot; Цветомир Найденов изобличи горещата връзка между Васил Божков и Антон Хекимян: Беседваха си всяка сутрин" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Босът на "Ефбет" Цветомир Найденов изобличи горещата...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/ива-николова-истината-за-войната-румен-радев---иван-гешев-въпросът-е-кога-президентът-ще-х-news938888.html" title="ИВА НИКОЛОВА: Истината за войната Румен Радев - Иван Гешев. Въпросът е кога президентът ще хвърли оставка сам" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/938/140_56571bee07c893fd38f3acfce0050761.jpg" alt="ИВА НИКОЛОВА: Истината за войната Румен Радев - Иван Гешев. Въпросът е кога президентът ще хвърли оставка сам" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ИВА НИКОЛОВА: Истината за войната Румен Радев - Иван...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/президентът-не-е-обединител-на-нацията-а-съучастник-на-мафията-румен-радев-или-демокрация-news938907.html" title="Президентът не е обединител на нацията, а съучастник на мафията. Румен Радев или демокрация" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/938/140_504e4343f9532110e757f34b34741a65.jpg" alt="Президентът не е обединител на нацията, а съучастник на мафията. Румен Радев или демокрация" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Президентът не е обединител на нацията, а съучастник на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/ексклузивно-в-пик-tv-радев-брани-секретаря-си-с-брутална-атака-срещу-гешев-обвини-го-в-сго-news938819.html" title="ЕКСКЛУЗИВНО В ПИК TV! Радев брани секретаря си с брутална атака срещу Гешев, обвини го в сговор с Борисов: Говори с гласа на жълтите медии, не спазва закона и погазва следствената тайна (ВИДЕО/ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/938/140_82127dea5e48bcc82ade58f022873e25.jpg" alt="ЕКСКЛУЗИВНО В ПИК TV! Радев брани секретаря си с брутална атака срещу Гешев, обвини го в сговор с Борисов: Говори с гласа на жълтите медии, не спазва закона и погазва следствената тайна (ВИДЕО/ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ЕКСКЛУЗИВНО В ПИК TV! Радев брани секретаря си с брутална...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-епидемията-не-секва---130-новозаразени-за-ден-софия-кюстендил-сливен-и-варна-с-news938817.html" title="ПЪРВО В ПИК: Епидемията не секва - 130 новозаразени за ден! София, Кюстендил, Сливен и Варна с най-много случаи - починал е един" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/938/140_6bb61ef42587fc2f1fbbd64d21236503.jpg" alt="ПЪРВО В ПИК: Епидемията не секва - 130 новозаразени за ден! София, Кюстендил, Сливен и Варна с най-много случаи - починал е един" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК: Епидемията не секва - 130 новозаразени за...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/&quotдондуков-2&quot---бюро-за-криминални-справки-и-услуги-а-ако-пламен-узунов-бе-дясната--news938591.html" title="&quot;ДОНДУКОВ 2&quot; - бюро за криминални справки и услуги. А ако Пламен Узунов бе дясната ръка на Бойко Борисов?" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/938/140_5614593212dda162cfd9cb2ec47b7cf1.jpg" alt="&quot;ДОНДУКОВ 2&quot; - бюро за криминални справки и услуги. А ако Пламен Узунов бе дясната ръка на Бойко Борисов?" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            "ДОНДУКОВ 2" - бюро за криминални справки и услуги. А ако...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/разкритие-на-пик-секретарят-на-радев-със-скандален-опит-да-прикрие-следите-си-за-аферата-с-news938690.html" title="РАЗКРИТИЕ НА ПИК: Секретарят на Радев със скандален опит да прикрие следите си за аферата с Бобоков - пробвал да изтрие паметта на телефона си" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/938/140_4d62caccdaa33b75bca66261903ce01e.jpg" alt="РАЗКРИТИЕ НА ПИК: Секретарят на Радев със скандален опит да прикрие следите си за аферата с Бобоков - пробвал да изтрие паметта на телефона си" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            РАЗКРИТИЕ НА ПИК: Секретарят на Радев със скандален опит...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-ето-я-жената-излязла-най-солено-на-васил-божков---тази-певица-му-е-струвала-най-news937065.html" title="САМО В ПИК: Ето я жената, излязла най-солено на Васил Божков - тази певица му е струвала най-малко половин милион и то за броени минути... (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/937/140_7f25ca228bcd473867b639e53ecffbe1.jpg" alt="САМО В ПИК: Ето я жената, излязла най-солено на Васил Божков - тази певица му е струвала най-малко половин милион и то за броени минути... (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК: Ето я жената, излязла най-солено на Васил...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/калоян-паргов-обяви-пред-пик-кои-са-с-covid-19-на-&quotлеге&quot-10-най-зле-е-столичната-б-news938636.html" title="Калоян Паргов обяви пред ПИК кои са с COVID-19 на &quot;Леге&quot; 10, най-зле е столичната БСП съветничка Милка Христова" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/938/140_a55b8139574b66e82cf89e52653ab1e9.jpg" alt="Калоян Паргов обяви пред ПИК кои са с COVID-19 на &quot;Леге&quot; 10, най-зле е столичната БСП съветничка Милка Христова" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Калоян Паргов обяви пред ПИК кои са с COVID-19 на "Леге"...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/чадър-над-елена-йончева-5-месеца-от-прокуратурата-не-отговарят-на-европарламента-за-имунит-news938497.html" title="ЧАДЪР НАД ЕЛЕНА ЙОНЧЕВА! 5 месеца от прокуратурата не отговарят на Европарламента за имунитета й" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/938/140_e7f42e12a915d5e1ed0a46fd2177f1c1.jpg" alt="ЧАДЪР НАД ЕЛЕНА ЙОНЧЕВА! 5 месеца от прокуратурата не отговарят на Европарламента за имунитета й" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ЧАДЪР НАД ЕЛЕНА ЙОНЧЕВА! 5 месеца от прокуратурата не...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-прокуратурата-разкри-нови-чатове-между-пламен-бобоков-и-президентския-секретар-news938579.html" title="ПЪРВО В ПИК: Прокуратурата разкри нови чатове между Пламен Бобоков и президентския секретар Пламен Узунов (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/938/140_7b0c217ae68d1e40ffa7a1e6ddfc4f0b.jpg" alt="ПЪРВО В ПИК: Прокуратурата разкри нови чатове между Пламен Бобоков и президентския секретар Пламен Узунов (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК: Прокуратурата разкри нови чатове между...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-79-новозаразени-с-коронавирус-у-нас---45-от-тях-в-софия-и-областта-жертвите-са-news938501.html" title="ПЪРВО В ПИК: 79 новозаразени с коронавирус у нас - 45 от тях в София и областта. Жертвите са рекорден бой - 8 за един ден" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/938/140_f61ef6d3f95b1951f64234372cce8122.jpg" alt="ПЪРВО В ПИК: 79 новозаразени с коронавирус у нас - 45 от тях в София и областта. Жертвите са рекорден бой - 8 за един ден" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК: 79 новозаразени с коронавирус у нас - 45 от...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/как-менте-&quotгалъп&quot-излъга-за-рейтинга-на-борисов-и-радев-снимки-news938442.html" title="Как менте &quot;Галъп&quot; излъга за рейтинга на Борисов и Радев (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/938/140_e0283c6648d6f83b2a9e55b06b8ed163.jpg" alt="Как менте &quot;Галъп&quot; излъга за рейтинга на Борисов и Радев (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Как менте "Галъп" излъга за рейтинга на Борисов и Радев...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                            </div>

            </div>
        </div>

    </div>
</div><!-- End only in pik wrap -->

                                        <div class="top-stories-wrap left w100">
    <div class="container">

        <div class="top-stories left w100">

            <a href="https://pik.bg/горещо--cat147.html" title="Горещо" class="text left">горещо</a>
            <div class="scroller-holder right">
                <div class="scroller left w100">
                                            <a class="red" href="https://pik.bg/първо-в-пик-коронавирус-затваря-и-финансовото-министерство-news939003.html" title="ПЪРВО В ПИК: Коронавирус затваря и финансовото министерство ">ПЪРВО В ПИК: Коронавирус затваря и финансовото министерство </a>
                                            <a class="red" href="https://pik.bg/глобите-хвърчат-установяват-с-видеозаписи-кои-депутати-са-били-без-маски-в-парламента-news938996.html" title="ГЛОБИТЕ ХВЪРЧАТ: Установяват с видеозаписи кои депутати са били без маски в парламента ">ГЛОБИТЕ ХВЪРЧАТ: Установяват с видеозаписи кои депутати са били без маски в парламента </a>
                                            <a class="red" href="https://pik.bg/аферата-&quotpresident---pl-uzunov&quot-е-с-ефекта-на-аферата-&quotуотъргейт&quot-за-бълга-news938991.html" title="Аферата &quot;President - Pl. Uzunov&quot; е с ефекта на аферата &quot;Уотъргейт&quot; за българския президент">Аферата "President - Pl. Uzunov" е с ефекта на аферата "Уотъргейт" за българския президент</a>
                                    </div>
            </div>

        </div>

    </div>
</div><!-- End top stories wrap -->
            

            <div class="main-columns left w100">
                <div class="container">
                    <div class="row">
                        <div id="pjax_container">
                            <div class="col-fluid">

    
        
        <div class="news-read-wrap left w100">

            <h2 class="news-title left w100">Искрен Веселинов разкри двуличието на Радев: Говори като опозиционен политик, длъжник е на българите</h2>

                        
            <div class="left w100 relative">
                <div class="notifications">
                    <div class="hour-wrap left relative"   style="width:70px;"  >
                        <div class="hour left">
                            <span class="icon"></span>
                            <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100">
                                                            преди 50 минути
                                                        </span>
                                                  </span>
                        </div>
                    </div>

                    <div class="seen-wrap left relative"   style="width:70px;"  >
                                               <span class="seen left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_views 559dbfeb6231aad18b455487b0a57324">
                                                                                                                        6742                                                        </span>
                                                  </span>
                                               </span>
                    </div>

                    <div class="comment-wrap left relative"   style="width:70px;"  >
                                               <span class="comment left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_comments 559dbfeb6231aad18b455487b0a57324">
                                                            0
                                                        </span>
                                                  </span>
                                               </span>
                    </div>
                </div>
                <div class="img-wrap left w100 relative">
                    <img class="left w100" src="https://i.pik.bg/news/939/660_fdd1d47573f644950ce4128910463c28.jpg" alt="Искрен Веселинов разкри двуличието на Радев: Говори като опозиционен политик, длъжник е на българите" />
                </div><!-- End img wrap -->

            </div>


            <div class="icons-wrap left w100">
                <div class="is-hot left red">
                    <a href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                    </a>
                </div>

                <div class="f_btn left">
                                            <iframe src="//www.facebook.com/plugins/like.php?href=https://pik.bg/искрен-веселинов-разкри-двуличието-на-радев-говори-като-опозиционен-политик-длъжник-е-на-б-news939002.html&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:35px;" allowTransparency="true"></iframe>
                                    </div>

                <div class="right news-right-icons">
                    <div class="author left">
                        <span class="txt1 left">Автор:</span>
                        <span class="txt2 left">
                                                            <a style="text-decoration: none;" title="ПИК" href="https://pik.bg/пик-author.html">ПИК</a>
                                                    </span>
                    </div>
                    <div class="hour left">
                        <span class="icon left"></span>
                        <span class="txt left">24.06.2020</span>
                    </div>
                    <div class="commented left">
                        <span class="icon left"></span>
                        <span class="txt left news_comments 559dbfeb6231aad18b455487b0a57324">0</span>
                    </div>
                    <div class="seen left">
                        <span class="icon left"></span>
                        <span class="txt left news_views 559dbfeb6231aad18b455487b0a57324">6742</span>
                    </div>
                </div>
            </div><!-- End icons wrap -->


            


            <div class="news-detail left w100">

                
                <!-- ggg -->
                                    
               <p><p>Ние трябва да разделим образа на президента Радев - като президент и като президент зад граница. Вътре в България основно той говори като опозиционен политик. Ние подхождаме с уважение и към опозицията, и към управлението. Явно той смята, че това е начинът да упражнява правомощията си. Това заяви пред Нова телевизия зам.-председателят на ВМРО и съпредседател на ПГ на &bdquo;Обединени патриоти&ldquo; Искрен Веселинов.</p></p><p>
</p><p>
</p><p>
</p><p>
   <div class="connected-news-new-wrap left"></p><p>
       <div class="connected-news-ado-bg left"><div id="adoceanbgvdjgbiqjot" class></div><script type="text/javascript">/*(c)AdOcean 2003-2018, pik_bg.pik_bg.600x400_inart.600x400_inart*/ado.slave('adoceanbgvdjgbiqjot', {myMaster: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7' });</script></div>       <div class="connected-news is-left-sided"></p><p>
</p><p>
            <span class="icon-grey"></span></p><p>
            <a class="left w100" href="https://pik.bg/само-в-пик-вижте-обиските-в-офисите-на-бобокови-в-софия---прокуратурата-тараши-милионерите-news938931.html" title="САМО В ПИК: Вижте обиските в офисите на Бобокови в София - прокуратурата тараши милионерите и брата на секретаря на Румен Радев (СНИМКИ)"></p><p>
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/938/220_da431ee52f97596f9f21bf359bed8d9d.jpg" alt="САМО В ПИК: Вижте обиските в офисите на Бобокови в София - прокуратурата тараши милионерите и брата на секретаря на Румен Радев (СНИМКИ)" /></p><p>
                            </a></p><p>
            <a class="title left w100" href="https://pik.bg/само-в-пик-вижте-обиските-в-офисите-на-бобокови-в-софия---прокуратурата-тараши-милионерите-news938931.html" title="САМО В ПИК: Вижте обиските в офисите на Бобокови в София - прокуратурата тараши милионерите и брата на секретаря на Румен Радев (СНИМКИ)">САМО В ПИК: Вижте обиските в офисите на Бобокови в София - прокуратурата тараши милионерите и брата на секретаря на Румен Радев (СНИМКИ)</a></p><p>
            <div class="description left w100">Екипи на Специализирана прокуратура правят обиск в офиса...</div></p><p>
            <div class="hour left"></p><p>
                <span class="icon left"></span></p><p>
                <span class="txt left red">преди 6 часа</span></p><p>
            </div></p><p>
        </div></p><p>
    </div></p><p>
</p><p>
</p><p>
<p>"Президентът има една много важна задача - да осигури разговора между институциите и политическите партии. В това отношение той е длъжник на българите. Очевидно всеки политик има право на избор. Той е направил своя избор да е опозиция на настоящото управление - това е част от играта", отбеляза зам.-председателят на ВМРО.&nbsp;</p><p>Веселинов отбеляза, че най-голямата заслуга на Патриотите е, че са лишили ДПС от реална власт.&nbsp;</p><p>Народният представител коментира и Закона за социалните услуги като подчерта, че ВМРО винаги са се обявявали срещу него. "Имаме изключително фрагментирано социално законодателство. В момента през няколко закона едно лице може да получава 14-15 подпомагания. Така се оказва, че има хора, които получават помощи от няколко "кранчета". Това е типичен пример за социален паразитизъм. Ние искаме обединяване на тези закони в един, искаме да се сложи край на това социално паразитиране", заяви Искрен Веселинов.&nbsp;</p><p></p><p></p><script async src="//www.instagram.com/embed.js"></script></p>
             

                
                <div class="shares left w100">
                    <div class="txt left">Сподели:</div>
                    <div class="left socials-holder">
                        <div class="left">
                            
                                <!-- Place this tag where you want the +1 button to render. -->
                                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="100"></div>

                                <!-- Place this tag after the last +1 button tag. -->
                                <script type="text/javascript">
                                    window.___gcfg = {lang: 'bg'};

                                    (function() {
                                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                    })();
                                </script>
                            
                        </div>

                        <div style="float: left; width: 62px;margin-left:10px;">
                            <a href="https://twitter.com/share" title="Tweet" class="twitter-share-button" data-url="https://pik.bg/искрен-веселинов-разкри-двуличието-на-радев-говори-като-опозиционен-политик-длъжник-е-на-б-news939002.html" data-image="//i.pik.bg/news/597/660_1122d3da23585ba724be87c2d77a3c20.jpg">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>


                        <div class="left" style="width: 66px;margin-left:10px;">
                            <div class="fb-share-button share_link_news" data-href="https://pik.bg/искрен-веселинов-разкри-двуличието-на-радев-говори-като-опозиционен-политик-длъжник-е-на-б-news939002.html"></div>
                        </div>
                    </div><!-- End socials holder -->
                </div>

                
                                   <div class="more-news-holder left w100">
                       <div class="top-row-block red-back left w100 mb14">
                          <div class="left">
                            <span class="title left">свързани новини</span>
                          </div>
                       </div>

                       <style type="text/css">
                          
                              .more-connected-wrap .connected-news-new-wrap {
                                    margin-left: 20px;
                                    margin-right: 0;
                                    margin-bottom: 0;
                                }
                                .more-connected-wrap .connected-news-new-wrap:nth-child(3n+1 ) {
                                    margin-left: 0;
                                }
                                @media screen and (max-width: 768px) {
                                   .more-connected-wrap .connected-news-new-wrap {
                                       margin-left: 0 !important;
                                   }
                                }
                          
                       </style>

                       <div class="more-connected-wrap left w100"  style="opacity:0;" >
                                                                                         



   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/първо-в-пик-нови-шокиращи-разкрития-по-аферата-на-&quotдондуков&quot-2---бобоков-предлага--news938973.html" title="ПЪРВО В ПИК: Нови шокиращи разкрития по аферата на &quot;Дондуков&quot; 2 - Бобоков предлага посланици, Румен Радев ги назначава! Узунов уредил брат си с работа при милионерите - лапва 60 000 лева (СНИМКИ/ДОКУМЕНТИ/ОБНОВЕНА)">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/938/220_dc625ddf80716e05c8c6f9692d5db40b.jpg" alt="ПЪРВО В ПИК: Нови шокиращи разкрития по аферата на &quot;Дондуков&quot; 2 - Бобоков предлага посланици, Румен Радев ги назначава! Узунов уредил брат си с работа при милионерите - лапва 60 000 лева (СНИМКИ/ДОКУМЕНТИ/ОБНОВЕНА)" />
                            </a>
            <a class="title left w100" href="https://pik.bg/първо-в-пик-нови-шокиращи-разкрития-по-аферата-на-&quotдондуков&quot-2---бобоков-предлага--news938973.html" title="ПЪРВО В ПИК: Нови шокиращи разкрития по аферата на &quot;Дондуков&quot; 2 - Бобоков предлага посланици, Румен Радев ги назначава! Узунов уредил брат си с работа при милионерите - лапва 60 000 лева (СНИМКИ/ДОКУМЕНТИ/ОБНОВЕНА)">ПЪРВО В ПИК: Нови шокиращи разкрития по аферата на "Дондуков" 2 - Бобоков предлага посланици, Румен Радев ги назначава! Узунов уредил брат си с работа при милионерите - лапва 60 000 лева (СНИМКИ/ДОКУМЕНТИ/ОБНОВЕНА)</a>
            <div class="description left w100">Нови чатове от аферата с търговия влияние в...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">преди 3 часа</span>
            </div>
        </div>
    </div>


                                                                                         



   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/първо-в-пик-tv-борисов-посече-румен-радев-за-аферата-&quotбобоков-узунов&quot-повече-за-ко-news938976.html" title="ПЪРВО В ПИК TV: Борисов посече Румен Радев за аферата &quot;Бобоков-Узунов&quot;: Повече за корупция и лобизъм не може да говори! Това ли е ключовият му съветник, назначи го и за вътрешен министър - заседнали са в тресавището (ВИДЕО/НА ЖИВО) ">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/938/220_17c561b2c9babfc89684477fa60a54b8.jpg" alt="ПЪРВО В ПИК TV: Борисов посече Румен Радев за аферата &quot;Бобоков-Узунов&quot;: Повече за корупция и лобизъм не може да говори! Това ли е ключовият му съветник, назначи го и за вътрешен министър - заседнали са в тресавището (ВИДЕО/НА ЖИВО) " />
                            </a>
            <a class="title left w100" href="https://pik.bg/първо-в-пик-tv-борисов-посече-румен-радев-за-аферата-&quotбобоков-узунов&quot-повече-за-ко-news938976.html" title="ПЪРВО В ПИК TV: Борисов посече Румен Радев за аферата &quot;Бобоков-Узунов&quot;: Повече за корупция и лобизъм не може да говори! Това ли е ключовият му съветник, назначи го и за вътрешен министър - заседнали са в тресавището (ВИДЕО/НА ЖИВО) ">ПЪРВО В ПИК TV: Борисов посече Румен Радев за аферата "Бобоков-Узунов": Повече за корупция и лобизъм не може да говори! Това ли е ключовият му съветник, назначи го и за вътрешен министър - заседнали са в тресавището (ВИДЕО/НА ЖИВО) </a>
            <div class="description left w100">"Никога вече не могат да говорят нито за лобизъм, нито за...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">преди 2 часа</span>
            </div>
        </div>
    </div>


                                                                                         



   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/разкритие-на-пик-ето-защо-румен-радев-назначавал-посланици-по-заръка-на-обвиняемия-бобоков-news938992.html" title="РАЗКРИТИЕ НА ПИК: Ето защо Румен Радев назначавал посланици по заръка на обвиняемия Бобоков - един от дипломатите шести месец нежелан в Нигерия">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/938/220_915f34a9bfd142d75dbed99e8a93e4fe.jpg" alt="РАЗКРИТИЕ НА ПИК: Ето защо Румен Радев назначавал посланици по заръка на обвиняемия Бобоков - един от дипломатите шести месец нежелан в Нигерия" />
                            </a>
            <a class="title left w100" href="https://pik.bg/разкритие-на-пик-ето-защо-румен-радев-назначавал-посланици-по-заръка-на-обвиняемия-бобоков-news938992.html" title="РАЗКРИТИЕ НА ПИК: Ето защо Румен Радев назначавал посланици по заръка на обвиняемия Бобоков - един от дипломатите шести месец нежелан в Нигерия">РАЗКРИТИЕ НА ПИК: Ето защо Румен Радев назначавал посланици по заръка на обвиняемия Бобоков - един от дипломатите шести месец нежелан в Нигерия</a>
            <div class="description left w100">Посланиците, назначени от Румен Радев по заръка на...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">преди 2 часа</span>
            </div>
        </div>
    </div>


                                                  </div>
                   </div>
                

            </div><!-- End news detail -->

            
        </div><!-- End news read wrap -->



                    <div class="left  center tetetetete" style="margin-bottom:15px;margin-top:15px;margin-left:50px;">
                <div style="display:inline-block;">
                    <div id="adoceanbgtoqgcufspt"></div>
                    
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
                            ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
                        </script>
                    
                </div>
            </div>
        

                    <div class="left " style="margin-top:15px;margin-left:90px;">
                <div class="left w100 center">
                    <div style="display:inline-block;">
                         <script type="text/javascript" src="//uppyads.com/banners/117.js"></script>       

                    </div>
                </div>
            </div>
                
          <div style="text-align:center">  
            <script>
                
              if (window.screen && window.screen.width) {
                switch (true) {
                    
                case window.screen.width < 336:
        document.write('<script>/* Pik.bg - Under Article - 300x250 - Mobile */ea_spot = 8125;ea_width = 300;ea_height = 250;ea_hash = "hNOHv9qleqD5bteqBcKIx0pOioxKXZ77qeRiHWWxRdoT9gfHGIaVNw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break
                    
                case window.screen.width < 600:
        document.write('<script>/* Pik.bg - Under Article - 336x280 */ea_spot = 10219;ea_width = 336;ea_height = 280;ea_hash = "hNOHv9qleqDeLN2mPV_d26Ip352EFxYOsGKZbsmUSiaEsu9b1U15Zw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break
                
                case window.screen.width < 728:
        document.write('<script>/* Pik.bg - Under Article - 600x400 */ea_spot = 7720;ea_width = 600;ea_height = 400;ea_hash = "hNOHv9qleqCJXTI8C_adteiWsFfyi2OLWaUlYKZqQwmnMEQemiPVEw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                   default:
        document.write('<script>/* Pik.bg - Under Article - 728x250 */ea_spot = 10209;ea_width = 728;ea_height = 250;ea_hash = "hNOHv9qleqBqC-L6hzKVwGsOlc76CCPVi1BCXal_YnqsTCHG5-9Ddg,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break
                }
              }
              else {
        document.write('<script>/* Pik.bg - Under Article - 728x250 */ea_spot = 10209;ea_width = 728;ea_height = 250;ea_hash = "hNOHv9qleqBqC-L6hzKVwGsOlc76CCPVi1BCXal_YnqsTCHG5-9Ddg,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
              }
              
            </script>
          </div>


        
        

    
</div><!-- End left content -->


<style type="text/css">

     @media screen and (max-width: 768px) {
        .connected-news-ado-bg {
            width: 100% !important;
            margin: 0 !important;
        }
     }

</style>
                        </div>

                                                <div class="col-fixed">

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_for_mobile" style="margin-bottom:30px;">
            <!-- Pik_vutreshni_purvi -->
                <div id="adoceanbgmkogcshpzw"></div>
        <script type="text/javascript">
        
        /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.300x250_first */
        ado.slave('adoceanbgmkogcshpzw', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
        
        </script>
    </div>
        </div>
    </div><!-- End banner wrap -->

            <div class="tabs-block left w100 mb20">
            <div class="left w100">
                <div class="tab tab-type-one tab-latest left active" onclick="showTab('.tab-latest','.tab-type-one','.slide-type-one','.slide-1');">Последни новини</div>
                <div class="tab tab-type-one tab-important left" onclick="showTab('.tab-important','.tab-type-one','.slide-type-one','.slide-2');">Най-важното</div>
            </div>
            <div class="tab-content left w100">

                <div class="slide slide-type-one slide-1 left w100">
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 2 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/извънредно-външно-министерство-с-мигновена-реакция-ще-окажем-пълно-съдействие-на-прокурату-news939023.html" title="ИЗВЪНРЕДНО: Външно министерство с мигновена реакция: Ще окажем пълно съдействие на прокуратурата по разследването за търговия с влияние">ИЗВЪНРЕДНО: Външно министерство с мигновена реакция: Ще окажем пълно съдействие на прокуратурата по разследването за търговия с влияние</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 4 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/само-за-дами-аксесоарите-които-ще-променят-летния-ви-стил-news938942.html" title="САМО ЗА ДАМИ: Аксесоарите, които ще променят летния ви стил">САМО ЗА ДАМИ: Аксесоарите, които ще променят летния ви стил</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 9 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/експерт-новата-система-на-мвр-за-плащане-на-глоби-ще-облекчи-гражданите-news939018.html" title="Експерт: Новата система на МВР за плащане на глоби ще облекчи гражданите">Експерт: Новата система на МВР за плащане на глоби ще облекчи гражданите</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 12 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/спецпрокуратурата-с-нов-шеф---ето-кой-поема-поста-news939022.html" title="Спецпрокуратурата с нов шеф - ето кой поема поста ">Спецпрокуратурата с нов шеф - ето кой поема поста </a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 16 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/отлагат-наредбата-за-касовите-апарати-news938773.html" title="Отлагат наредбата за касовите апарати">Отлагат наредбата за касовите апарати</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 40 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/след-преминаване-на-червен-светофар-тити-папазов-се-сдоби-с-акт-връчили-му-и-още-13-фиша-з-news939006.html" title="След преминаване на червен светофар: Тити Папазов се сдоби с акт, връчили му и още 13 фиша за нарушения">След преминаване на червен светофар: Тити Папазов се сдоби с акт, връчили му и още 13 фиша за нарушения</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 41 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/благодарение-на-вмро-въвеждат-предмет-„родинознание“-от-следващата-учебна-година-news939011.html" title="Благодарение на ВМРО въвеждат предмет „Родинознание“ от следващата учебна година">Благодарение на ВМРО въвеждат предмет „Родинознание“ от следващата учебна година</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 50 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/искрен-веселинов-разкри-двуличието-на-радев-говори-като-опозиционен-политик-длъжник-е-на-б-news939002.html" title="Искрен Веселинов разкри двуличието на Радев: Говори като опозиционен политик, длъжник е на българите">Искрен Веселинов разкри двуличието на Радев: Говори като опозиционен политик, длъжник е на българите</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 52 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/катастрофирал-камион-се-озова-на-жп-релсите-в-русенско-news939005.html" title="Катастрофирал камион се озова на жп релсите в Русенско 
">Катастрофирал камион се озова на жп релсите в Русенско 
</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 57 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/епидемията-затвориха-и-общината-във-враца-заради-коронавирус-news939007.html" title="ЕПИДЕМИЯТА: Затвориха и общината във Враца заради коронавирус 
">ЕПИДЕМИЯТА: Затвориха и общината във Враца заради коронавирус 
</a>
                        </div>
                                    </div><!-- End tab latest news -->

                <div class="slide important-news slide-type-one slide-2 left w100 invisible">
                                                                        <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/искрен-веселинов-разкри-двуличието-на-радев-говори-като-опозиционен-политик-длъжник-е-на-б-news939002.html" title="Искрен Веселинов разкри двуличието на Радев: Говори като опозиционен политик, длъжник е на българите">Искрен Веселинов разкри двуличието на Радев: Говори като опозиционен политик, длъжник е на българите</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-тома-биков-разсипа-румен-радев-мрази-корупцията-когато-не-участва-в-нея-куп-мин-news938953.html" title="САМО В ПИК: Тома Биков разсипа Румен Радев: Мрази корупцията, когато не участва в нея! Куп министри и депутати подадоха оставки само по съмнения, а за скандала в президентството има конкретни факти за лобизъм">САМО В ПИК: Тома Биков разсипа Румен Радев: Мрази корупцията, когато не участва в нея! Куп министри и депутати подадоха оставки само по съмнения, а за скандала в президентството има конкретни факти за лобизъм</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-ето-защо-румен-радев-назначавал-посланици-по-заръка-на-обвиняемия-бобоков---еди-news938992.html" title="САМО В ПИК: Ето защо Румен Радев назначавал посланици по заръка на обвиняемия Бобоков - един от дипломатите шести месец нежелан в Нигерия">САМО В ПИК: Ето защо Румен Радев назначавал посланици по заръка на обвиняемия Бобоков - един от дипломатите шести месец нежелан в Нигерия</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/аферата-&quotpresident---pl-uzunov&quot-е-с-ефекта-на-аферата-&quotуотъргейт&quot-за-бълга-news938991.html" title="Аферата &quot;President - Pl. Uzunov&quot; е с ефекта на аферата &quot;Уотъргейт&quot; за българския президент">Аферата "President - Pl. Uzunov" е с ефекта на аферата "Уотъргейт" за българския президент</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-нови-шокиращи-разкрития-по-аферата-на-&quotдондуков&quot-2---бобоков-предлага--news938973.html" title="ПЪРВО В ПИК: Нови шокиращи разкрития по аферата на &quot;Дондуков&quot; 2 - Бобоков предлага посланици, Румен Радев ги назначава! Узунов уредил брат си с работа при милионерите - лапва 60 000 лева (СНИМКИ/ДОКУМЕНТИ/ОБНОВЕНА)">ПЪРВО В ПИК: Нови шокиращи разкрития по аферата на "Дондуков" 2 - Бобоков предлага посланици, Румен Радев ги назначава! Узунов уредил брат си с работа при милионерите - лапва 60 000 лева (СНИМКИ/ДОКУМЕНТИ/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-борисов-с-ген-мутафчийски-в-благоевград---провериха-състоянието-на-пострада-news938971.html" title="ПЪРВО В ПИК TV: Борисов с ген. Мутафчийски в Благоевград - провериха състоянието на пострадалите в тунела работници, карат ги във ВМА (ВИДЕО) ">ПЪРВО В ПИК TV: Борисов с ген. Мутафчийски в Благоевград - провериха състоянието на пострадалите в тунела работници, карат ги във ВМА (ВИДЕО) </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-кошлуков-с-нови-разкрития-за-скандала-с-горан-благоев-подписвал-е-дого-news938820.html" title="ИЗВЪНРЕДНО В ПИК TV! Кошлуков с нови разкрития за скандала с Горан Благоев: Подписвал е договори със съпругата си за хонорари от БНТ и не е декларирал конфликт на интереси! (ВИДЕО/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Кошлуков с нови разкрития за скандала с Горан Благоев: Подписвал е договори със съпругата си за хонорари от БНТ и не е декларирал конфликт на интереси! (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ива-николова-истината-за-войната-румен-радев---иван-гешев-въпросът-е-кога-президентът-ще-х-news938888.html" title="ИВА НИКОЛОВА: Истината за войната Румен Радев - Иван Гешев. Въпросът е кога президентът ще хвърли оставка сам">ИВА НИКОЛОВА: Истината за войната Румен Радев - Иван Гешев. Въпросът е кога президентът ще хвърли оставка сам</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-вижте-обиските-в-офисите-на-бобокови-в-софия---прокуратурата-тараши-милионерите-news938931.html" title="САМО В ПИК: Вижте обиските в офисите на Бобокови в София - прокуратурата тараши милионерите и брата на секретаря на Румен Радев (СНИМКИ)">САМО В ПИК: Вижте обиските в офисите на Бобокови в София - прокуратурата тараши милионерите и брата на секретаря на Румен Радев (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/12-заразени-детски-рожден-ден-е-огнище-на-заразата-при-новите-случаи-на-коронавирус-във-ва-news938929.html" title="12 заразени: Детски рожден ден е огнище на заразата при новите случаи на коронавирус във Варна">12 заразени: Детски рожден ден е огнище на заразата при новите случаи на коронавирус във Варна</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/мръсната-игра-на-&quotкапитал&quot-срещу-летния-туризъм-и-защо-медиите-на-подсъдимия-проко-news938915.html" title="Мръсната игра на &quot;Капитал&quot; срещу летния туризъм и защо медиите на подсъдимия Прокопиев работят срещу България">Мръсната игра на "Капитал" срещу летния туризъм и защо медиите на подсъдимия Прокопиев работят срещу България</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-спецпрокуратурата-с-нов-обиск-в-офисите-и-дома-на-бобоков---проверяват-брата-н-news938917.html" title="ПЪРВО В ПИК: Спецпрокуратурата с нов обиск в офисите и дома на Бобоков - проверяват брата на секретаря на Румен Радев">ПЪРВО В ПИК: Спецпрокуратурата с нов обиск в офисите и дома на Бобоков - проверяват брата на секретаря на Румен Радев</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/президентът-не-е-обединител-на-нацията-а-съучастник-на-мафията-румен-радев-или-демокрация-news938907.html" title="Президентът не е обединител на нацията, а съучастник на мафията. Румен Радев или демокрация">Президентът не е обединител на нацията, а съучастник на мафията. Румен Радев или демокрация</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-кирил-ананиев-с-важна-информация-след-удължаването-на-епидемичната-обс-news938902.html" title="ИЗВЪНРЕДНО В ПИК TV! Кирил Ананиев с важна информация след удължаването на епидемичната обстановка - ще намалят ли глобите (ВИДЕО/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Кирил Ананиев с важна информация след удължаването на епидемичната обстановка - ще намалят ли глобите (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/тежък-инцидент-срутване-в-тунел-„железница”---има-затрупани-хора-обновенаснимкивидео-news938900.html" title="ТЕЖЪК ИНЦИДЕНТ: Срутване в тунел „Железница” - има затрупани хора (ОБНОВЕНА/СНИМКИ/ВИДЕО)">ТЕЖЪК ИНЦИДЕНТ: Срутване в тунел „Железница” - има затрупани хора (ОБНОВЕНА/СНИМКИ/ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-правителството-гласува-удължаване-на-извънредната-епидемична-обстановк-news938818.html" title="ИЗВЪНРЕДНО В ПИК TV: Правителството гласува удължаване на извънредната епидемична обстановка! Борисов и министрите с маски: Демокрацията е за дисциплинираните (ВИДЕО/СНИМКИ)">ИЗВЪНРЕДНО В ПИК TV: Правителството гласува удължаване на извънредната епидемична обстановка! Борисов и министрите с маски: Демокрацията е за дисциплинираните (ВИДЕО/СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ексклузивно-в-пик-tv-радев-брани-секретаря-си-с-брутална-атака-срещу-гешев-обвини-го-в-сго-news938819.html" title="ЕКСКЛУЗИВНО В ПИК TV! Радев брани секретаря си с брутална атака срещу Гешев, обвини го в сговор с Борисов: Говори с гласа на жълтите медии, не спазва закона и погазва следствената тайна (ВИДЕО/ОБНОВЕНА)">ЕКСКЛУЗИВНО В ПИК TV! Радев брани секретаря си с брутална атака срещу Гешев, обвини го в сговор с Борисов: Говори с гласа на жълтите медии, не спазва закона и погазва следствената тайна (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/заради-неспазване-на-мерките-доц-кунчев-обяви-че-глобяват-премиера-борисов-news938841.html" title="ЗАРАДИ НЕСПАЗВАНЕ НА МЕРКИТЕ: Доц. Кунчев обяви, че глобяват премиера Борисов">ЗАРАДИ НЕСПАЗВАНЕ НА МЕРКИТЕ: Доц. Кунчев обяви, че глобяват премиера Борисов</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-епидемията-не-секва---130-новозаразени-за-ден-софия-кюстендил-сливен-и-варна-с-news938817.html" title="ПЪРВО В ПИК: Епидемията не секва - 130 новозаразени за ден! София, Кюстендил, Сливен и Варна с най-много случаи - починал е един">ПЪРВО В ПИК: Епидемията не секва - 130 новозаразени за ден! София, Кюстендил, Сливен и Варна с най-много случаи - починал е един</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/&quotдондуков-2&quot---бюро-за-криминални-справки-и-услуги-а-ако-пламен-узунов-бе-дясната--news938591.html" title="&quot;ДОНДУКОВ 2&quot; - бюро за криминални справки и услуги. А ако Пламен Узунов бе дясната ръка на Бойко Борисов?">"ДОНДУКОВ 2" - бюро за криминални справки и услуги. А ако Пламен Узунов бе дясната ръка на Бойко Борисов?</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-атанас-зафиров-чакам-си-теста-за-коронавирус-бях-от-хората-против-националния-с-news938572.html" title="САМО В ПИК! Атанас Зафиров: Чакам си теста за коронавирус, бях от хората против Националния съвет. Върху БСП има фиксация">САМО В ПИК! Атанас Зафиров: Чакам си теста за коронавирус, бях от хората против Националния съвет. Върху БСП има фиксация</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ива-николова-скандално-канна-рачева-и-габриела-наплатанова-лъскат-имиджа-на-президента-и-п-news938469.html" title="ИВА НИКОЛОВА СКАНДАЛНО: Канна Рачева и Габриела Наплатанова лъскат имиджа на президента и протежето му">ИВА НИКОЛОВА СКАНДАЛНО: Канна Рачева и Габриела Наплатанова лъскат имиджа на президента и протежето му</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ексклузивно-в-пик-tv-издателство-&quotмилениум&quot-с-огромни-отстъпки-на-пролетния-базар--news938525.html" title="ЕКСКЛУЗИВНО В ПИК TV! Издателство &quot;Милениум&quot; с огромни отстъпки на пролетния базар на книгата пред НДК - ето кои са литературните шедьорви на сезона (ВИДЕО)">ЕКСКЛУЗИВНО В ПИК TV! Издателство "Милениум" с огромни отстъпки на пролетния базар на книгата пред НДК - ето кои са литературните шедьорви на сезона (ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/стоги-мерки-премиерът-борисов-с-глоба---не-носил-маска-в-рилския-манастир-news938721.html" title="СТОГИ МЕРКИ: Премиерът Борисов с глоба - не носил маска в Рилския манастир">СТОГИ МЕРКИ: Премиерът Борисов с глоба - не носил маска в Рилския манастир</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-ето-я-жената-излязла-най-солено-на-васил-божков---тази-певица-му-е-струвала-най-news937065.html" title="САМО В ПИК: Ето я жената, излязла най-солено на Васил Божков - тази певица му е струвала най-малко половин милион и то за броени минути... (СНИМКИ)">САМО В ПИК: Ето я жената, излязла най-солено на Васил Божков - тази певица му е струвала най-малко половин милион и то за броени минути... (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/калоян-паргов-обяви-пред-пик-кои-са-с-covid-19-на-&quotлеге&quot-10-най-зле-е-столичната-б-news938636.html" title="Калоян Паргов обяви пред ПИК кои са с COVID-19 на &quot;Леге&quot; 10, най-зле е столичната БСП съветничка Милка Христова">Калоян Паргов обяви пред ПИК кои са с COVID-19 на "Леге" 10, най-зле е столичната БСП съветничка Милка Христова</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/чадър-над-елена-йончева-5-месеца-от-прокуратурата-не-отговарят-на-европарламента-за-имунит-news938497.html" title="ЧАДЪР НАД ЕЛЕНА ЙОНЧЕВА! 5 месеца от прокуратурата не отговарят на Европарламента за имунитета й">ЧАДЪР НАД ЕЛЕНА ЙОНЧЕВА! 5 месеца от прокуратурата не отговарят на Европарламента за имунитета й</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-комисията-на-цацаров-с-нов-удар---прибира-1-мл-лв-от-цветелин-кънчев-news938593.html" title="ПЪРВО В ПИК: Комисията на Цацаров с нов удар - прибира 1 мл. лв. от Цветелин Кънчев">ПЪРВО В ПИК: Комисията на Цацаров с нов удар - прибира 1 мл. лв. от Цветелин Кънчев</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/светлина-или-черна-пелена-как-амнезията-на-румен-радев-за-деси-нсо-и-апартаментите-зарази--news938460.html" title="СВЕТЛИНА ИЛИ ЧЕРНА ПЕЛЕНА? Как амнезията на Румен Радев за Деси, НСО и апартаментите зарази Бобоков и Узунов">СВЕТЛИНА ИЛИ ЧЕРНА ПЕЛЕНА? Как амнезията на Румен Радев за Деси, НСО и апартаментите зарази Бобоков и Узунов</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/нови-данни-при-анкета-сред-22-000-души-герб---53-бсп---9-слави---8-цветанов-няма-шанс-за-п-news938439.html" title="НОВИ ДАННИ! При анкета сред 22 000 души: ГЕРБ - 53%, БСП - 9%, Слави - 8%. Цветанов няма шанс за парламента (ТАБЛИЦА)">НОВИ ДАННИ! При анкета сред 22 000 души: ГЕРБ - 53%, БСП - 9%, Слави - 8%. Цветанов няма шанс за парламента (ТАБЛИЦА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-секретарят-на-радев-в-паника-след-разкритията-за-криминалния-канал-в-президе-news938429.html" title="САМО В ПИК TV: Секретарят на Радев в паника след разкритията за криминалния канал в президентството - Пламен Узунов бяга от Ива Николова (ОБНОВЕНА)">САМО В ПИК TV: Секретарят на Радев в паника след разкритията за криминалния канал в президентството - Пламен Узунов бяга от Ива Николова (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/криминален-канал-в-президентството-news938412.html" title="Криминален канал в президентството">Криминален канал в президентството</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-гешев-иска-обяснение-от-борисов-и-щаба-за-мерките-срещу-епидемията-news938392.html" title="ИЗВЪНРЕДНО В ПИК: Гешев иска обяснение от Борисов и щаба за мерките срещу епидемията ">ИЗВЪНРЕДНО В ПИК: Гешев иска обяснение от Борисов и щаба за мерките срещу епидемията </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/тец-овете-сменят-въглищата-доброволно---накъде-върви-българия-в-&quotзелената-сделка&quot-news938395.html" title="ТЕЦ-овете сменят въглищата доброволно - накъде върви България в &quot;Зелената сделка&quot;">ТЕЦ-овете сменят въглищата доброволно - накъде върви България в "Зелената сделка"</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-пламен-бобоков-на-разпит-за-аферата-със-секретаря-на-румен-радев-видеообнов-news938370.html" title="ПЪРВО В ПИК TV: Пламен Бобоков на разпит за аферата със секретаря на Румен Радев (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV: Пламен Бобоков на разпит за аферата със секретаря на Румен Радев (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/топ-експертът-емил-хърсев-пред-пик-за-скандала-с-божков-и-&quotуникредит&quot-банката-е-дл-news938363.html" title="Топ експертът Емил Хърсев пред ПИК за скандала с Божков и &quot;Уникредит&quot;: Банката е длъжна да уведомява ДАНС за теглене на суми над 30 хил. лв. Носенето на парите на място е допълнителна услуга">Топ експертът Емил Хърсев пред ПИК за скандала с Божков и "Уникредит": Банката е длъжна да уведомява ДАНС за теглене на суми над 30 хил. лв. Носенето на парите на място е допълнителна услуга</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/нови-разкрития-&quotуникредит&quot-предавали-милионите-на-васил-божков-в-брой-и-лично-в-оф-news938358.html" title="НОВИ РАЗКРИТИЯ: &quot;Уникредит&quot; предавали милионите на Васил Божков в брой и лично в офиса му ">НОВИ РАЗКРИТИЯ: "Уникредит" предавали милионите на Васил Божков в брой и лично в офиса му </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/нова-жертва-първи-случай-на-починал-с-коронавирус-от-доспат-news938355.html" title="НОВА ЖЕРТВА! Първи случай на починал с коронавирус от Доспат">НОВА ЖЕРТВА! Първи случай на починал с коронавирус от Доспат</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-огромен-скандал---&quotуникедрит&quot-не-съобщавали-за-тегленията-на-мили-news938340.html" title="ИЗВЪНРЕДНО В ПИК: Огромен скандал - &quot;Уникедрит&quot; не съобщавали за тегленията на милиони кеш от Божков! Прокуратурата разби менте опорките на беглеца и разкри, че премиерът Борисов и министър Горанов са разпитани (ОБНОВЕНА)
">ИЗВЪНРЕДНО В ПИК: Огромен скандал - "Уникедрит" не съобщавали за тегленията на милиони кеш от Божков! Прокуратурата разби менте опорките на беглеца и разкри, че премиерът Борисов и министър Горанов са разпитани (ОБНОВЕНА)
</a>
                            </div>
                                                            </div><!-- End tab important news -->

            </div>
        </div><!-- End tabs latest news / important news -->

            
    

   
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
        
                        
            <script>
            /* Pik.bg - Desktop - 300x600 - Right 2 */
            ea_spot = 5824;
            ea_width = 300;
            ea_height = 600;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBsWCw7wjDM0mSlVxALpJahKOFpVzg2QsQexrdGtbTj6A,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>      
            
        </div>
    </div><!-- End banner wrap -->

        <div class="tabs-block left w100 mb20">
        <div class="left w100">
            <div class="tab tab-type-two tab-readed left active" onclick="showTab('.tab-readed','.tab-type-two','.slide-type-two','.slide-3');">Най-четени</div>
            <div class="tab tab-type-two tab-commented left tab-load-fix" onclick="showTab('.tab-commented','.tab-type-two','.slide-type-two','.slide-4');">Най-коментирани</div>
        </div>
        <div class="tab-content left w100">

            <div class="slide slide-type-two slide-3 left w100">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-ето-я-жената-излязла-най-солено-на-васил-божков---тази-певица-му-е-струвала-най-news937065.html" title="САМО В ПИК: Ето я жената, излязла най-солено на Васил Божков - тази певица му е струвала най-малко половин милион и то за броени минути... (СНИМКИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/937/140_7f25ca228bcd473867b639e53ecffbe1.jpg" alt="САМО В ПИК: Ето я жената, излязла най-солено на Васил Божков - тази певица му е струвала най-малко половин милион и то за броени минути... (СНИМКИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">399186</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-ето-я-жената-излязла-най-солено-на-васил-божков---тази-певица-му-е-струвала-най-news937065.html" title="САМО В ПИК: Ето я жената, излязла най-солено на Васил Божков - тази певица му е струвала най-малко половин милион и то за броени минути... (СНИМКИ)">САМО В ПИК: Ето я жената, излязла най-солено на Васил Божков - тази певица му е струвала най-малко половин милион и то за броени минути... (СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/какво-се-случва-алекс-сърчаджиева-разцъфна-в-обятията-на-този-известен-мъж-снимка-news938406.html" title="КАКВО СЕ СЛУЧВА? Алекс Сърчаджиева разцъфна в обятията на този известен мъж... (СНИМКА)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/938/140_585c1ea836352032447b5fe7e4d653da.jpg" alt="КАКВО СЕ СЛУЧВА? Алекс Сърчаджиева разцъфна в обятията на този известен мъж... (СНИМКА)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">321279</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/какво-се-случва-алекс-сърчаджиева-разцъфна-в-обятията-на-този-известен-мъж-снимка-news938406.html" title="КАКВО СЕ СЛУЧВА? Алекс Сърчаджиева разцъфна в обятията на този известен мъж... (СНИМКА)">КАКВО СЕ СЛУЧВА? Алекс Сърчаджиева разцъфна в обятията на този известен мъж... (СНИМКА)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/как-менте-&quotгалъп&quot-излъга-за-рейтинга-на-борисов-и-радев-снимки-news938442.html" title="Как менте &quot;Галъп&quot; излъга за рейтинга на Борисов и Радев (СНИМКИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/938/140_e0283c6648d6f83b2a9e55b06b8ed163.jpg" alt="Как менте &quot;Галъп&quot; излъга за рейтинга на Борисов и Радев (СНИМКИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">308148</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/как-менте-&quotгалъп&quot-излъга-за-рейтинга-на-борисов-и-радев-снимки-news938442.html" title="Как менте &quot;Галъп&quot; излъга за рейтинга на Борисов и Радев (СНИМКИ)">Как менте "Галъп" излъга за рейтинга на Борисов и Радев (СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/големият-финал-премиерът-борисов-изненадващо-на-&quotпик-мастърс&quot-2020---наблюдава-реш-news938118.html" title="ГОЛЕМИЯТ ФИНАЛ: Премиерът Борисов изненадващо на &quot;ПИК Мастърс&quot; 2020 - наблюдава решителния мач на кмета на Банкя Рангел Марков (ВИДЕО/СНИМКИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/938/140_86bdce22a3bbcdfbceff65930b2bbd18.jpg" alt="ГОЛЕМИЯТ ФИНАЛ: Премиерът Борисов изненадващо на &quot;ПИК Мастърс&quot; 2020 - наблюдава решителния мач на кмета на Банкя Рангел Марков (ВИДЕО/СНИМКИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">276967</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/големият-финал-премиерът-борисов-изненадващо-на-&quotпик-мастърс&quot-2020---наблюдава-реш-news938118.html" title="ГОЛЕМИЯТ ФИНАЛ: Премиерът Борисов изненадващо на &quot;ПИК Мастърс&quot; 2020 - наблюдава решителния мач на кмета на Банкя Рангел Марков (ВИДЕО/СНИМКИ)">ГОЛЕМИЯТ ФИНАЛ: Премиерът Борисов изненадващо на "ПИК Мастърс" 2020 - наблюдава решителния мач на кмета на Банкя Рангел Марков (ВИДЕО/СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/извънредно-в-пик-огромен-скандал---&quotуникедрит&quot-не-съобщавали-за-тегленията-на-мили-news938340.html" title="ИЗВЪНРЕДНО В ПИК: Огромен скандал - &quot;Уникедрит&quot; не съобщавали за тегленията на милиони кеш от Божков! Прокуратурата разби менте опорките на беглеца и разкри, че премиерът Борисов и министър Горанов са разпитани (ОБНОВЕНА)
">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/938/140_a83e5f3c4c7ac03d4a2cfaf1581d42be.jpg" alt="ИЗВЪНРЕДНО В ПИК: Огромен скандал - &quot;Уникедрит&quot; не съобщавали за тегленията на милиони кеш от Божков! Прокуратурата разби менте опорките на беглеца и разкри, че премиерът Борисов и министър Горанов са разпитани (ОБНОВЕНА)
" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">235687</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/извънредно-в-пик-огромен-скандал---&quotуникедрит&quot-не-съобщавали-за-тегленията-на-мили-news938340.html" title="ИЗВЪНРЕДНО В ПИК: Огромен скандал - &quot;Уникедрит&quot; не съобщавали за тегленията на милиони кеш от Божков! Прокуратурата разби менте опорките на беглеца и разкри, че премиерът Борисов и министър Горанов са разпитани (ОБНОВЕНА)
">ИЗВЪНРЕДНО В ПИК: Огромен скандал - "Уникедрит" не съобщавали за тегленията на милиони кеш от Божков! Прокуратурата разби менте опорките на беглеца и разкри, че премиерът Борисов и министър Горанов са разпитани (ОБНОВЕНА)
</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/&quotдондуков-2&quot---бюро-за-криминални-справки-и-услуги-а-ако-пламен-узунов-бе-дясната--news938591.html" title="&quot;ДОНДУКОВ 2&quot; - бюро за криминални справки и услуги. А ако Пламен Узунов бе дясната ръка на Бойко Борисов?">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/938/140_5614593212dda162cfd9cb2ec47b7cf1.jpg" alt="&quot;ДОНДУКОВ 2&quot; - бюро за криминални справки и услуги. А ако Пламен Узунов бе дясната ръка на Бойко Борисов?" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">211225</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/&quotдондуков-2&quot---бюро-за-криминални-справки-и-услуги-а-ако-пламен-узунов-бе-дясната--news938591.html" title="&quot;ДОНДУКОВ 2&quot; - бюро за криминални справки и услуги. А ако Пламен Узунов бе дясната ръка на Бойко Борисов?">"ДОНДУКОВ 2" - бюро за криминални справки и услуги. А ако Пламен Узунов бе дясната ръка на Бойко Борисов?</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-четени.html" title="">Виж всички най-четени</a>
                   </div>
                            </div><!-- End tab most readed -->

            <div class="slide slide-type-two slide-4 left w100 invisible">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/-news588268.html" title="">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/img2/v3/list_default.png" alt="" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">1</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/-news588268.html" title=""></a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/-news588765.html" title="">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/img2/v3/list_default.png" alt="" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">1</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/-news588765.html" title=""></a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/-news589952.html" title="">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/img2/v3/list_default.png" alt="" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">1</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/-news589952.html" title=""></a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-и-&quotретро&quot-радина-червенова-емигрира-news928285.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Радина Червенова емигрира">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/928/140_5a0ef7322b99431166e3a54964affcae.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Радина Червенова емигрира" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-радина-червенова-емигрира-news928285.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Радина Червенова емигрира">САМО В ПИК И "РЕТРО": Радина Червенова емигрира</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-и-&quotретро&quot-веселин-маринов-затъна-в-дългове-news933755.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Веселин Маринов затъна в дългове ">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/933/140_86fb07157fbdb5bbdf9ee5a72286ebd4.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Веселин Маринов затъна в дългове " />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-веселин-маринов-затъна-в-дългове-news933755.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Веселин Маринов затъна в дългове ">САМО В ПИК И "РЕТРО": Веселин Маринов затъна в дългове </a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-ето-я-жената-излязла-най-солено-на-васил-божков---тази-певица-му-е-струвала-най-news937065.html" title="САМО В ПИК: Ето я жената, излязла най-солено на Васил Божков - тази певица му е струвала най-малко половин милион и то за броени минути... (СНИМКИ)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/937/140_7f25ca228bcd473867b639e53ecffbe1.jpg" alt="САМО В ПИК: Ето я жената, излязла най-солено на Васил Божков - тази певица му е струвала най-малко половин милион и то за броени минути... (СНИМКИ)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-ето-я-жената-излязла-най-солено-на-васил-божков---тази-певица-му-е-струвала-най-news937065.html" title="САМО В ПИК: Ето я жената, излязла най-солено на Васил Божков - тази певица му е струвала най-малко половин милион и то за броени минути... (СНИМКИ)">САМО В ПИК: Ето я жената, излязла най-солено на Васил Божков - тази певица му е струвала най-малко половин милион и то за броени минути... (СНИМКИ)</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-коментирани.html" title="">Виж всички най-коментирани</a>
                   </div>
                            </div><!-- End tab most commented -->

        </div>
    </div><!-- End tabs most readed / most commented -->
    
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                        <script>
            /* Pik.bg - Desktop - 300x250 - Right 3 */
            ea_spot = 5828;
            ea_width = 300;
            ea_height = 250;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBWR32Qi0eWgyDYiZnSYyNwkck6V59M2JrtLyDlmjnuAA,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>
        </div>
    </div><!-- End banner wrap -->


    

        <div class="poll left w100 mb20">
        <div class="question left w100 red" style="margin-bottom: 5px;">Смятате ли, че президентът Радев трябва да подаде оставка заради секретаря си Пламен Узунов и заради аферата със СРС, свързана с жена му?</div>
        <div style="font-weight: bold;font-size: 11px;text-transform: uppercase;margin-bottom: 15px;padding-left: 20px;">Общо гласували: 4825</div>
                    <form action="/poll/vote/165" method="post">
                                                            <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1018" />
                            <span class="right">Да</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1019" />
                            <span class="right">Не</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1020" />
                            <span class="right">Не мога да преценя</span>
                        </label>
                                                    <div class="left w100 center">
                    <div class="center_them">
                        <button class="left" type="submit">гласувай</button>
                        <a class="left" href="https://pik.bg/всички-анкети.html" title="">архив</a>
                    </div>
                </div>
            </form>
            </div><!-- End poll -->
    
   
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">
   <script type="text/javascript" src="//uppyads.com/banners/114.js"></script>       
</div>        </div>
    </div><!-- End banner wrap -->
                 


        <div class="right-col-block left w100 mb20">
        <div class="top-row-block black-back left w100 mb10">
            <a class="left" href="https://pik.bg/ретро-cat49.html" title="Ретро">
                <span class="title left">ретро</span>
            </a>
        </div>
        <a class="news-img left w100 relative" href="https://pik.bg/ванга-обявила-кашпировски-за-шарлатанин-news938894.html" title="Ванга обявила Кашпировски за шарлатанин">
            <img class="left w100" src="https://i.pik.bg/news/938/440_5b347a91c9ad57b6a12e8a32a4916a9f.jpg" alt="Ванга обявила Кашпировски за шарлатанин" />
            <span class="title w100">Ванга обявила Кашпировски за шарлатанин</span>
        </a>

                                                        <a href="https://pik.bg/при-социализма-всеки-можеше-да-си-построи-къща-news938299.html" title="При социализма всеки можеше да си построи къща" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">29220</span>
                        </span>
                    </span>
                    <span class="title right">При социализма всеки можеше да си построи къща</span>
                </a>
                                                <a href="https://pik.bg/на-ръба-вдовицата-на-калоянчев---без-пенсия-news937732.html" title="НА РЪБА: Вдовицата на Калоянчев - без пенсия " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">152107</span>
                        </span>
                    </span>
                    <span class="title right">НА РЪБА: Вдовицата на Калоянчев - без пенсия </span>
                </a>
                                                <a href="https://pik.bg/естрадната-легенда-мими-николова-крета-с-200-лв-пенсия-news937171.html" title="Естрадната легенда Мими Николова крета с 200 лв. пенсия" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">48919</span>
                        </span>
                    </span>
                    <span class="title right">Естрадната легенда Мими Николова крета с 200 лв. пенсия</span>
                </a>
                                                <a href="https://pik.bg/алена-5-ретроградни-планети-ни-удрят-едновременно-news936413.html" title="Алена: 5 ретроградни планети ни удрят едновременно!" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">84278</span>
                        </span>
                    </span>
                    <span class="title right">Алена: 5 ретроградни планети ни удрят едновременно!</span>
                </a>
                                                <a href="https://pik.bg/спомени-от-соца-работници-от-завод-„зебра“-на-гости-в-къщата-на-писателя-георги-караславов-news935881.html" title="Спомени от соца: Работници от завод „Зебра“ на гости в къщата на писателя Георги Караславов" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">51381</span>
                        </span>
                    </span>
                    <span class="title right">Спомени от соца: Работници от завод „Зебра“ на гости в къщата на писателя Георги Караславов</span>
                </a>
                                                <a href="https://pik.bg/любовен-триъгълник-със-санем-от-„свободен-дух“-разтърси-турция-news935313.html" title="Любовен триъгълник със Санем от „Свободен дух“ разтърси Турция! " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">270995</span>
                        </span>
                    </span>
                    <span class="title right">Любовен триъгълник със Санем от „Свободен дух“ разтърси Турция! </span>
                </a>
                                                <a href="https://pik.bg/кичка-бодурова-гледа-болния-си-мъж-news934628.html" title="Кичка Бодурова гледа болния си мъж  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">195590</span>
                        </span>
                    </span>
                    <span class="title right">Кичка Бодурова гледа болния си мъж  </span>
                </a>
                        </div><!-- End retro -->
    

            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/лакомник-cat65.html" title="Лакомник">
                    <span class="title left">лакомник</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/бързи-мекички-със-сирене-за-закуска-news650752.html" title="Бързи мекички със сирене за закуска">
                <img class="left w100" src="https://i.pik.bg/news/650/440_8962b20c8047c7a04173ba0d37efbc1e.jpg" alt="Бързи мекички със сирене за закуска" />
                <span class="title w100">Бързи мекички със сирене за закуска</span>
            </a>

                                                                        <a href="https://pik.bg/агнешко-кълцано-месо-в-було-news327691.html" title="Агнешко кълцано месо в було" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">145322</span>
                        </span>
                    </span>
                    <span class="title right">Агнешко кълцано месо в було</span>
                </a>
                                                            <a href="https://pik.bg/агнешко-по-гергьовски-news655662.html" title="Агнешко по гергьовски" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">92057</span>
                        </span>
                    </span>
                    <span class="title right">Агнешко по гергьовски</span>
                </a>
                                                            <a href="https://pik.bg/великденската-трапеза-се-готви-с-любов---ето-какво-да-сложим-на-масата-за-празника-news740266.html" title="Великденската трапеза се готви с любов - ето какво да сложим на масата за празника  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">120556</span>
                        </span>
                    </span>
                    <span class="title right">Великденската трапеза се готви с любов - ето какво да сложим на масата за празника  </span>
                </a>
                                                            <a href="https://pik.bg/завъртете-невероятно-вкусен-козунак-в-пералнята-news740481.html" title="Завъртете невероятно вкусен козунак в... пералнята" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">165264</span>
                        </span>
                    </span>
                    <span class="title right">Завъртете невероятно вкусен козунак в... пералнята</span>
                </a>
                                                            <a href="https://pik.bg/козунак-с-бадеми-и-кафява-захар-news313469.html" title="Козунак с бадеми и кафява захар" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">99099</span>
                        </span>
                    </span>
                    <span class="title right">Козунак с бадеми и кафява захар</span>
                </a>
                                                            <a href="https://pik.bg/пухкав-великденски-козунак-news649307.html" title="Пухкав великденски козунак" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">124001</span>
                        </span>
                    </span>
                    <span class="title right">Пухкав великденски козунак</span>
                </a>
                                                            <a href="https://pik.bg/традиционен-домашен-козунак-news649309.html" title="Традиционен домашен козунак" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">147668</span>
                        </span>
                    </span>
                    <span class="title right">Традиционен домашен козунак</span>
                </a>
                                    </div><!-- End lakomnik -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                        <script>
            /* Pik.bg - Desktop - 300x250 - Right 5 */
            ea_spot = 6139;
            ea_width = 300;
            ea_height = 250;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBYPNot-aGJyKhWTyOx6aQahCX_4qtRg3e7zLlcQMUJDA,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>    
        </div>
    </div><!-- End banner wrap -->


            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/култура-cat15.html" title="Култура">
                    <span class="title left">култура</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/ексклузивно-в-пик-tv-издателство-&quotмилениум&quot-с-огромни-отстъпки-на-пролетния-базар--news938998.html" title="ЕКСКЛУЗИВНО В ПИК TV! Издателство &quot;Милениум&quot; с огромни отстъпки на пролетния базар на книгата пред НДК - бестселърите на сезона с до 70% намаления (ВИДЕО/ОБНОВЕНА)">
                <img class="left w100" src="https://i.pik.bg/news/938/440_e01af8e54d39126df2e78da61f420c1a.jpg" alt="ЕКСКЛУЗИВНО В ПИК TV! Издателство &quot;Милениум&quot; с огромни отстъпки на пролетния базар на книгата пред НДК - бестселърите на сезона с до 70% намаления (ВИДЕО/ОБНОВЕНА)" />
                <span class="title w100">ЕКСКЛУЗИВНО В ПИК TV! Издателство "Милениум" с огромни отстъпки на пролетния базар на книгата пред НДК - бестселърите на сезона с до 70% намаления (ВИДЕО/ОБНОВЕНА)</span>
            </a>

                                                                        <a href="https://pik.bg/връчват-наградата-на-софия-на-анри-кулев-news938830.html" title="Връчват Наградата на София на Анри Кулев" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">2601</span>
                        </span>
                    </span>
                    <span class="title right">Връчват Наградата на София на Анри Кулев</span>
                </a>
                                                            <a href="https://pik.bg/книжна-сензация-разкрийте-сами-бъдещето-си-с-древен-китайски-метод-news938905.html" title="Книжна сензация: Разкрийте сами бъдещето си с древен китайски метод   " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">6851</span>
                        </span>
                    </span>
                    <span class="title right">Книжна сензация: Разкрийте сами бъдещето си с древен китайски метод   </span>
                </a>
                                                            <a href="https://pik.bg/ексклузивно-в-пик-tv-издателство-&quotмилениум&quot-с-огромни-отстъпки-на-пролетния-базар--news938525.html" title="ЕКСКЛУЗИВНО В ПИК TV! Издателство &quot;Милениум&quot; с огромни отстъпки на пролетния базар на книгата пред НДК - ето кои са литературните шедьорви на сезона (ВИДЕО)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">35912</span>
                        </span>
                    </span>
                    <span class="title right">ЕКСКЛУЗИВНО В ПИК TV! Издателство "Милениум" с огромни отстъпки на пролетния базар на книгата пред НДК - ето кои са литературните шедьорви на сезона (ВИДЕО)</span>
                </a>
                                                            <a href="https://pik.bg/шедьоври-на-&quotмилениум&quot-с-до-70-отстъпка-на-панаира-на-книгата-пред-ндк-бестселърит-news938556.html" title="Шедьоври на &quot;Милениум&quot; с до 70% отстъпка на Панаира на книгата пред НДК! Бестселърите на сезона - в шатра №17 (СНИМКИ)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">19372</span>
                        </span>
                    </span>
                    <span class="title right">Шедьоври на "Милениум" с до 70% отстъпка на Панаира на книгата пред НДК! Бестселърите на сезона - в шатра №17 (СНИМКИ)</span>
                </a>
                                                            <a href="https://pik.bg/монтираха-паметна-плоча-на-мара-белчева-в-италия-news938487.html" title="Монтираха паметна плоча на Мара Белчева в Италия" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">11429</span>
                        </span>
                    </span>
                    <span class="title right">Монтираха паметна плоча на Мара Белчева в Италия</span>
                </a>
                                    </div><!-- End culture -->
    

        <div class="vip left w100 mb20">
        <div class="top-row-block red-back left w100">
            <a class="left" href="javascript:void(0);" title="VIP Рожденици">
                <span class="birthday left"></span>
                <span class="title left" style="font-weight: normal;">vip рожденици</span>
            </a>
        </div>

                <a class="birthday-row left w100" href="https://pik.bg/йордан-георгиев-данчо-стълбицата-tag.html" title="Йордан Георгиев (Данчо Стълбицата)">
            <img class="left" src="https://pik.bg/f/birthday/0/th_97b921f462054331c009a02b8240eb67.jpg" alt="Йордан Георгиев (Данчо Стълбицата)" />
            <span class="right-info right">
              <span class="name left w100">Йордан Георгиев (Данчо Стълбицата)</span>
              <span class="txt left w100">радиожурналист</span>
              <span class="txt left w100">Става на: 70 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/калин-николов-tag.html" title="Калин Николов">
            <img class="left" src="https://pik.bg/f/birthday/0/th_efdf8e41643d0d770c616d0e7b6842ca.jpg" alt="Калин Николов" />
            <span class="right-info right">
              <span class="name left w100">Калин Николов</span>
              <span class="txt left w100">художник</span>
              <span class="txt left w100">Става на: 64 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/петя-буюклиева-tag.html" title="Петя Буюклиева">
            <img class="left" src="https://pik.bg/f/birthday/0/th_62d97bb424a4797b219524b39337d847.jpg" alt="Петя Буюклиева" />
            <span class="right-info right">
              <span class="name left w100">Петя Буюклиева</span>
              <span class="txt left w100">певица</span>
                          </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/пламен-николов-tag.html" title="Пламен Николов">
            <img class="left" src="https://pik.bg/f/birthday/0/th_2027d4e29e5fc14ea3d3acaa98cfe662.jpg" alt="Пламен Николов" />
            <span class="right-info right">
              <span class="name left w100">Пламен Николов</span>
              <span class="txt left w100">футболист, треньор</span>
              <span class="txt left w100">Става на: 63 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/юлия-кръстева-tag.html" title="Юлия Кръстева">
            <img class="left" src="https://pik.bg/f/birthday/0/th_e5f4dea766babb69f2028a6d4031ecf5.jpg" alt="Юлия Кръстева" />
            <span class="right-info right">
              <span class="name left w100">Юлия Кръстева</span>
              <span class="txt left w100">писател, професор по лингвистика и семиотика</span>
                          </span>
        </a>
            </div><!-- End vip -->
    

        <div class="joke left w100 mb20">
        <div class="top-row-block black-back left w100">
            <a class="left" href="https://pik.bg/виц-cat73.html" title="Виц на деня">
                <span class="joke-i left"></span>
                <span class="title left" style="font-weight: normal;">виц на деня</span>
            </a>
        </div>

        <div class="text left w100"><p>Първа брачна нощ. Луда любов, разхвърляни дрехи, нажежен въздух. Към 4 сутринта младоженецът казва: &ndash; Мила, ще ми подадеш ли чаша вода! От хола свекървата се обажда: &ndash; Чочко, както си се запотил, остава и студена вода да ми пиеш сега!</p></div>
    </div><!-- End joke -->
    

    <div class="facebook-wrap left w100 center">
        <div class="facebook center_them">
            <div class="left w100 fb-like-box" data-href="http://www.facebook.com/InformacionnaAgenciaPik" data-show-faces="true" data-stream="false" data-header="true">
        </div>
    </div>


</div><!-- End right content -->
                    </div><!-- End row -->
                </div><!-- End container -->
            </div><!-- End main columns -->

        </div>
    </div>

</div><!-- End content -->


<footer class="left w100">

    <div class="left w100 bottom-banner">
         <div class="container center" style="background:#fff;padding-bottom:27px;">
            <div class="center_them">
            
               <div>
              <script>
              
                var me = document.scripts[document.scripts.length - 1]
                  , wrapper = me.parentNode
                  , width = screen.width 
                  
                wrapper.style.textAlign = "center"

                switch (true) {
                  case width < 970:
                    document.write('<script>/* Pik.bg - Desktop - 300x250 - Footer */ea_spot = 12419;ea_width = 300;ea_height = 250;ea_anonymous = 0;ea_redir = "";ea_hash = "hNOHv9qleqAm5XeMkt_8v7XCkle3o04Bq8xmcOLsySTWzsPR3PbbXA,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                  break

                  default:
                    document.write('<script>/* Pik.bg - Desktop - 970x250 - Footer */ea_spot = 12418;ea_width = 970;ea_height = 250;ea_anonymous = 0;ea_redir = "";ea_hash = "hNOHv9qleqD37N4uh_mlnnC-EhnveUPZsk5DNUwTwqaj2zDDSX2PqA,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                  break
                }
                     
              </script>
            </div>
                
                  
            
                                
            </div>
        </div>
    </div>

    <div class="big-footer left w100">
        <div class="container" style="padding:0 15px !important;">

            <div class="row">
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">БЪЛГАРИЯ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/политика-cat6.html" title="Политика">Политика</a>
                                                    <a class="left" href="https://pik.bg/животът-днес-cat3.html" title="Животът днес">Животът днес</a>
                                                    <a class="left" href="https://pik.bg/инциденти-cat4.html" title="Инциденти">Инциденти</a>
                                                    <a class="left" href="https://pik.bg/крими-cat5.html" title="Крими">Крими</a>
                                                    <a class="left" href="https://pik.bg/култура-cat15.html" title="КУЛТУРА">КУЛТУРА</a>
                                                    <a class="left" href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето">Прогноза за времето</a>
                                                                            <a title="БОМБА" href="https://pik.bg/%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0-cat100.html" class="left">БОМБА</a>
                                            </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СПОРТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/други-спортове-cat30.html" title="Други спортове">Други спортове</a>
                                                    <a class="left" href="https://pik.bg/баскетбол-cat29.html" title="Баскетбол">Баскетбол</a>
                                                    <a class="left" href="https://pik.bg/волейбол-cat28.html" title="Волейбол">Волейбол</a>
                                                    <a class="left" href="https://pik.bg/футбол-cat27.html" title="Футбол">Футбол</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">РЕТРО</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/двор-cat58.html" title="Двор">Двор</a>
                                                    <a class="left" href="https://pik.bg/докторе-cat56.html" title="Докторе">Докторе</a>
                                                    <a class="left" href="https://pik.bg/феномени-cat57.html" title="Феномени">Феномени</a>
                                                    <a class="left" href="https://pik.bg/лица-cat53.html" title="Лица">Лица</a>
                                                    <a class="left" href="https://pik.bg/лична-драма-cat52.html" title="Лична драма">Лична драма</a>
                                                    <a class="left" href="https://pik.bg/гост-cat51.html" title="Гост">Гост</a>
                                                    <a class="left" href="https://pik.bg/едно-време-cat50.html" title="Едно време...">Едно време...</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СВЕТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/америка-cat21.html" title="Америка">Америка</a>
                                                    <a class="left" href="https://pik.bg/ес-cat20.html" title="ЕС">ЕС</a>
                                                    <a class="left" href="https://pik.bg/европа-cat19.html" title="Европа">Европа</a>
                                                    <a class="left" href="https://pik.bg/балкани-cat18.html" title="Балкани">Балкани</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ГАЛЕРИЯ ШОУ</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/папараци-cat41.html" title="Папараци">Папараци</a>
                                                    <a class="left" href="https://pik.bg/шоу-легенди-cat43.html" title="Шоу легенди">Шоу легенди</a>
                                                    <a class="left" href="https://pik.bg/тв-афери-cat42.html" title="ТВ афери">ТВ афери</a>
                                                    <a class="left" href="https://pik.bg/скандали-cat40.html" title="Скандали">Скандали</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ЛАКОМНИК</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/звезди-в-тигана-cat71.html" title="Звезди в тигана">Звезди в тигана</a>
                                                    <a class="left" href="https://pik.bg/световна-кухня-cat68.html" title="Световна кухня">Световна кухня</a>
                                                    <a class="left" href="https://pik.bg/здравословно-cat67.html" title="Здравословно">Здравословно</a>
                                                    <a class="left" href="https://pik.bg/рецептите-на-деня-cat66.html" title="Рецептите на деня">Рецептите на деня</a>
                                                                    </div>
                </div>
                            </div>

            <div class="socials right">
                <a class="rss left" href="http://pik.bg/rss/index/2" title="RSS" target="_blank"></a>
                <a class="google left" href="javascript:void(0);" title=""></a>
                <a class="fb left" href="http://www.facebook.com/InformacionnaAgenciaPik/" title="Facebook страница" target="_blank"></a>
                <a class="tw left" href="javascript:void(0);" title=""></a>
                <a class="tube left" href="https://www.youtube.com/results?search_query=%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0+%D0%B0%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8F+%D0%BF%D0%B8%D0%BA" title="Youtube Канал" target="_blank"></a>
            </div>

            <div class="bottom-links left w100">
                <div class="right">
                    <a class="left" href="https://pik.bg/static/index/11" title="Реклама">Реклама</a>
                    <a class="left" href="https://pik.bg/static/index/4" title="Контакти">Контакти</a>
                    <a class="left" href="https://pik.bg/static/index/3" title="Екип">Екип</a>
                </div>
            </div>

            <div class="disclamer left w100">Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на Информационна агенция ПИК, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.pik.bg</div>

        </div>
    </div>

    <div class="small-footer left w100">
        <div class="container" style="padding:0 15px !important;">
            ©2013-2018 Информационна агенция ПИК. Всички права запазени.
        </div>
    </div>
</footer><!-- End footer -->
    <!-- Fixed left box start -->
<div class="fixed-box-left">

    <div class="new-news left w100 relative">
                <svg viewbox="-10 0 35 35">
          <path class="notification--bell " d="M14 12v1H0v-1l0.73-0.58c0.77-0.77 0.81-3.55 1.19-4.42 0.77-3.77 4.08-5 4.08-5 0-0.55 0.45-1 1-1s1 0.45 1 1c0 0 3.39 1.23 4.16 5 0.38 1.88 0.42 3.66 1.19 4.42l0.66 0.58z"></path>
          <path class="notification--bellClapper " d="M7 15.7c1.11 0 2-0.89 2-2H5c0 1.11 0.89 2 2 2z"></path>
        </svg>
        <div class="num invisible cat_all">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="white-logo left"></span>
                <span class="title right">няма нови новини</span>
            </div>
            <div class="scroll-box left w100">
            </div>
            <div class="see-more left w100 invisible">
                <a class="left w100 center" href="https://pik.bg/novini-za-24-06-2020.html" title="НОВИНИТЕ ДНЕС">Виж всички новини от днес</a>
            </div>
        </div>
    </div><!-- End new news -->

    <a href="#" title="" class="today-news left w100">
        <span class="text left w100 center">Днес:</span>
        <span class="num left w100 center">234</span>
    </a><!-- End today news -->

    <div class="subject urgent_news left w100 relative">

        <div class="icon left">
            <div class="vertical_centering_css3 w100" style="font-size: 20px;">
                ТОП
            </div>
        </div>

        <div class="num invisible cat_urgent">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="title right">топ</span>
            </div>
            <div class="scroll-box left w100">
                                                            <a class="link left w100" href="извънредно-външно-министерство-с-мигновена-реакция-ще-окажем-пълно-съдействие-на-прокурату-news939023.html" title="ИЗВЪНРЕДНО: Външно министерство с мигновена реакция: Ще окажем пълно съдействие на прокуратурата по разследването за търговия с влияние">
                            <img width="60" src="https://i.pik.bg/news/939/140_51b0385e06db8865aa16f817dd40d8dd.jpg" alt="ИЗВЪНРЕДНО: Външно министерство с мигновена реакция: Ще окажем пълно съдействие на прокуратурата по разследването за търговия с влияние" />
                            <span>ИЗВЪНРЕДНО: Външно министерство с мигновена реакция: Ще окажем...</span>
                        </a>
                                            <a class="link left w100" href="експерт-новата-система-на-мвр-за-плащане-на-глоби-ще-облекчи-гражданите-news939018.html" title="Експерт: Новата система на МВР за плащане на глоби ще облекчи гражданите">
                            <img width="60" src="https://i.pik.bg/news/939/140_eab2c1c62ef43b85aee909c140e664f1.jpg" alt="Експерт: Новата система на МВР за плащане на глоби ще облекчи гражданите" />
                            <span>Експерт: Новата система на МВР за плащане на глоби ще облекчи...</span>
                        </a>
                                            <a class="link left w100" href="спецпрокуратурата-с-нов-шеф---ето-кой-поема-поста-news939022.html" title="Спецпрокуратурата с нов шеф - ето кой поема поста ">
                            <img width="60" src="https://i.pik.bg/news/939/140_e72a98d8ddfa85bdf3851da806b2fd9d.jpg" alt="Спецпрокуратурата с нов шеф - ето кой поема поста " />
                            <span>Спецпрокуратурата с нов шеф - ето кой поема поста </span>
                        </a>
                                                </div>
                    </div>
    </div><!-- End subject news -->

    <div class="hot-news left w100 relative">
        
         <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             width="125px" height="189.864px" viewBox="0 0 125 189.864" enable-background="new 0 0 125 189.864" xml:space="preserve">
        <path class="flame-main" fill="#F36E21" d="M76.553,186.09c0,0-10.178-2.976-15.325-8.226s-9.278-16.82-9.278-16.82s-0.241-6.647-4.136-18.465
            c0,0,3.357,4.969,5.103,9.938c0,0-5.305-21.086,1.712-30.418c7.017-9.333,0.571-35.654-2.25-37.534c0,0,13.07,5.64,19.875,47.54
            c6.806,41.899,16.831,45.301,6.088,53.985"/>
        <path class="flame-main one" fill="#F6891F" d="M61.693,122.257c4.117-15.4,12.097-14.487-11.589-60.872c0,0,32.016,10.223,52.601,63.123
            c20.585,52.899-19.848,61.045-19.643,61.582c0.206,0.537-19.401-0.269-14.835-18.532S57.576,137.656,61.693,122.257z"/>
        <path class="flame-main two" fill="#FFD04A" d="M81.657,79.192c0,0,11.549,24.845,3.626,40.02c-7.924,15.175-21.126,41.899-0.425,64.998
            C84.858,184.21,125.705,150.905,81.657,79.192z"/>
        <path class="flame-main three" fill="#FDBA16" d="M99.92,101.754c0,0-23.208,47.027-12.043,80.072c0,0,32.741-16.073,20.108-45.79
            C95.354,106.319,99.92,114.108,99.92,101.754z"/>
        <path class="flame-main four" fill="#F36E21" d="M103.143,105.917c0,0,8.927,30.753-1.043,46.868c-9.969,16.115-14.799,29.041-14.799,29.041
            S134.387,164.603,103.143,105.917z"/>
        <path class="flame-main five" fill="#FDBA16" d="M62.049,104.171c0,0-15.645,67.588,10.529,77.655C98.753,191.894,69.033,130.761,62.049,104.171z"/>
        <path class="flame" fill="#F36E21" d="M101.011,112.926c0,0,8.973,10.519,4.556,16.543C99.37,129.735,106.752,117.406,101.011,112.926z"/>
        <path class="flame one" fill="#F36E21" d="M55.592,126.854c0,0-3.819,13.29,2.699,16.945C64.038,141.48,55.907,132.263,55.592,126.854z"/>
        <path class="flame two" fill="#F36E21" d="M54.918,104.595c0,0-3.959,6.109-1.24,8.949C56.93,113.256,52.228,107.329,54.918,104.595z"/>
        </svg>


        <div class="text left w100 center">hot</div>


        <div class="num invisible">0</div>

        <div class="hidden-box is-wider">
            <div class="head-part left w100">
                <span class="title right">най-четени новини в момента</span>
            </div>


                <div class="scroll-box left w100">
                                            <div class="node-loader">
                            <div class="cssload-container">
                                <div class="cssload-speeding-wheel"></div>
                            </div>
                        </div>
                                    </div>
                        </div>
    </div><!-- End hot news -->

            <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_site">2521</div>
            <div class="text3 left w100 center">четат ПИК</div>
        </div><!-- End readers in site now -->

                <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_page"></div>
            <div class="text3 left w100 center">четат тази новина</div>
        </div><!-- End readers in news now -->
            

</div>
<!-- Fixed left box end -->
<script type="text/javascript" src="https://pik.bg/js/v3/vendors.min.js?1"></script>
<link href="https://pik.bg/css/v3/video-js.min.css" rel="stylesheet">
<script src="https://pik.bg/js/v3/video.min.js"></script>
<script src="https://pik.bg/js/v3/Youtube.min.js" type="text/javascript"></script>
<script src="https://pik.bg/js/v3/pjax/watermark-full2.js"></script>


<script>
    
        videojs.options.flash.swf = "https://pik.bg/js/v3/video-js.swf";

        var supportsNativeHls = function () {
          var video = document.createElement('video');

          // HLS manifests can go by many mime-types
          var canPlay = [
          // Apple santioned
          'application/vnd.apple.mpegurl',
          // Apple sanctioned for backwards compatibility
          'audio/mpegurl',
          // Very common
          'audio/x-mpegurl',
          // Very common
          'application/x-mpegurl',
          // Included for completeness
          'video/x-mpegurl', 'video/mpegurl', 'application/mpegurl'];

          return canplay = canPlay.some(function (canItPlay) {
            return (/maybe|probably/i.test(video.canPlayType(canItPlay))
            );
          });
        };

        var canPlayHls = supportsNativeHls();

        if(!canPlayHls) {
            var script = document.createElement('script');
            script.src = "https://pik.bg/js/v3/videojs-contrib-hls.min.js?p=5";
            document.getElementsByTagName('head')[0].appendChild(script);
        }
    
</script>



<div class="vid vid-sticky left w100
    ">
    <div id="unmute-iphone"></div>
    <div id="sticky-close" class="close-sticky-vid" onclick="closeSmallVideo();" title="Затори">x</div>
    <video webkit-playsinline playsinline id="sticky-vid" class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered muted-false" controls></video>
</div>

<style type="text/css">

   #unmute-iphone {
       display: none;
       z-index: 2;
       position: absolute;
       top: 0;
       left: 0;
       width: 100%;
       height: 100%;
       background-color: rgba(43, 51, 63, 0.7);
   }
   #unmute-iphone::after {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        font-family: VideoJS;
        font-weight: normal;
        content: "\f104";
        font-size: 60px;
        color: #fff;
        text-align: center;
   }

   @media screen and (max-width: 768px) {
      .show-iphone-unmute {display: block !important;}
   }

    @media screen and (max-width: 1070px) {
      #content {width:100% !important;float:left;}
    }

</style>







<script type="text/javascript" src="https://pik.bg/js/v3/new-app.min.js?12"></script>












        
     <!-- Urgent box start -->
    <div class="urgent-box-button" style="" title="Отвори"></div>
    <div class="urgent-box" style="">
        <a class="title right" href="https://pik.bg/ексклузивно-в-пик-tv-издателство-&quotмилениум&quot-с-огромни-отстъпки-на-пролетния-базар--news938998.html" title="ЕКСКЛУЗИВНО В ПИК TV! Издателство &quot;Милениум&quot; с огромни отстъпки на пролетния базар на книгата пред НДК - бестселърите на сезона с до 70% намаления (ВИДЕО/ОБНОВЕНА)">ЕКСКЛУЗИВНО В ПИК TV! Издателство &quot;Милениум&quot; с огромни отстъпки на пролетния базар на книгата пред НДК - бестселърите на сезона с до 70% намаления (ВИДЕО/ОБНОВЕНА)</a>
        <div class="close_urgent-box" title="Затвори">x</div>
    </div>
    <!-- Urgent box end -->

    <script>
        

        $(function() {

            $(".close_urgent-box").click(function() {
                id = '938998';
                setCookie('urgent_id', id, 1);
            });

            $(".urgent-box-button").click(function() {
                id = 0;
                setCookie('urgent_id', id, -1);
            });

        });

        
    </script>

        
<!-- Bomb start -->
<div class="bomb-button" title="Отвори" style=""></div>
<div class="bomb-content"  style=""  >
    <div class="top-row left w100">
        <a class="left" href="https://pik.bg/бомба-cat100.html" title="Бомба">
            <span class="icon left"></span>
            <span class="txt left">бомба</span>
        </a>
    </div>

        <a class="bomb-news left w100 bomba_1" style="" href="https://pik.bg/само-за-дами-аксесоарите-които-ще-променят-летния-ви-стил-news938942.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/938/140_59c50163febb951dd344749b3313b233.jpg" alt="" />
        <span class="text right">САМО ЗА ДАМИ: Аксесоарите, които ще променят летния ви стил</span>
    </a>
        <a class="bomb-news left w100 bomba_2" style="display: none;" href="https://pik.bg/учени-създадоха-специална-система-която-ускорява-растежа-на-растенията-в-парниците-news938877.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/938/140_a2a9c9cd7c370a08d2f01fb810923772.jpg" alt="" />
        <span class="text right">Учени създадоха специална система, която ускорява растежа на растенията в парниците</span>
    </a>
        <a class="bomb-news left w100 bomba_3" style="display: none;" href="https://pik.bg/откриха-миниатюрно-яйце-на-динозавър-news938806.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/938/140_c4d2f649dbe1b272bf9ee72063e3cef8.jpg" alt="" />
        <span class="text right">Откриха миниатюрно яйце на динозавър</span>
    </a>
        <a class="bomb-news left w100 bomba_4" style="display: none;" href="https://pik.bg/астролог-разплитат-се-кармични-проблеми-news938826.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/938/140_1101951373b7a4354315e8dbe776ac61.jpg" alt="" />
        <span class="text right">Астролог: Разплитат се кармични проблеми</span>
    </a>
    
    <div class="close-bomb" title="Затвори">x</div>
</div>
<!-- Bomb end -->

<script>


    $(function(){

        var total_bombs = 4;
        var br = 0;
        var prev = 0.
        var intervalID = setInterval(function (){
        if(prev == total_bombs)
        {
        prev = 0;
        $(".bomba_"+total_bombs).hide();
        $(".bomba_"+br).show();
        }
        $(".bomba_"+br).hide();
        br++;
        $(".bomba_"+br).show();
        if(br == total_bombs)
        {
        br = 0;
        prev = total_bombs;
        }

        }, 8000);

        $(".close-bomb").click(function() {
            id = '938942';
            setCookie('bomba_id', id, 1);
        });

        $(".bomb-button").click(function() {
            id = 0;
            setCookie('bomba_id', id, -1);
        });

    });


</script>







<script id=comment_box type="text/html">
    <div class='column class-comment-show comments-effect' id='comment_{{id}}'>
        <div class="number">{{number}}</div>
        <div class="text_part">

            <div class="left w100">
                <div class="left"><a class="u_name">{{username}}</a><div class="clear"></div><div class="time_commented">преди 30 сек</div>
                </div>
                <div class="votes_holder">
                    <div class="votes">
                        <div class="numbers" id="like_1270195">0</div>
                        <a class="vote_pos like" href="javascript:void(0);" onclick="likeComment({{id}}, {{obj_id}})"></a>
                    </div>
                    <div class="votes" style="float:right;">
                        <div class="numbers" id="dislike_1270195">0</div>
                        <a class="vote_negative dislike" href="javascript:void(0);" onclick="dislikeComment({{id}}, {{obj_id}})"></a>
                    </div></div>
                <div class="answer_holder">

                    <a class="answer" href="javascript:;" onclick="replyComment({{id}}, '{{obj}}', '{{obj_id}}');" id="reply_{{id}}">Отговори</a>
                    <a class="report" href="javascript:;" onclick="reportComment({{id}});">Сигнализирай</a>
                </div>
            </div>
            <div class="read_comment">{{comment}}</div>
        </div>
    </div>
    <div id="answer_to_comment_{{id}}"></div>
</script>
<style>
    .comments-effect {
        background-color: #f3e8b5;
    }
    .class-comment-show {
        -webkit-transition: 2s;
        transition: 2s;
    }
</style>
<script type="text/javascript" >
    $(function(){

        setTimeout(function() {
            $(".popup").fadeOut(300);
        }, 3000 );

    });
</script>

    
        <script type="text/javascript" >
            $(function(){
                $('body').css('MozUserSelect', 'none');
                $('body').css('webkitUserSelect', 'none');
            });
        </script>
    

    <script type="text/javascript" src="https://pik.bg/js/v3/counter/2.0.4_socket.io.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/md5.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/ICanHaz.min.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/new-node.min.js?1"></script>
    
    




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-35878984-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>










    
<script src="https://pik.bg/js/v3/pjax/jquery.pjax.min.js?2"></script>

<script type="text/javascript">
    
    if ($.support.pjax) {
        $.pjax.defaults.scrollTo = false;
        $(document).on('click', 'a', function(event) {
            if(isPlayedBigVideo == 1) {
                if($(this).attr('rel') != 'nofollow') {
                    var container = $('#pjax_container');
                    $.pjax.click(event, {container: container});
                    $("nav .more .submenu").slideUp(300);
                    openedMenuG = 0;
                    $(".openedSubmenu").removeClass("openedSubmenu");
                    /* First ad right side */
                    ado.refresh("DCembb.a8fWVmGtwCob3mRzfQQ7Gt4c3W3nXcGmpcQr.I7");
                    ado.refresh("DTqRciOSbO3BEiKCV20e56wIsMPOZoOQZPyg_hjwu3f.K7");
                    event.preventDefault();
                    return false;
                }
            }
        });

        /* $(document).on('pjax:error', function(event, xhr, textStatus, errorThrown, options){
             console.log(event, xhr, textStatus, errorThrown, options);
             console.log("PJAX ERROR"); 
             return false;
         }); */
  
        $(document).on('click', 'nav .links', function(event) {
            $("nav .links").removeClass("active");
            $(this).addClass("active");
        });

        $(document).on('click', '.header-middle .logo', function(event) {
            $("nav .links").removeClass("active");
            $(".is-first").addClass("active");
        });
    }

    function custom_after_reload_func()
    {
        var news_id = parseInt( window.location.pathname.split('-news').pop().split('.').shift() );
        if( news_id ) {
            $("#counter_page").closest('.readers-in-site').removeClass('invisible-imp');
        } else {
            $("#counter_page").closest('.readers-in-site').addClass('invisible-imp');
        }

        $("html, body").scrollTop(0);
        init_node_page('active_news_link_loaded');

        windowOnLoad();
        windowOnReady();

    }
    
</script>
    <div class="djamal d"></div>

    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
        ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
    </script>
    <script><!--
        (function(){
            function getCookie(name) {
                try {
                    var cookies = document.cookie.split(';');
                    for (var i=0; i<cookies.length ; i++) {
                        var cookie_data = cookies[i].split('=');
                        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
                            return cookie_data[1].replace(/^\s+|\s+$/g,'');
                        }
                    }
                } catch (e) {
                }
                return "";
            }

            function shuffle(array) {
                var random = {};
                for (var i=0; i<array.length; ++i) {
                    random[array[i]] = Math.random();
                }
                array.sort(function(a, b) {
                    return random[a] - random[b];
                });
            }

            try {
                var fpdata = getCookie("__gf" + "p_64b");
                var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
                var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
                var requests = [];
                var images = [];

                requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=ndzq9f92v4vACLiLBdaHc5eAP_0UewcPJ8iWRrAobMr.T7" + params;
                requests[1] = "//bg.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=nXbg8f9U43LAlLt.zRS.E_Tl3_MRQEbehqbAdu30bGr.d7" + params;
                requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=B9NKVmcSz40.hCK3P3v8J7ePP4Lk9Qczx8YQCahvFIP.j7" + params;

                shuffle(requests);
                for (var i=0; i<requests.length; ++i) {
                    images[i] = new Image();
                    images[i].src = requests[i] + i.toString();
                }
            } catch (e) {
            }
        })();
        //--></script>


<script src="https://pik.bg/js/swal/swal.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://pik.bg/js/swal/swal.min.css"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script type="text/javascript" src="https://pik.bg/js/gdpr.js"></script>

   

</body>
</html>
