
<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>Социалисти се отричат от подписка с искане за оставки -...</title>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="theme-color" content="#900">

    <meta name="description" content="&amp;quot;Във връзка с медийни публикации, съдържащи доклад и подписка с искане за оставки на ръководството на БСП, членове на левицата..." />
    <meta name="keywords" content="Социалисти, отричат, подписка, искане, оставки, Информационна, агенция, Socialisti, otrichat, podpiska, iskane, ostavki, Informacionna, agenciq" />

    <!-- OG -->
    <meta property="fb:admins" content="1394253748" />    <meta property="og:title" content="Социалисти се отричат от подписка с искане за оставки" />    <meta property="og:url" content="https://pik.bg/социалисти-се-отричат-от-подписка-с-искане-за-оставки-news884784.html" />    <meta property="og:type" content="article" />    <meta property="og:image" content="https://i.pik.bg/news/884/660_29e63353f153fbcfd261ad80907361a3.jpg" />    <meta property="og:description" content="&amp;quot;Във връзка с медийни публикации, съдържащи доклад и подписка с искане за оставки на ръководството на БСП,..." />    <meta property="og:site_name" content="pik.bg" />    <meta property="fb:app_id" content="735760233136132" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pik.bg" />
        <meta name="twitter:creator" content="@pik.bg" />
        <meta name="twitter:title" content="Социалисти се отричат от подписка с искане за оставки" />
        <meta name="twitter:description" content="&amp;quot;Във връзка с медийни публикации, съдържащи доклад и подписка с искане за оставки на ръководството на БСП,..." />
        <meta name="twitter:image" content="https://i.pik.bg/news/884/660_29e63353f153fbcfd261ad80907361a3.jpg" />
        <!-- OG -->

    
    <link rel="SHORTCUT ICON" href="https://i.pik.bg/img2/favicon.png" />
    <style type="text/css">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</style>

        <script type="text/javascript" src="//bg.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        
            /* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            /*ado.config({mode: "old", xml: false, characterEncoding: true});*/
            ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "GSug9YDTl_aCHEcT.IsPLdnxzYn7NSbYIBFFfq2O4_T.e7"});
        
    </script>

     	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.600x400_pod novina */
	ado.master({id: 'TztasDlDU18dZWJQFw44rVBjj5avXw8IY9VBmtz.wKn.W7', server: 'bg.adocean.pl' });
	
	</script>	
	
	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2016, MASTER: pik_bg.pik_bg.600x400_inart */
	ado.master({id: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7', server: 'bg.adocean.pl' });
	
	</script>
	
		<script type="text/javascript">
	
	/* (c)AdOcean 2003-2014, MASTER: pik_bg.pik_bg.Innerpages */
	ado.master({id: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7', server: 'bg.adocean.pl' });
	
	</script>
		
	


<script type="text/javascript">

/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.mobilni */
ado.master({id: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7', server: 'bg.adocean.pl' });

</script>





<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/15270345/Pik_bomba_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-0').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_g.show_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-1').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_home_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-2').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podkomentar', [468, 60], 'div-gpt-ad-1408979888548-3').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podnovina', [[468, 60], [600, 100], [600, 200]], 'div-gpt-ad-1408979888548-4').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_sharensvqt_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-5').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_vutreshni_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-6').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_home', [1601, 1017], 'div-gpt-ad-1408979888548-7').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_vutreshni', [1601, 1017], 'div-gpt-ad-1408979888548-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>     


    <!-- Facebook Pixel Code -->
    
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.4';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '402270980112171');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=402270980112171&ev=PageView&noscript=1"
            /></noscript>
    
    <!-- End Facebook Pixel Code -->
    </head>

<body  id="main_brand">



    <style>
        body {
            background-size: contain !important;
            background-repeat: repeat-y !important;
            background-position: center 170px !important;
            background-attachment: inherit !important;
        }
    </style>
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '238814122991025']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=238814122991025&amp;ev=PixelInitialized" /></noscript>



            <div id="adoceanbgldmnhtdsbf"></div>
        <script type="text/javascript">
            
            /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.NonStandart */
            ado.slave('adoceanbgldmnhtdsbf', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
            
        </script>
    

        <link rel="stylesheet" type='text/css' href="https://pik.bg/css/v3/app.min.css?5" />
        
            <style>
               .short-desc{
                    float: left;
                    width: 100%;
                    color: #666666;
                    width: 100%;
                    padding-bottom: 10px;
                    font-size: 18px;
                    line-height: 19px;
                }
                .main-news .main-title-holder .short-desc {
                    background: #fff;
                    padding: 0 16px 12px 16px;
                }
                @media screen and (max-width: 768px) {
                   .main-news .main-title-holder .short-desc {
                      padding: 0 0 10px 0;
                   }
                }
            </style>
        








<script>


    window.fbAsyncInit = function() {
        FB.init({
            appId      : '735760233136132', // App ID
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,  // parse XFBML
            version    : 'v2.7'
        });
        // Additional initialization code here
    };
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/bg_BG/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>

    

<header class="left w100">

        <div class="top-line left w100">
    <div class="container">

                    <div class="left-links left">
                <a class="left" href="http://pik.bg/" title="Инфомационна агенция ПИК" target="_blank">Pik.bg</a>
                <a class="left" href="http://retro.bg/" title="retro.bg" target="_blank">retro.bg</a>
                <a class="left" href="http://lakomnik.bg/" title="Lakomnik.bg" target="_blank">Lakomnik.bg</a>
                <a class="left" href="http://pikco.bg/" title="pikco.bg" target="_blank">pikco.bg</a>
                <a class="left" href="http://izbori.pik.bg/" title="Избори ПИК" target="_blank">Izbori.pik.bg</a>
                <a class="left" href="http://www.milleniumbg.eu/" title="Milleniumbg.eu" target="_blank">Mileniumbg.eu</a>
                <a class="left" href="http://nedyalko.bg/" title="nedyalko.bg" target="_blank">nedyalko.bg</a>
            </div>
        
        <div class="right-elems right">
                            <a class="user-name left" href="https://pik.bg/users/login_app" title="Вход" style="color:#fff;font-size:13px;line-height:25px;">Вход</a>
                        
            <div class="search-wrap left">
                <form method="post" action="/news/search_r/">
                    <input class="search-input left red " type="text" name="search" placeholder="Търсене" />
                    <button class="search left" type="submit"></button>
                </form>
            </div>
            <div class="fb-like-wrap left">
               <div class="fb-like-drop">
                   <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInformacionnaAgenciaPik&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
               </div>
            </div>

                                                <div class="weather left relative">
                                                    <div id="weather_246864" class="left w100 dinamic_hide_weather" style="display:block;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">София</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в София" />
                                                                        <span class="temp left">
                                          <span class="left">9</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_246860" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">10</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_246861" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Враца</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Враца" />
                                                                        <span class="temp left">
                                          <span class="left">14</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_246859" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_246863" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_246862" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Русе</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Русе" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219248" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_246856" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Пловдив</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Пловдив" />
                                                                        <span class="temp left">
                                          <span class="left">15</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219247" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_246858" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Бургас</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Бургас" />
                                                                        <span class="temp left">
                                          <span class="left">15</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_246857" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Варна</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Варна" />
                                                                        <span class="temp left">
                                          <span class="left">17</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219251" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                        
                        <div id="wearher_ajax" class="wearher_ajax">
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('246864', 'sofia');" title="София">София</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('246860', 'blagoevgrad');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('246861', 'vratsa');" title="Враца">Враца</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('246859', 'velikotarnovo');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('246863', 'starazagora');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('246862', 'rousse');" title="Русе">Русе</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219248', 'blagoev');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('246856', 'plovdiv');" title="Пловдив">Пловдив</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219247', 'vt');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('246858', 'burgas');" title="Бургас">Бургас</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('246857', 'varna');" title="Варна">Варна</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219251', 'sz');" title="Стара Загора">Стара Загора</a>
                                                    </div>
                    </div>
                            
        </div>
    </div>
</div><!-- End top line -->
    <div class="left w100">
        <div class="container" style="position:relative;z-index:1;">
                            <h1 style="color:#000;font-weight:normal;width:auto;">Социалисти се отричат от подписка с искане за оставки</h1>
                                </div>
    </div>

        <div class="header-middle left w100">
    <div class="container">

        <div class="logo-wrap left relative">
            <a class="logo left" href="https://pik.bg/" title="Новини от ПИК Информационна Агенция"></a>

               
        </div>

                    <div class="news-today-wrap left relative">
                <a href="https://pik.bg/novini-za-16-11-2019.html" style="color:#900;" title="НОВИНИТЕ ДНЕС" class="name left red">Новините</a>

                <a href="https://pik.bg/novini-za-15-11-2019.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box right">
                    <span class="text left w100 center red">Вчера:</span>
                    <span class="num left w100 center red">288</span>
                </a>

                <div class="today-box right">
                    <a class="left w100" href="https://pik.bg/novini-za-16-11-2019.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left w100 center">Днес:</span>
                        <span class="num left w100 center">100</span>
                    </a>

                                            <div class="today-dropdown-wrap">
                            <div class="today-dropdown left w100">
                                <div class="scroll-box left w100">
                                                                            <a class="link left w100" href="https://pik.bg/в-18-града-у-нас-ще-се-проведе-нощ-на-театрите-news884714.html" title="В 18 града у нас ще се проведе Нощ на театрите">
                                            <img width="60" src="https://i.pik.bg/news/884/140_b5c57e1429b4f96c8ba85f38f0e03421.jpg" alt="" />
                                            <span>В 18 града у нас ще се проведе Нощ на театрите</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/екшън-в-пик-tv-екстра-нина-на-косъм-от-кървав-атентат-в-истанбул---екип-на-медията-ни-гост-news884673.html" title="ЕКШЪН В ПИК TV: Екстра Нина на косъм от кървав атентат в Истанбул - екип на медията ни гостува на Кралицата на баладите край Босфора">
                                            <img width="60" src="https://i.pik.bg/news/884/140_95db54f9a4ac452b114f108e92dda376.jpg" alt="" />
                                            <span>ЕКШЪН В ПИК TV: Екстра Нина на косъм от кървав атентат в...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/над-200-000-домакинства-във-франция-и-италия-са-без-ток-заради-лошото-време-news884778.html" title="Над 200 000 домакинства във Франция и Италия са без ток заради лошото време">
                                            <img width="60" src="https://i.pik.bg/news/884/140_9a7745643aba723743f1d1022f16d7d0.jpg" alt="" />
                                            <span>Над 200 000 домакинства във Франция и Италия са без ток заради...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/ново-злато-щангистът-божидар-андреев-с-титла-на-турнира-в-памет-джобния-херкулес-news884824.html" title="НОВО ЗЛАТО: Щангистът Божидар Андреев с титла на турнира в памет Джобния Херкулес">
                                            <img width="60" src="https://i.pik.bg/news/884/140_eb8d180e416240d09368762465cd1397.jpg" alt="" />
                                            <span>НОВО ЗЛАТО: Щангистът Божидар Андреев с титла на турнира в...</span>
                                        </a>
                                                                    </div>
                                <div class="see-more left w100">
                                    <a class="left w100 center" href="https://pik.bg/novini-za-16-11-2019.html" title="НОВИНИТЕ ДНЕС">Виж всички  новини от днес</a>
                                </div>
                            </div>
                        </div>
                                    </div>

            </div>

            <a class="piktv left" href="https://pik.bg/пик-tv-cat151.html" title="ПИК ТВ"><img class="left" src="https://pik.bg/img/v3/piktv.jpg" alt="ПИК ТВ" /></a>

            <div class="exclusive-box-wrap right">

                                     <a href="https://pik.bg/тема-cat104.html" title="БЪЛГАРИЯ Е С БОРИСОВ (ОБЗОР)" class="exclusive-box left">
                        <span class="heading left">
                            <span class="vertical_centering_css3 w100">те <br /> ма</span>
                        </span>
                        <img class="left" width="70" src="https://i.pik.bg/news/803/140_7a90d56e9cc0bf0f9679de2aa81df533.jpg" alt="БЪЛГАРИЯ Е С БОРИСОВ (ОБЗОР)" />
                        <span class="title left">
                            <span class="vertical_centering_css3 w100">БЪЛГАРИЯ Е С БОРИСОВ (ОБЗОР)</span>
                        </span>
                    </a>
                
                                    <a href="https://pik.bg/хит-на-деня-cat245.html" title="Едногодишно бебе е сензация в Инстаграм - Чанко стана звезда заради буйната си коса (СНИМКА)" class="exclusive-box left">
                    <span class="heading left">
                        <span class="vertical_centering_css3 w100">хит <br /> на <br /> деня</span>
                    </span>
                    <img class="left" width="70" src="https://i.pik.bg/news/884/140_4205741385616c64cca028b64a80fa12.jpg" alt="Бившата съпруга на Плевнелиев с разтърсващо признание: Срамувам се, че му бях жена" />
                    <span class="title left">
                        <span class="vertical_centering_css3 w100">Бившата съпруга на Плевнелиев с разтърсващо признание:...</span>
                    </span>
                    </a>
                            </div>
        
    </div>
</div><!-- End header middle -->
        
<nav>
    <div class="black-nav left w100">
        <div class="container relative">

            <div class="nav-inner left w100 relative">
                                <a class="links is-first left " href="https://pik.bg/" title="Начало">начало</a>
                                    <a class="links left " href="https://pik.bg/светът-днес-cat17.html" title="СВЕТЪТ ДНЕС">
                        СВЕТЪТ ДНЕС
                        <span class="num invisible cat_17">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/спортът-днес-cat26.html" title="СПОРТЪТ ДНЕС">
                        СПОРТЪТ ДНЕС
                        <span class="num invisible cat_26">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/ретро-cat49.html" title="РЕТРО">
                        РЕТРО
                        <span class="num invisible cat_49">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/галерия-шоу-cat39.html" title="ГАЛЕРИЯ ШОУ">
                        ГАЛЕРИЯ ШОУ
                        <span class="num invisible cat_39">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/тема-cat104.html" title="ТЕМА">
                        ТЕМА
                        <span class="num invisible cat_104">0</span>
                    </a>
                                                        <a class="links left active" href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                        <span class="num invisible cat_2">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/местни-избори-cat251.html" title="МЕСТНИ ИЗБОРИ">
                        МЕСТНИ ИЗБОРИ
                        <span class="num invisible cat_251">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/пик-tv-cat151.html" title="ПИК TV">
                        ПИК TV
                        <span class="num invisible cat_151">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/горещо-cat147.html" title="ГОРЕЩО">
                        ГОРЕЩО
                        <span class="num invisible cat_147">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/технологии-cat98.html" title="Технологии">
                        Технологии
                        <span class="num invisible cat_98">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/лакомник-cat65.html" title="ЛАКОМНИК">
                        ЛАКОМНИК
                        <span class="num invisible cat_65">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/вицове-cat73.html" title="ВИЦОВЕ">
                        ВИЦОВЕ
                        <span class="num invisible cat_73">0</span>
                    </a>
                                                    <div class="more right">
                    <div class="txt left w100">още</div>
                    <div class="submenu w100">

                    </div>
                </div>

                <div class="mobile-new-news right">
                    <div class="left" style="font-size:14px;color:#fff;height:40px;line-height:40px;margin-right: 15px;">Новините</div>
                    <a class="left" href="https://pik.bg/novini-za-16-11-2019.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left">Днес:</span>
                        <span class="num left">100</span>
                    </a>

                    <a href="https://pik.bg/novini-za-15-11-2019.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box left" style="margin:0 10px;">
                        <span class="text left">Вчера:</span>
                        <span class="num left">288</span>
                    </a>
                </div>

            </div>

        </div>
    </div>

            <div class="nav-subcats-wrap left w100">
           <div class="container relative">
               <div class="nav-subcats left w100">
                                                               <a href="https://pik.bg/политика-cat6.html"  title="Политика" class=" anchor for-more320    left">Политика</a>
                                                                                    <a href="https://pik.bg/животът-днес-cat3.html"  title="Животът днес" class=" anchor for-more320    left">Животът днес</a>
                                                                                    <a href="https://pik.bg/инциденти-cat4.html"  title="Инциденти" class=" anchor for-more320    left">Инциденти</a>
                                                                                    <a href="https://pik.bg/крими-cat5.html"  title="Крими" class=" anchor for-more320    left">Крими</a>
                                                                                    <a href="https://pik.bg/култура-cat15.html" title="КУЛТУРА" class="for-more-widescreen for-more-n for-more320-n  left ">КУЛТУРА</a>
                                                                                    <a href="https://pik.bg/темида-cat13.html" title="Темида" class=" anchor for-more320    left ">Темида</a>
                                                                                    <a href="https://pik.bg/региони-cat12.html" title="Региони" class=" anchor for-more320 for-more    left ">Региони</a>
                                                                                    <a href="https://pik.bg/образование-cat11.html" title="Образование" class=" anchor for-more320 for-more    left ">Образование</a>
                                                                                    <a href="https://pik.bg/икономика-cat9.html" title="Икономика" class=" anchor for-more320 for-more    left ">Икономика</a>
                                                                                    <a href="https://pik.bg/здраве-cat10.html" title="Здраве" class=" anchor for-more320 for-more    left ">Здраве</a>
                                                                                    <a href="https://pik.bg/интервю-cat7.html" title="Интервю" class=" anchor for-more320 for-more    left ">Интервю</a>
                                                                                    <a href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето" class=" anchor for-more320 for-more    left ">Прогноза за времето</a>
                                                        </div>
            </div>
        </div>
    </nav><!-- End menu -->
</header><!-- End header -->

<div id="content"  style="width:1170px;margin:0 auto;" >
    <div class="white-fix clearfix">
        <div class="white-fix-inner left w100 relative">

                        
<div class="left w100" style="margin-bottom:10px;">
    <div class="container center">
        <div class="left w100">
                            <div id="adoceanbgzkfnfprtyr"></div>
                <script type="text/javascript">
                    
                    /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.980x220 */
                    ado.slave('adoceanbgzkfnfprtyr', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
                    
                </script>
                    </div>
    </div>
</div>


<div class="only-in-pik-wrap left w100">
    <div class="container">

        <div class="only-in-pik left w100">
            <div class="heading"></div>
            <div class="boxes-holder right">
                <div class="only-in-pik-slider left w100">
                                                                        <div class="box-wrap left">
                                <a href="https://pik.bg/сигнал-по-пик-прокурор-№1-на-бургас-засечен-в-тефтера-на-красьо-черния-градът-в-плен-на-ок-news884812.html" title="СИГНАЛ ПО ПИК: Прокурор №1 на Бургас засечен в тефтера на Красьо Черния. Градът в плен на октопода &quot;Чиневи&quot;. По различно време: майката - шефка на съда. Бащата - шеф на полицията. Синът, дъщерята и снахата - съдии и нотариуси" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/884/140_c513970f46155b5a137125d78a15e7df.jpg" alt="СИГНАЛ ПО ПИК: Прокурор №1 на Бургас засечен в тефтера на Красьо Черния. Градът в плен на октопода &quot;Чиневи&quot;. По различно време: майката - шефка на съда. Бащата - шеф на полицията. Синът, дъщерята и снахата - съдии и нотариуси" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            СИГНАЛ ПО ПИК: Прокурор №1 на Бургас засечен в тефтера на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/геноцидът-над-100-хил-българи-кой-ще-отговаря-за-безхаберието-което-обрече-перничани-на-во-news884757.html" title="ГЕНОЦИДЪТ НАД 100 ХИЛ. БЪЛГАРИ: Кой ще отговаря за безхаберието, което обрече перничани на воден режим" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/884/140_417f2a5ef078a1644b1210decfbbfaf0.jpg" alt="ГЕНОЦИДЪТ НАД 100 ХИЛ. БЪЛГАРИ: Кой ще отговаря за безхаберието, което обрече перничани на воден режим" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ГЕНОЦИДЪТ НАД 100 ХИЛ. БЪЛГАРИ: Кой ще отговаря за...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-красимир-райдовски-с-ексклузивен-коментар-нинова-няма-да-подаде-оставка-десница-news884542.html" title="САМО В ПИК! Красимир Райдовски с ексклузивен коментар: Нинова няма да подаде оставка, десницата е бутафорна, тя се пръкна от бездарни членове на БКП" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/884/140_effdac1d6326e2f4e57d9b7548b81008.jpg" alt="САМО В ПИК! Красимир Райдовски с ексклузивен коментар: Нинова няма да подаде оставка, десницата е бутафорна, тя се пръкна от бездарни членове на БКП" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК! Красимир Райдовски с ексклузивен коментар:...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/ексклузивно-в-пик-владимир-каролев-с-остър-коментар-за-водната-криза-в-перник-това-е-само--news884730.html" title="ЕКСКЛУЗИВНО В ПИК! Владимир Каролев с остър коментар за водната криза в Перник: Това е само началото на айсберга, по предизборни причини бившата управа не наложи режим" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/884/140_b098c9a7fe4e04ab346c1f2dc7d3c5f9.jpg" alt="ЕКСКЛУЗИВНО В ПИК! Владимир Каролев с остър коментар за водната криза в Перник: Това е само началото на айсберга, по предизборни причини бившата управа не наложи режим" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ЕКСКЛУЗИВНО В ПИК! Владимир Каролев с остър коментар за...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/ексклузивно-в-пик-светилата-в-медицината-се-събират-заради-стоянка---планират-нови-интерве-news884569.html" title="ЕКСКЛУЗИВНО В ПИК: Светилата в медицината се събират заради Стоянка - планират нови интервенции за комедийната прима" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/884/140_acb013b7ed9b317b3241112267434bf9.jpg" alt="ЕКСКЛУЗИВНО В ПИК: Светилата в медицината се събират заради Стоянка - планират нови интервенции за комедийната прима" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ЕКСКЛУЗИВНО В ПИК: Светилата в медицината се събират...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/бунт-за-оставки-в-бсп-50-разгневени-социалисти-с-унищожителна-критика-срещу-корнелия-нинов-news884559.html" title="БУНТ ЗА ОСТАВКИ В БСП: 50 разгневени социалисти с унищожителна критика срещу Корнелия Нинова и Кирил Добрев преди пленума (ДОКУМЕНТ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/884/140_7b149afb1be4b245761100226a4da9d5.jpg" alt="БУНТ ЗА ОСТАВКИ В БСП: 50 разгневени социалисти с унищожителна критика срещу Корнелия Нинова и Кирил Добрев преди пленума (ДОКУМЕНТ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            БУНТ ЗА ОСТАВКИ В БСП: 50 разгневени социалисти с...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-и-&quotретро&quot-томислав-дончев-заведе-жена-си-на-мол-папарашки-снимки-news883983.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Томислав Дончев заведе жена си на мол (ПАПАРАШКИ СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/883/140_047a4a1cde3560db277a1d6e17c2ab2e.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Томислав Дончев заведе жена си на мол (ПАПАРАШКИ СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК И "РЕТРО": Томислав Дончев заведе жена си на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/руска-рулетка-кога-ще-бракуват-злокобния-&quotфалкон&quot-самолетът-на-костов-за-42-млн-до-news884498.html" title="РУСКА РУЛЕТКА: Кога ще бракуват злокобния &quot;Фалкон&quot;? Самолетът на Костов за 42 млн. долара с пети смъртоносен инцидент" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/884/140_78628659f66d83e9ebc37601377a566f.jpg" alt="РУСКА РУЛЕТКА: Кога ще бракуват злокобния &quot;Фалкон&quot;? Самолетът на Костов за 42 млн. долара с пети смъртоносен инцидент" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            РУСКА РУЛЕТКА: Кога ще бракуват злокобния "Фалкон"?...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/борисов-с-нов-ужас-в-небето---самолетът-&quotфалкон&quot-със-зловеща-повреда-на-кацане-в-с-news884495.html" title="Борисов с нов ужас в небето - самолетът &quot;Фалкон&quot; със зловеща повреда на кацане в София! Злокобната машина с пет инцидента за няколко години " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/884/140_9a1f8963867c7dfdaa6dbe4afad791a1.jpg" alt="Борисов с нов ужас в небето - самолетът &quot;Фалкон&quot; със зловеща повреда на кацане в София! Злокобната машина с пет инцидента за няколко години " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Борисов с нов ужас в небето - самолетът "Фалкон" със...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/философ-попиля-корнелия-нинова-и-кирил-добрев-&quotпозитано&quot-20---от-цирк-към-театър-н-news884358.html" title="Философ попиля Корнелия Нинова и Кирил Добрев: &quot;Позитано&quot; 20 - от цирк към театър на абсурда! Нима това е краят?" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/884/140_f4569f45183fa9c57fdfd0aa7ef11b27.jpg" alt="Философ попиля Корнелия Нинова и Кирил Добрев: &quot;Позитано&quot; 20 - от цирк към театър на абсурда! Нима това е краят?" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Философ попиля Корнелия Нинова и Кирил Добрев: "Позитано"...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/скандалът-се-разгаря-георгиев-от-&quotбоец&quot-заплаши-и-гешев-след-заканите-срещу-премие-news884437.html" title="СКАНДАЛЪТ СЕ РАЗГАРЯ: Георгиев от &quot;Боец&quot; заплаши и Гешев след заканите срещу премиера Борисов (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/884/140_f7d6db7bc735daaee59ea5feac8332ba.jpg" alt="СКАНДАЛЪТ СЕ РАЗГАРЯ: Георгиев от &quot;Боец&quot; заплаши и Гешев след заканите срещу премиера Борисов (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            СКАНДАЛЪТ СЕ РАЗГАРЯ: Георгиев от "Боец" заплаши и Гешев...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/поетът-недялко-йорданов-как-на-80-г-с-4-операции-станах-обвиняем-с-мярка-“подписка”-и-забр-news884408.html" title="Поетът Недялко Йорданов: Как на 80 г. с 4 операции станах обвиняем. С мярка “подписка” и забрана да напускам града
" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/884/140_6a7f5068d486ec3c2bb67d96d90ff2b3.jpg" alt="Поетът Недялко Йорданов: Как на 80 г. с 4 операции станах обвиняем. С мярка “подписка” и забрана да напускам града
" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Поетът Недялко Йорданов: Как на 80 г. с 4 операции станах...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/на-вниманието-на-прокуратурата-георги-георгиев-от-&quotбоец&quot-заплашва-скандално-премие-news884350.html" title="НА ВНИМАНИЕТО НА ПРОКУРАТУРАТА: Георги Георгиев от &quot;Боец&quot; заплашва скандално премиера: Борисов, с камъни и тояги ще бъдеш свален! Ще се криеш в Банкя като куче, крадлив боклук (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/884/140_b1f76ad1bc87e78a612c6257535f01ab.jpg" alt="НА ВНИМАНИЕТО НА ПРОКУРАТУРАТА: Георги Георгиев от &quot;Боец&quot; заплашва скандално премиера: Борисов, с камъни и тояги ще бъдеш свален! Ще се криеш в Банкя като куче, крадлив боклук (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            НА ВНИМАНИЕТО НА ПРОКУРАТУРАТА: Георги Георгиев от "Боец"...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/иван-гешев-проговори-първо-пред-пик-след-потвърденото-решение-на-магистратите-благодаря-на-news884325.html" title="Иван Гешев проговори първо пред ПИК след потвърденото решение на магистратите: Благодаря на пленума на ВСС, че не се поддаде на безпрецедентния натиск и проведе професионален избор (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/884/140_80483699817ec935a06e47ef3757f0b1.jpg" alt="Иван Гешев проговори първо пред ПИК след потвърденото решение на магистратите: Благодаря на пленума на ВСС, че не се поддаде на безпрецедентния натиск и проведе професионален избор (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Иван Гешев проговори първо пред ПИК след потвърденото...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-tv-всс-преизбра-категорично-иван-гешев-след-ветото-на-радев-резултатът-се-повт-news884247.html" title="ПЪРВО В ПИК TV: ВСС преизбра категорично Иван Гешев след ветото на Радев! Резултатът се повтори - 20:4 (ОБНОВЕНА/СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/884/140_2f60c6be45fb79714bbcfed39edd4606.jpg" alt="ПЪРВО В ПИК TV: ВСС преизбра категорично Иван Гешев след ветото на Радев! Резултатът се повтори - 20:4 (ОБНОВЕНА/СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК TV: ВСС преизбра категорично Иван Гешев след...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                            </div>

            </div>
        </div>

    </div>
</div><!-- End only in pik wrap -->

                                        <div class="top-stories-wrap left w100">
    <div class="container">

        <div class="top-stories left w100">

            <a href="https://pik.bg/горещо--cat147.html" title="Горещо" class="text left">горещо</a>
            <div class="scroller-holder right">
                <div class="scroller left w100">
                                            <a class="red" href="https://pik.bg/ново-злато-щангистът-божидар-андреев-с-титла-на-турнира-в-памет-джобния-херкулес-news884824.html" title="НОВО ЗЛАТО: Щангистът Божидар Андреев с титла на турнира в памет Джобния Херкулес">НОВО ЗЛАТО: Щангистът Божидар Андреев с титла на турнира в памет Джобния Херкулес</a>
                                            <a class="red" href="https://pik.bg/извънредно-полицията-блокира-пазара-в-търново-заради-изоставен-багаж-news884842.html" title="ИЗВЪНРЕДНО: Полицията блокира пазара в Търново заради изоставен багаж">ИЗВЪНРЕДНО: Полицията блокира пазара в Търново заради изоставен багаж</a>
                                            <a class="red" href="https://pik.bg/ограничиха-на-половина-мощността-на-пети-блок-в-аец-&quotкозлодуй&quot-news884813.html" title="Ограничиха на половина мощността на Пети блок в АЕЦ &quot;Козлодуй&quot;">Ограничиха на половина мощността на Пети блок в АЕЦ "Козлодуй"</a>
                                    </div>
            </div>

        </div>

    </div>
</div><!-- End top stories wrap -->
            

            <div class="main-columns left w100">
                <div class="container">
                    <div class="row">
                        <div id="pjax_container">
                            <div class="col-fluid">

    
        
        <div class="news-read-wrap left w100">

            <h2 class="news-title left w100">Социалисти се отричат от подписка с искане за оставки</h2>

                        
            <div class="left w100 relative">
                <div class="notifications">
                    <div class="hour-wrap left relative"   style="width:70px;"  >
                        <div class="hour left">
                            <span class="icon"></span>
                            <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100">
                                                            преди 4 часа
                                                        </span>
                                                  </span>
                        </div>
                    </div>

                    <div class="seen-wrap left relative"   style="width:70px;"  >
                                               <span class="seen left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_views f553f95d7643ee2788e2aad8f2277cc3">
                                                                                                                        12267                                                        </span>
                                                  </span>
                                               </span>
                    </div>

                    <div class="comment-wrap left relative"   style="width:70px;"  >
                                               <span class="comment left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_comments f553f95d7643ee2788e2aad8f2277cc3">
                                                            7
                                                        </span>
                                                  </span>
                                               </span>
                    </div>
                </div>
                <div class="img-wrap left w100 relative">
                    <img class="left w100" src="https://i.pik.bg/news/884/660_29e63353f153fbcfd261ad80907361a3.jpg" alt="Социалисти се отричат от подписка с искане за оставки" />
                </div><!-- End img wrap -->

            </div>


            <div class="icons-wrap left w100">
                <div class="is-hot left red">
                    <a href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                    </a>
                </div>

                <div class="f_btn left">
                                            <iframe src="//www.facebook.com/plugins/like.php?href=https://pik.bg/социалисти-се-отричат-от-подписка-с-искане-за-оставки-news884784.html&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:35px;" allowTransparency="true"></iframe>
                                    </div>

                <div class="right news-right-icons">
                    <div class="author left">
                        <span class="txt1 left">Автор:</span>
                        <span class="txt2 left">
                                                            <a style="text-decoration: none;" title="ПИК" href="https://pik.bg/пик-author.html">ПИК</a>
                                                    </span>
                    </div>
                    <div class="hour left">
                        <span class="icon left"></span>
                        <span class="txt left">16.11.2019</span>
                    </div>
                    <div class="commented left">
                        <span class="icon left"></span>
                        <span class="txt left news_comments f553f95d7643ee2788e2aad8f2277cc3">7</span>
                    </div>
                    <div class="seen left">
                        <span class="icon left"></span>
                        <span class="txt left news_views f553f95d7643ee2788e2aad8f2277cc3">12267</span>
                    </div>
                </div>
            </div><!-- End icons wrap -->


            


            <div class="news-detail left w100">

                
                <!-- ggg -->

                <p><p>"Във връзка с медийни публикации, съдържащи доклад и подписка с искане за оставки на ръководството на БСП, членове на левицата сигнализираха в централата на партията, че нито са полагали подписа си под такъв текст, нито са дали устно съгласие името им да присъства сред изброените. Нещо повече - разбрали са за текста и присъствието им в списъка от имена от медиите." Това се казва в съобщение на пресцентъра на БСП.&nbsp;</p></p><p>
   <div class="connected-news-new-wrap left"></p><p>
       <div class="connected-news-ado-bg left"><div id="adoceanbgvdjgbiqjot" class></div><script type="text/javascript">/*(c)AdOcean 2003-2018, pik_bg.pik_bg.600x400_inart.600x400_inart*/ado.slave('adoceanbgvdjgbiqjot', {myMaster: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7' });</script></div>       <div class="connected-news is-left-sided"></p><p>
</p><p>
            <span class="icon-grey"></span></p><p>
            <a class="left w100" href="https://pik.bg/бунт-за-оставки-в-бсп-50-разгневени-социалисти-с-унищожителна-критика-срещу-корнелия-нинов-news884559.html" title="БУНТ ЗА ОСТАВКИ В БСП: 50 разгневени социалисти с унищожителна критика срещу Корнелия Нинова и Кирил Добрев преди пленума (ДОКУМЕНТ)"></p><p>
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/884/220_7b149afb1be4b245761100226a4da9d5.jpg" alt="БУНТ ЗА ОСТАВКИ В БСП: 50 разгневени социалисти с унищожителна критика срещу Корнелия Нинова и Кирил Добрев преди пленума (ДОКУМЕНТ)" /></p><p>
                            </a></p><p>
            <a class="title left w100" href="https://pik.bg/бунт-за-оставки-в-бсп-50-разгневени-социалисти-с-унищожителна-критика-срещу-корнелия-нинов-news884559.html" title="БУНТ ЗА ОСТАВКИ В БСП: 50 разгневени социалисти с унищожителна критика срещу Корнелия Нинова и Кирил Добрев преди пленума (ДОКУМЕНТ)">БУНТ ЗА ОСТАВКИ В БСП: 50 разгневени социалисти с унищожителна критика срещу Корнелия Нинова и Кирил Добрев преди пленума (ДОКУМЕНТ)</a></p><p>
            <div class="description left w100">50 социалисти, сред които знакови лица на БСП като Михаил...</div></p><p>
            <div class="hour left"></p><p>
                <span class="icon left"></span></p><p>
                <span class="txt left red">на 15.11.2019</span></p><p>
            </div></p><p>
        </div></p><p>
    </div><p>50 социалисти,&nbsp;<span>сред които знакови лица на БСП като Михаил Миков, Димитър Дъбов, Атанос Мерджанов, Георги Пирински, Ангел Найденов, Георги Гергов, Велислава Дърева, Юрий Асланов, Георги Божинов, с декларация поискаха оставката на Корнелия Нинова, с декларация. Това стана ясно вчера. Затова днешното съобщение от пресцентъра одва изненадващо.&nbsp;</span></p><p></p></p>

                
                <div class="shares left w100">
                    <div class="txt left">Сподели:</div>
                    <div class="left socials-holder">
                        <div class="left">
                            
                                <!-- Place this tag where you want the +1 button to render. -->
                                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="100"></div>

                                <!-- Place this tag after the last +1 button tag. -->
                                <script type="text/javascript">
                                    window.___gcfg = {lang: 'bg'};

                                    (function() {
                                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                    })();
                                </script>
                            
                        </div>

                        <div style="float: left; width: 62px;margin-left:10px;">
                            <a href="https://twitter.com/share" title="Tweet" class="twitter-share-button" data-url="https://pik.bg/социалисти-се-отричат-от-подписка-с-искане-за-оставки-news884784.html" data-image="//i.pik.bg/news/597/660_1122d3da23585ba724be87c2d77a3c20.jpg">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>


                        <div class="left" style="width: 66px;margin-left:10px;">
                            <div class="fb-share-button share_link_news" data-href="https://pik.bg/социалисти-се-отричат-от-подписка-с-искане-за-оставки-news884784.html"></div>
                        </div>
                    </div><!-- End socials holder -->
                </div>

                
                

            </div><!-- End news detail -->

        </div><!-- End news read wrap -->



                    <div class="left w100 center">
                <div style="display:inline-block;">
                    <div id="adoceanbgtoqgcufspt"></div>
                    
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
                            ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
                        </script>
                    
                </div>
            </div>
        

                    <div class="left w100"> <script type="text/javascript" src="//uppyads.com/banners/117.js"></script>       

</div>
        


        <div class="comments-holder left w100">
            
                                    <div class="facebook_comment_area w100" data-width="100%">
                        <!-- <fb:comments href="https://pik.bg/социалисти-се-отричат-от-подписка-с-искане-за-оставки-news884784.html" data-width="100%" class="w100 fcb-comments" num_posts="10" mobile="false"></fb:comments> -->
                        <div class="fb-comments" data-href="https://pik.bg/социалисти-се-отричат-от-подписка-с-искане-за-оставки-news884784.html"  data-numposts="10"  data-colorscheme="light" data-width="100%"></div>
                    </div>
                    
                        <style>
                            .fb-comments, .fb-comments > span, .fb-comments iframe {
                                width: 100% !important;
                            }
                        </style>
                    
                
                                    

                                            <div class="site-comments left w100">
                            
    <div class="item left first">
        <div class="left title_heading">
            <div class="left title w100">
                  <div class="left scroll_to_form">Напиши коментар » </div>
                  <div class="left">(7)</div>
            </div>
        </div>
    </div>




    <div class="comments_wrap"><div class="column class-comment-show" id="comment_1929200" >
           <div class="number">1</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">Нецензурно съдържание!</a><div class="clear"></div><div class="time_commented">преди 3 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1929200">0</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1929200, 884784)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1929200">0</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1929200, 884784)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1929200, 'news', '884784');" id="reply_1929200">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1929200);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">Този коментар съдържа нецензурно съдържание!
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1929200"></div><div class="column class-comment-show" id="comment_1929201" >
           <div class="number">2</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">Нецензурно съдържание!</a><div class="clear"></div><div class="time_commented">преди 3 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1929201">0</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1929201, 884784)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1929201">0</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1929201, 884784)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1929201, 'news', '884784');" id="reply_1929201">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1929201);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">Този коментар съдържа нецензурно съдържание!
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1929201"></div><div class="column class-comment-show" id="comment_1929204" >
           <div class="number">3</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">БСП умря</a><div class="clear"></div><div class="time_commented">преди 3 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1929204">5</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1929204, 884784)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1929204">2</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1929204, 884784)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1929204, 'news', '884784');" id="reply_1929204">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1929204);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">Няма отърваване от Нинова. Комунист не пуска кокала, особено пък крушавската биволица. Тя е болна. С тая фиксация към Борисов и неговия пост. Само човек с диагноза, може 2 години да повтаря едно и също нещо. Ама ни я пипайте, по добре я оставете да затрия БСП, пък после си я създавайте отново. Тя е най удобната опозиция, успя да настрои против БСП 3/4 от народа.
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1929204"></div><div class="column class-comment-show" id="comment_1929225" >
           <div class="number">4</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">смехурко</a><div class="clear"></div><div class="time_commented">преди 3 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1929225">3</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1929225, 884784)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1929225">1</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1929225, 884784)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1929225, 'news', '884784');" id="reply_1929225">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1929225);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">Мечтае за бик само но ще си остане с мечтата.В е БеСеПе  то и сателитните им партий са само с меки китки и все баджанаци. Така Иска се биккккккккккккк
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1929225"></div><div class="column class-comment-show" id="comment_1929253" >
           <div class="number">5</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">ЕДНО НИЩО !</a><div class="clear"></div><div class="time_commented">преди 2 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1929253">1</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1929253, 884784)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1929253">1</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1929253, 884784)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1929253, 'news', '884784');" id="reply_1929253">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1929253);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">ЗА БСП КАТО ЗА УМРЯЛ ИЛИ ХУБАВО ИЛИ НИЩО!ПОНЕЖЕ НЯМА ХУБАВО ОСТАНА ЕДНО НИЩО!Е  И БЕЗ ТОВА БСП СИ Е ЕДНО НИЩО!
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1929253"></div><div class="column class-comment-show" id="comment_1929254" >
           <div class="number">6</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">Нецензурно съдържание!</a><div class="clear"></div><div class="time_commented">преди 2 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1929254">0</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1929254, 884784)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1929254">1</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1929254, 884784)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1929254, 'news', '884784');" id="reply_1929254">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1929254);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">Този коментар съдържа нецензурно съдържание!
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1929254"></div><div class="column class-comment-show" id="comment_1929256" >
           <div class="number">7</div>
               <div class="text_part">

                  <div class="left w100">
                      <div class="left"><a class="u_name">123</a><div class="clear"></div><div class="time_commented">преди 2 часа</div>
                      </div>
                      <div class="votes_holder">
                          <div class="votes">
                              <div class="numbers" id="like_1929256">1</div>
                              <a class="vote_pos like" href="javascript:void(0);" onClick="likeComment(1929256, 884784)"></a>
                          </div>
                          <div class="votes" style="float:right;">
                              <div class="numbers" id="dislike_1929256">0</div>
                              <a class="vote_negative dislike" href="javascript:void(0);" onClick="dislikeComment(1929256, 884784)" ></a>
                          </div></div>
                      <div class="answer_holder">
                      
                          <a class="answer"  href="javascript:;" onclick="replyComment(1929256, 'news', '884784');" id="reply_1929256">Отговори</a>
                          <a class="report" href="javascript:;" onclick="reportComment(1929256);">Сигнализирай</a>
                      </div>
                  </div>
                  <div class="read_comment">ПИК ,какво неценззурно има да си изкажеш културно в несъгласие с опозиционерите в БСП???? Във вашата медия няма свобода  н словото .Всякакви цинизмипубликувате срещу Нинова 
                 </div>
               </div>
            </div><!-- End comments column -->
            <div id="answer_to_comment_1929256"></div></div>

        <div class="item left first">
            <div class="left title_heading">
                <div class="left title title2 w100">
                      <div class="left">Вашето мнение </div>
                </div>
            </div>
        </div>

        <div class="comment_it_wrap">
            <form method="post"  action="/comments/postComment">
                <input type="hidden" name="object" value="news">
                 <input type="hidden" name="object_id" value="884784">
                <div class="left_part">
                   <label style="margin-top:7px;">Вашето име:</label>
                   <label style="margin-top:30px;">Коментар: <span class="bold">500 / 0</span> </label>
                </div>
                <div class="right_part">
                   <div class="left w100">
                       <input type="text" name="username" value="" />
                   </div>
                   <div class="left w100">
                       <textarea cols="2" rows="2" name="comment"></textarea>
                   </div>
                </div>
                <div class="left w100">
                   <div class="captcha_wrap">
                      <div class="enter_capcha">Код за сигурност:</div>
                      <div class="captcha"><img class="left" src="//pik.bg/captcha.php?sess=1" alt="" />
                      <input class="right_part_in" type="text" name="captcha" value="" />
                      </div>
                   </div>
                   <div class="right w100">
                       <input class="comment_it" type="submit" name="add_comment" value="Коментирай" />
                   </div>
                </div>

            </form>
        </div>
        
                        </div>
                    
                
                    </div><!-- End comments holder -->

        

    
</div><!-- End left content -->


<style type="text/css">

     @media screen and (max-width: 768px) {
        .connected-news-ado-bg {
            width: 100% !important;
            margin: 0 !important;
        }
     }

</style>
                        </div>

                                                <div class="col-fixed">

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_for_mobile" style="margin-bottom:30px;">
            <!-- Pik_vutreshni_purvi -->
                <div id="adoceanbgmkogcshpzw"></div>
        <script type="text/javascript">
        
        /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.300x250_first */
        ado.slave('adoceanbgmkogcshpzw', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
        
        </script>
    </div>
        </div>
    </div><!-- End banner wrap -->

            <div class="tabs-block left w100 mb20">
            <div class="left w100">
                <div class="tab tab-type-one tab-latest left active" onclick="showTab('.tab-latest','.tab-type-one','.slide-type-one','.slide-1');">Последни новини</div>
                <div class="tab tab-type-one tab-important left" onclick="showTab('.tab-important','.tab-type-one','.slide-type-one','.slide-2');">Най-важното</div>
            </div>
            <div class="tab-content left w100">

                <div class="slide slide-type-one slide-1 left w100">
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 10 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/в-18-града-у-нас-ще-се-проведе-нощ-на-театрите-news884714.html" title="В 18 града у нас ще се проведе Нощ на театрите">В 18 града у нас ще се проведе Нощ на театрите</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 22 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/над-200-000-домакинства-във-франция-и-италия-са-без-ток-заради-лошото-време-news884778.html" title="Над 200 000 домакинства във Франция и Италия са без ток заради лошото време">Над 200 000 домакинства във Франция и Италия са без ток заради лошото време</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 31 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/ново-злато-щангистът-божидар-андреев-с-титла-на-турнира-в-памет-джобния-херкулес-news884824.html" title="НОВО ЗЛАТО: Щангистът Божидар Андреев с титла на турнира в памет Джобния Херкулес">НОВО ЗЛАТО: Щангистът Божидар Андреев с титла на турнира в памет Джобния Херкулес</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 34 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/футболно-торнадо-от-&quotармията&quot-с-важен-ход-news884760.html" title="ФУТБОЛНО ТОРНАДО: От &quot;Армията&quot; с важен ход...">ФУТБОЛНО ТОРНАДО: От "Армията" с важен ход...</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 46 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/пациент-избяга-от-болница-в-пловдив-търсят-го-news884832.html" title="Пациент избяга от болница в Пловдив, търсят го">Пациент избяга от болница в Пловдив, търсят го</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 57 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/вижте-най-странните-забрани-за-туристите-по-света-news884563.html" title="Вижте най-странните забрани за туристите по света">Вижте най-странните забрани за туристите по света</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/само-в-пик-tv-синът-на-подсъдимия-олигарх-миню-стайков-заби-щерката-на-разстреляния-висадж-news884604.html" title="САМО В ПИК TV: Синът на подсъдимия олигарх Миню Стайков заби щерката на разстреляния висаджия Нарциса">САМО В ПИК TV: Синът на подсъдимия олигарх Миню Стайков заби щерката на разстреляния висаджия Нарциса</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/пожарите-в-австралия-отново-се-разгарят-news884770.html" title="Пожарите в Австралия отново се разгарят">Пожарите в Австралия отново се разгарят</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/извънредно-полицията-блокира-пазара-в-търново-заради-изоставен-багаж-news884842.html" title="ИЗВЪНРЕДНО: Полицията блокира пазара в Търново заради изоставен багаж">ИЗВЪНРЕДНО: Полицията блокира пазара в Търново заради изоставен багаж</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 2 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/предлагат-субсидии-за-студенти-които-заработят-в-социални-услуги-след-дипломиране-news884732.html" title="Предлагат субсидии за студенти, които заработят в социални услуги след дипломиране">Предлагат субсидии за студенти, които заработят в социални услуги след дипломиране</a>
                        </div>
                                    </div><!-- End tab latest news -->

                <div class="slide important-news slide-type-one slide-2 left w100 invisible">
                                                                        <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ген-константин-попов-пред-пик-за-инцидента-с-фалкона-трябва-нов-самолет-за-отряд-28---изпъ-news884539.html" title="Ген. Константин Попов пред ПИК за инцидента с Фалкона: Трябва нов самолет за Отряд 28 - изпълняват важни държавни задачи и е нужна максимална сигурност">Ген. Константин Попов пред ПИК за инцидента с Фалкона: Трябва нов самолет за Отряд 28 - изпълняват важни държавни задачи и е нужна максимална сигурност</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/бунт-за-оставки-в-бсп-50-разгневени-социалисти-с-унищожителна-критика-срещу-корнелия-нинов-news884559.html" title="БУНТ ЗА ОСТАВКИ В БСП: 50 разгневени социалисти с унищожителна критика срещу Корнелия Нинова и Кирил Добрев преди пленума (ДОКУМЕНТ)">БУНТ ЗА ОСТАВКИ В БСП: 50 разгневени социалисти с унищожителна критика срещу Корнелия Нинова и Кирил Добрев преди пленума (ДОКУМЕНТ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-101-години-след-дойранската-епопея-военният-историк-радослав-симеонов-това-е-на-news884533.html" title="САМО В ПИК: 101 години след Дойранската епопея, военният историк Радослав Симеонов: Това е най-великата битка в българската военна история, а паметникът на героите ще е най-големият от 75 г. насам">САМО В ПИК: 101 години след Дойранската епопея, военният историк Радослав Симеонов: Това е най-великата битка в българската военна история, а паметникът на героите ще е най-големият от 75 г. насам</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-томислав-дончев-заведе-жена-си-на-мол-папарашки-снимки-news883983.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Томислав Дончев заведе жена си на мол (ПАПАРАШКИ СНИМКИ)">САМО В ПИК И "РЕТРО": Томислав Дончев заведе жена си на мол (ПАПАРАШКИ СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-правителственият-авиоотряд-с-разкрития-за-инцидента-с-&quotфалкона&quot-на--news884513.html" title="ПЪРВО В ПИК TV: Правителственият авиоотряд с разкрития за инцидента с &quot;Фалкона&quot; на Борисов - шефът Коджейков съветва да се купи нов самолет (ОБНОВЕНА)">ПЪРВО В ПИК TV: Правителственият авиоотряд с разкрития за инцидента с "Фалкона" на Борисов - шефът Коджейков съветва да се купи нов самолет (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/руска-рулетка-кога-ще-бракуват-злокобния-&quotфалкон&quot-самолетът-на-костов-за-42-млн-до-news884498.html" title="РУСКА РУЛЕТКА: Кога ще бракуват злокобния &quot;Фалкон&quot;? Самолетът на Костов за 42 млн. долара с пети смъртоносен инцидент">РУСКА РУЛЕТКА: Кога ще бракуват злокобния "Фалкон"? Самолетът на Костов за 42 млн. долара с пети смъртоносен инцидент</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/борисов-с-нов-ужас-в-небето---самолетът-&quotфалкон&quot-със-зловеща-повреда-на-кацане-в-с-news884495.html" title="Борисов с нов ужас в небето - самолетът &quot;Фалкон&quot; със зловеща повреда на кацане в София! Злокобната машина с пет инцидента за няколко години ">Борисов с нов ужас в небето - самолетът "Фалкон" със зловеща повреда на кацане в София! Злокобната машина с пет инцидента за няколко години </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/скандалът-се-разгаря-георгиев-от-&quotбоец&quot-заплаши-и-гешев-след-заканите-срещу-премие-news884437.html" title="СКАНДАЛЪТ СЕ РАЗГАРЯ: Георгиев от &quot;Боец&quot; заплаши и Гешев след заканите срещу премиера Борисов (СНИМКИ)">СКАНДАЛЪТ СЕ РАЗГАРЯ: Георгиев от "Боец" заплаши и Гешев след заканите срещу премиера Борисов (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-менда-стоянова-с-горещ-коментар-за-промените-при-болничните---вчерашните-пр-news884425.html" title="ПЪРВО В ПИК TV: Менда Стоянова с горещ коментар за промените при болничните - вчерашните предложения били на Патриотите (ОБНОВЕНА)">ПЪРВО В ПИК TV: Менда Стоянова с горещ коментар за промените при болничните - вчерашните предложения били на Патриотите (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-борисов-със-знакова-реч-в-солун-обновена-news884320.html" title="ПЪРВО В ПИК TV! Борисов със знакова реч в Солун (ОБНОВЕНА)">ПЪРВО В ПИК TV! Борисов със знакова реч в Солун (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ексклузивно-в-пик-tv-борисов-се-срещна-с-мицотакис-в-солун-ето-какво-обсъдиха-news884378.html" title="ЕКСКЛУЗИВНО В ПИК TV: Борисов се срещна с Мицотакис в Солун. Ето какво обсъдиха">ЕКСКЛУЗИВНО В ПИК TV: Борисов се срещна с Мицотакис в Солун. Ето какво обсъдиха</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-карлос-контрера-съзря-коалиция-между-бсп-и-психодесните-ще-използват-софия-за-п-news884043.html" title="САМО В ПИК: Карлос Контрера съзря коалиция между БСП и психодесните: Ще използват София за политическа трибуна, ДеБъ ще подкрепят гей парада!">САМО В ПИК: Карлос Контрера съзря коалиция между БСП и психодесните: Ще използват София за политическа трибуна, ДеБъ ще подкрепят гей парада!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/на-вниманието-на-прокуратурата-георги-георгиев-от-&quotбоец&quot-заплашва-скандално-премие-news884350.html" title="НА ВНИМАНИЕТО НА ПРОКУРАТУРАТА: Георги Георгиев от &quot;Боец&quot; заплашва скандално премиера: Борисов, с камъни и тояги ще бъдеш свален! Ще се криеш в Банкя като куче, крадлив боклук (СНИМКИ)">НА ВНИМАНИЕТО НА ПРОКУРАТУРАТА: Георги Георгиев от "Боец" заплашва скандално премиера: Борисов, с камъни и тояги ще бъдеш свален! Ще се криеш в Банкя като куче, крадлив боклук (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-министър-банов-отговаря-на-обвиненията-на-бсп-за-ларгото-това-са-инсин-news884338.html" title="ИЗВЪНРЕДНО В ПИК TV: Министър Банов отговаря на обвиненията на БСП за Ларгото: Това са инсинуации, плод на болни мозъци (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Министър Банов отговаря на обвиненията на БСП за Ларгото: Това са инсинуации, плод на болни мозъци (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/иван-гешев-проговори-първо-пред-пик-след-потвърденото-решение-на-магистратите-благодаря-на-news884325.html" title="Иван Гешев проговори първо пред ПИК след потвърденото решение на магистратите: Благодаря на пленума на ВСС, че не се поддаде на безпрецедентния натиск и проведе професионален избор (СНИМКИ)">Иван Гешев проговори първо пред ПИК след потвърденото решение на магистратите: Благодаря на пленума на ВСС, че не се поддаде на безпрецедентния натиск и проведе професионален избор (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-гешев-с-първи-думи-след-избора-му-за-обвинител-№-1-можем-да-кандидатст-news884323.html" title="ИЗВЪНРЕДНО В ПИК TV! Гешев с първи думи след избора му за обвинител № 1: Можем да кандидатстваме за Гинес с безпрецедентния избор на главен прокурор (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Гешев с първи думи след избора му за обвинител № 1: Можем да кандидатстваме за Гинес с безпрецедентния избор на главен прокурор (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-всс-преизбра-категорично-иван-гешев-след-ветото-на-радев-резултатът-се-повт-news884247.html" title="ПЪРВО В ПИК TV: ВСС преизбра категорично Иван Гешев след ветото на Радев! Резултатът се повтори - 20:4 (ОБНОВЕНА/СНИМКИ)">ПЪРВО В ПИК TV: ВСС преизбра категорично Иван Гешев след ветото на Радев! Резултатът се повтори - 20:4 (ОБНОВЕНА/СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/мая-манолова-пред-ива-николова-на-протеста-срещу-гешев-притеснява-ме-че-няма-достатъчно-ко-news884257.html" title="Мая Манолова пред Ива Николова на протеста срещу Гешев: Притеснява ме, че няма достатъчно контрол над главния прокурор (ОБНОВЕНА/СНИМКИ) ">Мая Манолова пред Ива Николова на протеста срещу Гешев: Притеснява ме, че няма достатъчно контрол над главния прокурор (ОБНОВЕНА/СНИМКИ) </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-всс-с-ново-гласуване-за-гешев---центърът-блокиран-&quotмаршът-за-закон-news884097.html" title="ИЗВЪНРЕДНО В ПИК TV: ВСС с ново гласуване за Гешев - центърът блокиран. &quot;Маршът за законност&quot; събра стотици в подкрепа на прокурора, които скандират: &quot;Няма да си тръгнем, докато не го изберете&quot; (СНИМКИ)">ИЗВЪНРЕДНО В ПИК TV: ВСС с ново гласуване за Гешев - центърът блокиран. "Маршът за законност" събра стотици в подкрепа на прокурора, които скандират: "Няма да си тръгнем, докато не го изберете" (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/проф-драгомир-драганов-кога-мая-ще-скочи-срещу-корнелия-news884005.html" title="Проф. Драгомир Драганов: Кога Мая ще скочи срещу Корнелия">Проф. Драгомир Драганов: Кога Мая ще скочи срещу Корнелия</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/екшън-в-бсп-хвърчат-оставки-преди-пленума-в-структурите-из-страната---социалистите-с-кърва-news884063.html" title="ЕКШЪН В БСП: Хвърчат оставки преди пленума в структурите из страната - социалистите с кървави декларации срещу Корнелия Нинова и Кирил Добрев">ЕКШЪН В БСП: Хвърчат оставки преди пленума в структурите из страната - социалистите с кървави декларации срещу Корнелия Нинова и Кирил Добрев</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-болна-ли-е-лили-иванова-папарашки-снимки-news883980.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Болна ли е Лили Иванова? (ПАПАРАШКИ СНИМКИ)">САМО В ПИК И "РЕТРО": Болна ли е Лили Иванова? (ПАПАРАШКИ СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/футболно-торнадо-в-пик---венци-стефанов-за-лечков-на-здрава-глава-си-връзва-бинт-news884037.html" title="ФУТБОЛНО ТОРНАДО В ПИК - Венци Стефанов за Лечков: На здрава глава си връзва бинт">ФУТБОЛНО ТОРНАДО В ПИК - Венци Стефанов за Лечков: На здрава глава си връзва бинт</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-представляващият-всс-боян-магдалинчев-не-съм-чувал-за-предложенията-кой-да--news884016.html" title="ПЪРВО В ПИК TV: Представляващият ВСС Боян Магдалинчев: Не съм чувал за предложенията кой да оглави КПКОНПИ">ПЪРВО В ПИК TV: Представляващият ВСС Боян Магдалинчев: Не съм чувал за предложенията кой да оглави КПКОНПИ</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-герб-контра-на-корнелия-нинова-за-субсидията---няма-шансове-бсп-да-намаже-п-news883786.html" title="ПЪРВО В ПИК TV: ГЕРБ контра на Корнелия Нинова за субсидията - няма шансове БСП да намаже повече пари (ОБНОВЕНА)">ПЪРВО В ПИК TV: ГЕРБ контра на Корнелия Нинова за субсидията - няма шансове БСП да намаже повече пари (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-парламентът-подхвана-бюджетите-на-нзок-и-нои-за-2020-г---спряха-микроф-news883663.html" title="ИЗВЪНРЕДНО В ПИК TV: Парламентът подхвана бюджетите на НЗОК и НОИ за 2020 г. - спряха микрофона на депутат от БСП (НА ЖИВО/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Парламентът подхвана бюджетите на НЗОК и НОИ за 2020 г. - спряха микрофона на депутат от БСП (НА ЖИВО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-топ-анализаторът-боян-чуков-гневен-нинова-трябва-да-бъде-изчегъртана-от-бсп-нар-news883436.html" title="САМО В ПИК! Топ анализаторът Боян Чуков гневен: Нинова трябва да бъде изчегъртана от БСП, нарцисите не подават оставка! Градската десница да вдигне паметник на Каката">САМО В ПИК! Топ анализаторът Боян Чуков гневен: Нинова трябва да бъде изчегъртана от БСП, нарцисите не подават оставка! Градската десница да вдигне паметник на Каката</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/елена-йончева-го-закъса---изхвърлят-ли-я-социалистите-червените-я-викат-на-отчет-след-атак-news883712.html" title="Елена Йончева го закъса - изхвърлят ли я социалистите? Червените я викат на отчет след атаката на Корнелия Нинова">Елена Йончева го закъса - изхвърлят ли я социалистите? Червените я викат на отчет след атаката на Корнелия Нинова</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/държавният-преврат-на-радев-и-цветан-василев-глава-първа-мая-иска-касиране-на-изборите-гла-news883567.html" title="Държавният преврат на Радев и Цветан Василев. Глава първа: Мая иска касиране на изборите. Глава втора: кръв и размирици пред ВСС в четвъртък">Държавният преврат на Радев и Цветан Василев. Глава първа: Мая иска касиране на изборите. Глава втора: кръв и размирици пред ВСС в четвъртък</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-борисов-с-ексклузивно-интервю-за-сръбската-телевизия-ето-какво-каза-за-берлинск-news883507.html" title="САМО В ПИК: Борисов с ексклузивно интервю за сръбската телевизия! Ето какво каза за Берлинската стена на Балканите и как едно време са спирали българите да не бягат в Югославия (ВИДЕО)">САМО В ПИК: Борисов с ексклузивно интервю за сръбската телевизия! Ето какво каза за Берлинската стена на Балканите и как едно време са спирали българите да не бягат в Югославия (ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-муравей-радев-сваля-маските-на-заверата-&quotманолова---прокопиев---цветан-в-news883368.html" title="САМО В ПИК TV: Муравей Радев сваля маските на заверата &quot;Манолова - Прокопиев - Цветан Василев - Румен Радев&quot;. Защо старата десница се изроди? (ОБНОВЕНА)">САМО В ПИК TV: Муравей Радев сваля маските на заверата "Манолова - Прокопиев - Цветан Василев - Румен Радев". Защо старата десница се изроди? (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/георги-марков-гневен-на-борисов-шут-за-радан-кънев-дсб-и-дбг-от-енп-защо-прие-шефа-на-&quo-news883419.html" title="Георги Марков гневен на Борисов: Шут за Радан Кънев, ДСБ и ДБГ от ЕНП! Защо прие шефа на &quot;Свободна Европа&quot;? Защо назначи Трайчо за министър? Защо се заигра с червената Мая?">Георги Марков гневен на Борисов: Шут за Радан Кънев, ДСБ и ДБГ от ЕНП! Защо прие шефа на "Свободна Европа"? Защо назначи Трайчо за министър? Защо се заигра с червената Мая?</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-всс-прегласува-гешев-в-четвъртък-сутрин-очакват-се-размирици-на-&quotдемократич-news883410.html" title="ИЗВЪНРЕДНО: ВСС прегласува Гешев в четвъртък сутрин. Очакват се размирици на &quot;Демократична България&quot;">ИЗВЪНРЕДНО: ВСС прегласува Гешев в четвъртък сутрин. Очакват се размирици на "Демократична България"</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/браво-ключова-победа-за-кобрата-news883222.html" title="БРАВО: Ключова победа за Кобрата">БРАВО: Ключова победа за Кобрата</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/плевнелиев---проклятието-на-герб-време-е-да-разберем---борисов-с-гешев-ли-е-или-не-съвсем-news883174.html" title="ПЛЕВНЕЛИЕВ - проклятието на ГЕРБ. Време е да разберем - Борисов с Гешев ли е или не съвсем">ПЛЕВНЕЛИЕВ - проклятието на ГЕРБ. Време е да разберем - Борисов с Гешев ли е или не съвсем</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-спас-гърневски-с-ударен-коментар-пред-медията-ни----разпиля-бсп-радев-и-психоде-news882956.html" title="САМО В ПИК! Спас Гърневски с ударен коментар пред медията ни -  разпиля БСП, Радев и психодесните">САМО В ПИК! Спас Гърневски с ударен коментар пред медията ни -  разпиля БСП, Радев и психодесните</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/президентът-на-кремъл-и-цветан-василев-колко-струва-да-бавиш-гешев-колкото-има-да-връщаш-з-news882778.html" title="ПРЕЗИДЕНТЪТ НА КРЕМЪЛ И ЦВЕТАН ВАСИЛЕВ. Колко струва да бавиш Гешев? Колкото има да връщаш за &quot;Грипените&quot;">ПРЕЗИДЕНТЪТ НА КРЕМЪЛ И ЦВЕТАН ВАСИЛЕВ. Колко струва да бавиш Гешев? Колкото има да връщаш за "Грипените"</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/есклузивно-в-пик-tv-цацаров-и-гешев-с-първи-коментари-след-отказа-на-румен-радев-да-подпиш-news882928.html" title="ЕСКЛУЗИВНО В ПИК TV: Цацаров и Гешев с първи коментари след отказа на Румен Радев да подпише указа (ОБНОВЕНА)">ЕСКЛУЗИВНО В ПИК TV: Цацаров и Гешев с първи коментари след отказа на Румен Радев да подпише указа (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/бивша-съратничка-на-червения-иво-христов-попиля-мая-манолова-и-нинова-тази-удари-дъното-не-news881166.html" title="Бивша съратничка на червения Иво Христов попиля Мая Манолова и Нинова: Тази удари дъното! Не бива човек да се излага докрай толкова много">Бивша съратничка на червения Иво Христов попиля Мая Манолова и Нинова: Тази удари дъното! Не бива човек да се излага докрай толкова много</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/борислав-цеков-пред-пик-за-ветото-на-радев-срещу-гешев-политическите-мотиви-преобладават-п-news882774.html" title="Борислав Цеков пред ПИК за ветото на Радев срещу Гешев: Политическите мотиви преобладават, почти отсъстват правните ">Борислав Цеков пред ПИК за ветото на Радев срещу Гешев: Политическите мотиви преобладават, почти отсъстват правните </a>
                            </div>
                                                            </div><!-- End tab important news -->

            </div>
        </div><!-- End tabs latest news / important news -->

            
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                
    <div class="center_them" style="float: left; width: 100%;">

         
                    
                <script>
                    /*/ Pik.bg - Desktop - 300x600 - Right 2 /*/
                    ea_spot = 5824;
                    ea_width = 300;
                    ea_height = 600;
                    ea_anonymous = 0;
                    ea_hash = "hNOHv9qleqBsWCw7wjDM0mSlVxALpJahKOFpVzg2QsQexrdGtbTj6A,,";
                </script>
            
            <script src="//eadsrv.com/js/display.js"></script>

        	 
              

    </div>
        </div>
    </div><!-- End banner wrap -->

        <div class="tabs-block left w100 mb20">
        <div class="left w100">
            <div class="tab tab-type-two tab-readed left active" onclick="showTab('.tab-readed','.tab-type-two','.slide-type-two','.slide-3');">Най-четени</div>
            <div class="tab tab-type-two tab-commented left tab-load-fix" onclick="showTab('.tab-commented','.tab-type-two','.slide-type-two','.slide-4');">Най-коментирани</div>
        </div>
        <div class="tab-content left w100">

            <div class="slide slide-type-two slide-3 left w100">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/вижте-кой-смени-кобрата-в-леглото-на-андреа-фолк-певицата-се-гушка-с-снимка-news883772.html" title="Вижте кой смени Кобрата в леглото на Андреа! Фолк певицата се гушка с... (СНИМКА)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/883/140_577cc839ebb6bc8c2e2271a14a558d2f.jpg" alt="Вижте кой смени Кобрата в леглото на Андреа! Фолк певицата се гушка с... (СНИМКА)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">555484</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/вижте-кой-смени-кобрата-в-леглото-на-андреа-фолк-певицата-се-гушка-с-снимка-news883772.html" title="Вижте кой смени Кобрата в леглото на Андреа! Фолк певицата се гушка с... (СНИМКА)">Вижте кой смени Кобрата в леглото на Андреа! Фолк певицата се гушка с... (СНИМКА)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/на-вниманието-на-прокуратурата-георги-георгиев-от-&quotбоец&quot-заплашва-скандално-премие-news884350.html" title="НА ВНИМАНИЕТО НА ПРОКУРАТУРАТА: Георги Георгиев от &quot;Боец&quot; заплашва скандално премиера: Борисов, с камъни и тояги ще бъдеш свален! Ще се криеш в Банкя като куче, крадлив боклук (СНИМКИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/884/140_b1f76ad1bc87e78a612c6257535f01ab.jpg" alt="НА ВНИМАНИЕТО НА ПРОКУРАТУРАТА: Георги Георгиев от &quot;Боец&quot; заплашва скандално премиера: Борисов, с камъни и тояги ще бъдеш свален! Ще се криеш в Банкя като куче, крадлив боклук (СНИМКИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">408185</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/на-вниманието-на-прокуратурата-георги-георгиев-от-&quotбоец&quot-заплашва-скандално-премие-news884350.html" title="НА ВНИМАНИЕТО НА ПРОКУРАТУРАТА: Георги Георгиев от &quot;Боец&quot; заплашва скандално премиера: Борисов, с камъни и тояги ще бъдеш свален! Ще се криеш в Банкя като куче, крадлив боклук (СНИМКИ)">НА ВНИМАНИЕТО НА ПРОКУРАТУРАТА: Георги Георгиев от "Боец" заплашва скандално премиера: Борисов, с камъни и тояги ще бъдеш свален! Ще се криеш в Банкя като куче, крадлив боклук (СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/първо-в-пик-tv-скандал-във-всс-след-4-часа-безумни-дебати-жената-на-член-на-дебъ-пред-рев--news884205.html" title="ПЪРВО В ПИК TV! Скандал във ВСС след 4 часа безумни дебати: Жената на член на ДеБъ пред рев - оплаква се, че Цацаров искал да й говори на &quot;ти&quot;, а пък Гешев я похвалил, че става за политик (ОБНОВЕНА/СНИМКИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/884/140_2d6be12f3695189573a4a970ff54b4bd.jpg" alt="ПЪРВО В ПИК TV! Скандал във ВСС след 4 часа безумни дебати: Жената на член на ДеБъ пред рев - оплаква се, че Цацаров искал да й говори на &quot;ти&quot;, а пък Гешев я похвалил, че става за политик (ОБНОВЕНА/СНИМКИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">250688</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/първо-в-пик-tv-скандал-във-всс-след-4-часа-безумни-дебати-жената-на-член-на-дебъ-пред-рев--news884205.html" title="ПЪРВО В ПИК TV! Скандал във ВСС след 4 часа безумни дебати: Жената на член на ДеБъ пред рев - оплаква се, че Цацаров искал да й говори на &quot;ти&quot;, а пък Гешев я похвалил, че става за политик (ОБНОВЕНА/СНИМКИ)">ПЪРВО В ПИК TV! Скандал във ВСС след 4 часа безумни дебати: Жената на член на ДеБъ пред рев - оплаква се, че Цацаров искал да й говори на "ти", а пък Гешев я похвалил, че става за политик (ОБНОВЕНА/СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/фандъкова-свали-картите-за-мая-манолова-и-разкри-истинската-й-цел---води-битки-на-национал-news883931.html" title="Фандъкова свали картите за Мая Манолова и разкри истинската й цел - води битки на национално ниво. Столичният кмет обеща да има наказания за блъснатата от трамвай жена">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/883/140_fd1143a9665019fc3d12ec729836f540.jpg" alt="Фандъкова свали картите за Мая Манолова и разкри истинската й цел - води битки на национално ниво. Столичният кмет обеща да има наказания за блъснатата от трамвай жена" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">235267</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/фандъкова-свали-картите-за-мая-манолова-и-разкри-истинската-й-цел---води-битки-на-национал-news883931.html" title="Фандъкова свали картите за Мая Манолова и разкри истинската й цел - води битки на национално ниво. Столичният кмет обеща да има наказания за блъснатата от трамвай жена">Фандъкова свали картите за Мая Манолова и разкри истинската й цел - води битки на национално ниво. Столичният кмет обеща да има наказания за блъснатата от трамвай жена</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/екшън-в-бсп-хвърчат-оставки-преди-пленума-в-структурите-из-страната---социалистите-с-кърва-news884063.html" title="ЕКШЪН В БСП: Хвърчат оставки преди пленума в структурите из страната - социалистите с кървави декларации срещу Корнелия Нинова и Кирил Добрев">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/884/140_e8113b6142ee55bec99be1ebdde054ff.jpg" alt="ЕКШЪН В БСП: Хвърчат оставки преди пленума в структурите из страната - социалистите с кървави декларации срещу Корнелия Нинова и Кирил Добрев" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">229512</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/екшън-в-бсп-хвърчат-оставки-преди-пленума-в-структурите-из-страната---социалистите-с-кърва-news884063.html" title="ЕКШЪН В БСП: Хвърчат оставки преди пленума в структурите из страната - социалистите с кървави декларации срещу Корнелия Нинова и Кирил Добрев">ЕКШЪН В БСП: Хвърчат оставки преди пленума в структурите из страната - социалистите с кървави декларации срещу Корнелия Нинова и Кирил Добрев</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/борислав-цеков-срещу-цветанов-цецо-от-центъра-по-физкултура-на-нато-се-притеснил-за-&quotт-news884104.html" title="Борислав Цеков срещу Цветанов: Цецо от Центъра по физкултура на НАТО се притеснил за &quot;Турски поток&quot; - да слага шортите и цвичките и право в салона">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/884/140_a473cd74794f34137ae78df1669a0c8a.jpg" alt="Борислав Цеков срещу Цветанов: Цецо от Центъра по физкултура на НАТО се притеснил за &quot;Турски поток&quot; - да слага шортите и цвичките и право в салона" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">224790</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/борислав-цеков-срещу-цветанов-цецо-от-центъра-по-физкултура-на-нато-се-притеснил-за-&quotт-news884104.html" title="Борислав Цеков срещу Цветанов: Цецо от Центъра по физкултура на НАТО се притеснил за &quot;Турски поток&quot; - да слага шортите и цвичките и право в салона">Борислав Цеков срещу Цветанов: Цецо от Центъра по физкултура на НАТО се притеснил за "Турски поток" - да слага шортите и цвичките и право в салона</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-четени.html" title="">Виж всички най-четени</a>
                   </div>
                            </div><!-- End tab most readed -->

            <div class="slide slide-type-two slide-4 left w100 invisible">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/борисов-с-нов-ужас-в-небето---самолетът-&quotфалкон&quot-със-зловеща-повреда-на-кацане-в-с-news884495.html" title="Борисов с нов ужас в небето - самолетът &quot;Фалкон&quot; със зловеща повреда на кацане в София! Злокобната машина с пет инцидента за няколко години ">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/884/140_9a1f8963867c7dfdaa6dbe4afad791a1.jpg" alt="Борисов с нов ужас в небето - самолетът &quot;Фалкон&quot; със зловеща повреда на кацане в София! Злокобната машина с пет инцидента за няколко години " />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">66</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/борисов-с-нов-ужас-в-небето---самолетът-&quotфалкон&quot-със-зловеща-повреда-на-кацане-в-с-news884495.html" title="Борисов с нов ужас в небето - самолетът &quot;Фалкон&quot; със зловеща повреда на кацане в София! Злокобната машина с пет инцидента за няколко години ">Борисов с нов ужас в небето - самолетът "Фалкон" със зловеща повреда на кацане в София! Злокобната машина с пет инцидента за няколко години </a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/александър-симов-гешев-е-законно-избран-но-е-обществено-нелегитимен-и-аз-бих-протестирал-п-news884505.html" title="Александър Симов: Гешев е законно избран, но е обществено нелегитимен. И аз бих протестирал против него">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/884/140_1b23fd8b73123258df83050a928a160c.jpg" alt="Александър Симов: Гешев е законно избран, но е обществено нелегитимен. И аз бих протестирал против него" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">59</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/александър-симов-гешев-е-законно-избран-но-е-обществено-нелегитимен-и-аз-бих-протестирал-п-news884505.html" title="Александър Симов: Гешев е законно избран, но е обществено нелегитимен. И аз бих протестирал против него">Александър Симов: Гешев е законно избран, но е обществено нелегитимен. И аз бих протестирал против него</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/бившата-съпруга-на-плевнелиев-с-разтърсващо-признание-срамувам-се-че-му-бях-жена-news884489.html" title="Бившата съпруга на Плевнелиев с разтърсващо признание: Срамувам се, че му бях жена">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/884/140_4205741385616c64cca028b64a80fa12.jpg" alt="Бившата съпруга на Плевнелиев с разтърсващо признание: Срамувам се, че му бях жена" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">48</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/бившата-съпруга-на-плевнелиев-с-разтърсващо-признание-срамувам-се-че-му-бях-жена-news884489.html" title="Бившата съпруга на Плевнелиев с разтърсващо признание: Срамувам се, че му бях жена">Бившата съпруга на Плевнелиев с разтърсващо признание: Срамувам се, че му бях жена</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/радан-кънев-предал-българия-в-брюксел-по-негов-донос-спирали-&quotструма&quot-news884570.html" title="Радан Кънев предал България в Брюксел! По негов донос спирали &quot;Струма&quot; ">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/884/140_1debbba8d02804a30a6d40a5d31cf5b4.jpg" alt="Радан Кънев предал България в Брюксел! По негов донос спирали &quot;Струма&quot; " />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">47</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/радан-кънев-предал-българия-в-брюксел-по-негов-донос-спирали-&quotструма&quot-news884570.html" title="Радан Кънев предал България в Брюксел! По негов донос спирали &quot;Струма&quot; ">Радан Кънев предал България в Брюксел! По негов донос спирали "Струма" </a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/скандалът-се-разгаря-георгиев-от-&quotбоец&quot-заплаши-и-гешев-след-заканите-срещу-премие-news884437.html" title="СКАНДАЛЪТ СЕ РАЗГАРЯ: Георгиев от &quot;Боец&quot; заплаши и Гешев след заканите срещу премиера Борисов (СНИМКИ)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/884/140_f7d6db7bc735daaee59ea5feac8332ba.jpg" alt="СКАНДАЛЪТ СЕ РАЗГАРЯ: Георгиев от &quot;Боец&quot; заплаши и Гешев след заканите срещу премиера Борисов (СНИМКИ)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">46</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/скандалът-се-разгаря-георгиев-от-&quotбоец&quot-заплаши-и-гешев-след-заканите-срещу-премие-news884437.html" title="СКАНДАЛЪТ СЕ РАЗГАРЯ: Георгиев от &quot;Боец&quot; заплаши и Гешев след заканите срещу премиера Борисов (СНИМКИ)">СКАНДАЛЪТ СЕ РАЗГАРЯ: Георгиев от "Боец" заплаши и Гешев след заканите срещу премиера Борисов (СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/бунт-за-оставки-в-бсп-50-разгневени-социалисти-с-унищожителна-критика-срещу-корнелия-нинов-news884559.html" title="БУНТ ЗА ОСТАВКИ В БСП: 50 разгневени социалисти с унищожителна критика срещу Корнелия Нинова и Кирил Добрев преди пленума (ДОКУМЕНТ)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/884/140_7b149afb1be4b245761100226a4da9d5.jpg" alt="БУНТ ЗА ОСТАВКИ В БСП: 50 разгневени социалисти с унищожителна критика срещу Корнелия Нинова и Кирил Добрев преди пленума (ДОКУМЕНТ)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">45</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/бунт-за-оставки-в-бсп-50-разгневени-социалисти-с-унищожителна-критика-срещу-корнелия-нинов-news884559.html" title="БУНТ ЗА ОСТАВКИ В БСП: 50 разгневени социалисти с унищожителна критика срещу Корнелия Нинова и Кирил Добрев преди пленума (ДОКУМЕНТ)">БУНТ ЗА ОСТАВКИ В БСП: 50 разгневени социалисти с унищожителна критика срещу Корнелия Нинова и Кирил Добрев преди пленума (ДОКУМЕНТ)</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-коментирани.html" title="">Виж всички най-коментирани</a>
                   </div>
                            </div><!-- End tab most commented -->

        </div>
    </div><!-- End tabs most readed / most commented -->
    
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            

<script>

/* Pik.bg - Desktop - 300x250 - Right 3 */
ea_spot = 5828;
ea_width = 300;
ea_height = 250;
ea_anonymous = 0;
ea_hash = "hNOHv9qleqBWR32Qi0eWgyDYiZnSYyNwkck6V59M2JrtLyDlmjnuAA,,";

</script>
<script src="//eadsrv.com/js/display.js"></script>
        </div>
    </div><!-- End banner wrap -->


    

        <div class="poll left w100 mb20">
        <div class="question left w100 red" style="margin-bottom: 5px;">Кой е най-успешният политик в България по време на прехода?</div>
        <div style="font-weight: bold;font-size: 11px;text-transform: uppercase;margin-bottom: 15px;padding-left: 20px;">Общо гласували: 16067</div>
                    <form action="/poll/vote/153" method="post">
                                                            <label class="left w100">
                            <input class="left" type="radio" name="answer" value="956" />
                            <span class="right">Бойко Борисов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="957" />
                            <span class="right">Иван Костов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="958" />
                            <span class="right">Георги Първанов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="959" />
                            <span class="right">Желю Желев</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="960" />
                            <span class="right">Румен Радев</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="961" />
                            <span class="right">Симеон Сакскобургготски</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="962" />
                            <span class="right">Петър Стоянов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="963" />
                            <span class="right">Жан Виденов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="964" />
                            <span class="right">Сергей Станишев</span>
                        </label>
                                                    <div class="left w100 center">
                    <div class="center_them">
                        <button class="left" type="submit">гласувай</button>
                        <a class="left" href="https://pik.bg/всички-анкети.html" title="">архив</a>
                    </div>
                </div>
            </form>
            </div><!-- End poll -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">
   <script type="text/javascript" src="//uppyads.com/banners/114.js"></script>       
</div>        </div>
    </div><!-- End banner wrap -->


        <div class="right-col-block left w100 mb20">
        <div class="top-row-block black-back left w100 mb10">
            <a class="left" href="https://pik.bg/ретро-cat49.html" title="Ретро">
                <span class="title left">ретро</span>
            </a>
        </div>
        <a class="news-img left w100 relative" href="https://pik.bg/баща-ми-имаше-коне-и-крави-но-влезе-в-ткзс-то-заради-децата-си-news884545.html" title="Баща ми имаше коне и крави, но влезе в ТКЗС-то заради децата си">
            <img class="left w100" src="https://i.pik.bg/news/884/440_7e647b27cd29437e8434f8dbade349e6.jpg" alt="Баща ми имаше коне и крави, но влезе в ТКЗС-то заради децата си" />
            <span class="title w100">Баща ми имаше коне и крави, но влезе в ТКЗС-то заради децата си</span>
        </a>

                                                        <a href="https://pik.bg/диадемата-–-аксесоар-№1-за-зимата-news884007.html" title="Диадемата – аксесоар №1 за зимата  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">23773</span>
                        </span>
                    </span>
                    <span class="title right">Диадемата – аксесоар №1 за зимата  </span>
                </a>
                                                <a href="https://pik.bg/само-проф-вучков-ни-казваше-истината-news883314.html" title="Само проф. Вучков ни казваше истината" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">89988</span>
                        </span>
                    </span>
                    <span class="title right">Само проф. Вучков ни казваше истината</span>
                </a>
                                                <a href="https://pik.bg/дайте-от-бюджетния-излишък-за-млади-семейства-news882947.html" title="Дайте от бюджетния излишък за млади семейства   " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">16309</span>
                        </span>
                    </span>
                    <span class="title right">Дайте от бюджетния излишък за млади семейства   </span>
                </a>
                                                <a href="https://pik.bg/рецептата-с-която-петър-димков-се-е-лекувал-от-настинка-news882413.html" title="Рецептата, с която Петър Димков се е лекувал от настинка " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">153433</span>
                        </span>
                    </span>
                    <span class="title right">Рецептата, с която Петър Димков се е лекувал от настинка </span>
                </a>
                                                <a href="https://pik.bg/къванч-татлъту-на-нож-с-брат-си-news881757.html" title="Къванч Татлъту на нож с брат си" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">91582</span>
                        </span>
                    </span>
                    <span class="title right">Къванч Татлъту на нож с брат си</span>
                </a>
                                                <a href="https://pik.bg/само-в-пик-и-&quotретро&quot-лъснаха-тайните-на-жената-на-виктор-николаев-news877390.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Лъснаха тайните на жената на Виктор Николаев" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">748578</span>
                        </span>
                    </span>
                    <span class="title right">САМО В ПИК И "РЕТРО": Лъснаха тайните на жената на Виктор Николаев</span>
                </a>
                                                <a href="https://pik.bg/денят-на-будителите-–-празник-на-гузната-ни-съвест-news880719.html" title="Денят на будителите – празник на гузната ни съвест" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">31221</span>
                        </span>
                    </span>
                    <span class="title right">Денят на будителите – празник на гузната ни съвест</span>
                </a>
                        </div><!-- End retro -->
    

            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/лакомник-cat65.html" title="Лакомник">
                    <span class="title left">лакомник</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/пърленки-с-маслини-и-сирене-news624493.html" title="Пърленки с маслини и сирене">
                <img class="left w100" src="https://i.pik.bg/news/624/440_0309342d18243c9802eb5c325466507d.jpg" alt="Пърленки с маслини и сирене" />
                <span class="title w100">Пърленки с маслини и сирене</span>
            </a>

                                                                        <a href="https://pik.bg/кекс-с-ябълки-и-шоколад-news718551.html" title="Кекс с ябълки и шоколад" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">207333</span>
                        </span>
                    </span>
                    <span class="title right">Кекс с ябълки и шоколад</span>
                </a>
                                                            <a href="https://pik.bg/ароматен-хляб-с-пресни-зелени-подправки-news627092.html" title="Ароматен хляб с пресни зелени подправки" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">162114</span>
                        </span>
                    </span>
                    <span class="title right">Ароматен хляб с пресни зелени подправки</span>
                </a>
                                                            <a href="https://pik.bg/кроасани-с-течен-шоколад-news583462.html" title="Кроасани с течен шоколад" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">196592</span>
                        </span>
                    </span>
                    <span class="title right">Кроасани с течен шоколад</span>
                </a>
                                                            <a href="https://pik.bg/пухкави-бухтички-с-кашкавал-стъпка-по-стъпка-news391049.html" title="Пухкави бухтички с кашкавал (стъпка по стъпка)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">390795</span>
                        </span>
                    </span>
                    <span class="title right">Пухкави бухтички с кашкавал (стъпка по стъпка)</span>
                </a>
                                                            <a href="https://pik.bg/печени-кюфтета-с-картофи-news688943.html" title="Печени кюфтета с картофи" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">293445</span>
                        </span>
                    </span>
                    <span class="title right">Печени кюфтета с картофи</span>
                </a>
                                                            <a href="https://pik.bg/кашкавалки-с-маслини-news671437.html" title="Кашкавалки с маслини" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">174282</span>
                        </span>
                    </span>
                    <span class="title right">Кашкавалки с маслини</span>
                </a>
                                                            <a href="https://pik.bg/орехови-палачинки-с-канела-news693142.html" title="Орехови палачинки с канела" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">159539</span>
                        </span>
                    </span>
                    <span class="title right">Орехови палачинки с канела</span>
                </a>
                                    </div><!-- End lakomnik -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">    
    <script type="text/javascript" src="//uppyads.com/banners/115.js"></script>                                                                                            
</div>        </div>
    </div><!-- End banner wrap -->


            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/култура-cat15.html" title="Култура">
                    <span class="title left">култура</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/топ-5-на-най-продаваните-книги-на-издателство-„милениум“-11-17-ноември-news884548.html" title="Топ 5 на най-продаваните книги на издателство „Милениум“ (11-17 ноември)">
                <img class="left w100" src="https://i.pik.bg/news/884/440_d99445525201d71539ef0bf9861a2e22.jpg" alt="Топ 5 на най-продаваните книги на издателство „Милениум“ (11-17 ноември)" />
                <span class="title w100">Топ 5 на най-продаваните книги на издателство „Милениум“ (11-17 ноември)</span>
            </a>

                                                                        <a href="https://pik.bg/боил-банов-очерта-българските-приоритети-в-програмите-на-юнеско-news884103.html" title="Боил Банов очерта българските приоритети в програмите на ЮНЕСКО" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">8725</span>
                        </span>
                    </span>
                    <span class="title right">Боил Банов очерта българските приоритети в програмите на ЮНЕСКО</span>
                </a>
                                                            <a href="https://pik.bg/пророчествата-на-слава-севрюкова-и-билковите-й-рецепти-срещу-55-болести-в-уникална-книга-news884044.html" title="Пророчествата на Слава Севрюкова и билковите й рецепти срещу 55 болести в уникална книга" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">92998</span>
                        </span>
                    </span>
                    <span class="title right">Пророчествата на Слава Севрюкова и билковите й рецепти срещу 55 болести в уникална книга</span>
                </a>
                                                            <a href="https://pik.bg/сбогуваме-се-с-павел-васев-news883920.html" title="Сбогуваме се с Павел Васев" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">15718</span>
                        </span>
                    </span>
                    <span class="title right">Сбогуваме се с Павел Васев</span>
                </a>
                                                            <a href="https://pik.bg/гледаме-над-170-представления-в-седмата-&quotнощ-на-театрите&quot-news883818.html" title="Гледаме над 170 представления в седмата &quot;Нощ на театрите&quot; " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">28898</span>
                        </span>
                    </span>
                    <span class="title right">Гледаме над 170 представления в седмата "Нощ на театрите" </span>
                </a>
                                                            <a href="https://pik.bg/&quotмис-свят&quot-с-роля-в-новия-филм-на-анри-кулев-за-сръбско-българската-война-news883720.html" title="&quot;Мис Свят&quot; с роля в новия филм на Анри Кулев за Сръбско-българската война " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">17444</span>
                        </span>
                    </span>
                    <span class="title right">"Мис Свят" с роля в новия филм на Анри Кулев за Сръбско-българската война </span>
                </a>
                                    </div><!-- End culture -->
    

        <div class="vip left w100 mb20">
        <div class="top-row-block red-back left w100">
            <a class="left" href="javascript:void(0);" title="VIP Рожденици">
                <span class="birthday left"></span>
                <span class="title left" style="font-weight: normal;">vip рожденици</span>
            </a>
        </div>

                <a class="birthday-row left w100" href="https://pik.bg/калин-арсов-tag.html" title="Калин Арсов">
            <img class="left" src="https://pik.bg/f/birthday/1/th_613fa373be31816494ab9a61cb3e9a7e.jpg" alt="Калин Арсов" />
            <span class="right-info right">
              <span class="name left w100">Калин Арсов</span>
              <span class="txt left w100">актьор</span>
              <span class="txt left w100">Става на: 68 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/петко-петков-tag.html" title="Петко Петков">
            <img class="left" src="https://pik.bg/f/birthday/1/th_297955ba1181f9c875214f65c9a5848a.jpg" alt="Петко Петков" />
            <span class="right-info right">
              <span class="name left w100">Петко Петков</span>
              <span class="txt left w100">музикант</span>
              <span class="txt left w100">Става на: 72 години</span>            </span>
        </a>
            </div><!-- End vip -->
    

        <div class="joke left w100 mb20">
        <div class="top-row-block black-back left w100">
            <a class="left" href="https://pik.bg/виц-cat73.html" title="Виц на деня">
                <span class="joke-i left"></span>
                <span class="title left" style="font-weight: normal;">виц на деня</span>
            </a>
        </div>

        <div class="text left w100"><p>В живота трябва да се опита от всичко. "Всичко" обикновено означава наркотици, екстремни спортове и извратен секс. Интересно е че доста по-рядко "всичко" означава ядрена физика, фитнес и шахмат.</p></div>
    </div><!-- End joke -->
    

    <div class="facebook-wrap left w100 center">
        <div class="facebook center_them">
            <div class="left w100 fb-like-box" data-href="http://www.facebook.com/InformacionnaAgenciaPik" data-show-faces="true" data-stream="false" data-header="true">
        </div>
    </div>


</div><!-- End right content -->
                    </div><!-- End row -->
                </div><!-- End container -->
            </div><!-- End main columns -->

        </div>
    </div>

</div><!-- End content -->


<footer class="left w100">

    <div class="left w100 bottom-banner">
         <div class="container center" style="background:#fff;padding-bottom:27px;">
            <div class="center_them">
                

    <script>
        /* Pik.bg - Desktop - 970x90 - TextAds - Bottom */
        ea_spot = 5829;
        ea_width = 970;
        ea_height = 90;
        ea_hash = "hNOHv9qleqD6wE5txfU-57kE-N_bOTUuDwMi220aJzsqk6VldS-hug,,";
    </script>
    <script src="//eadsrv.com/js/display.js"></script>
            </div>
        </div>
    </div>

    <div class="big-footer left w100">
        <div class="container" style="padding:0 15px !important;">

            <div class="row">
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СВЕТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/америка-cat21.html" title="Америка">Америка</a>
                                                    <a class="left" href="https://pik.bg/ес-cat20.html" title="ЕС">ЕС</a>
                                                    <a class="left" href="https://pik.bg/европа-cat19.html" title="Европа">Европа</a>
                                                    <a class="left" href="https://pik.bg/балкани-cat18.html" title="Балкани">Балкани</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СПОРТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/други-спортове-cat30.html" title="Други спортове">Други спортове</a>
                                                    <a class="left" href="https://pik.bg/баскетбол-cat29.html" title="Баскетбол">Баскетбол</a>
                                                    <a class="left" href="https://pik.bg/волейбол-cat28.html" title="Волейбол">Волейбол</a>
                                                    <a class="left" href="https://pik.bg/футбол-cat27.html" title="Футбол">Футбол</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">РЕТРО</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/двор-cat58.html" title="Двор">Двор</a>
                                                    <a class="left" href="https://pik.bg/докторе-cat56.html" title="Докторе">Докторе</a>
                                                    <a class="left" href="https://pik.bg/феномени-cat57.html" title="Феномени">Феномени</a>
                                                    <a class="left" href="https://pik.bg/лица-cat53.html" title="Лица">Лица</a>
                                                    <a class="left" href="https://pik.bg/лична-драма-cat52.html" title="Лична драма">Лична драма</a>
                                                    <a class="left" href="https://pik.bg/гост-cat51.html" title="Гост">Гост</a>
                                                    <a class="left" href="https://pik.bg/едно-време-cat50.html" title="Едно време...">Едно време...</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ГАЛЕРИЯ ШОУ</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/папараци-cat41.html" title="Папараци">Папараци</a>
                                                    <a class="left" href="https://pik.bg/шоу-легенди-cat43.html" title="Шоу легенди">Шоу легенди</a>
                                                    <a class="left" href="https://pik.bg/тв-афери-cat42.html" title="ТВ афери">ТВ афери</a>
                                                    <a class="left" href="https://pik.bg/скандали-cat40.html" title="Скандали">Скандали</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">БЪЛГАРИЯ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/политика-cat6.html" title="Политика">Политика</a>
                                                    <a class="left" href="https://pik.bg/животът-днес-cat3.html" title="Животът днес">Животът днес</a>
                                                    <a class="left" href="https://pik.bg/инциденти-cat4.html" title="Инциденти">Инциденти</a>
                                                    <a class="left" href="https://pik.bg/крими-cat5.html" title="Крими">Крими</a>
                                                    <a class="left" href="https://pik.bg/култура-cat15.html" title="КУЛТУРА">КУЛТУРА</a>
                                                    <a class="left" href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето">Прогноза за времето</a>
                                                                            <a title="БОМБА" href="https://pik.bg/%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0-cat100.html" class="left">БОМБА</a>
                                            </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ЛАКОМНИК</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/звезди-в-тигана-cat71.html" title="Звезди в тигана">Звезди в тигана</a>
                                                    <a class="left" href="https://pik.bg/световна-кухня-cat68.html" title="Световна кухня">Световна кухня</a>
                                                    <a class="left" href="https://pik.bg/здравословно-cat67.html" title="Здравословно">Здравословно</a>
                                                    <a class="left" href="https://pik.bg/рецептите-на-деня-cat66.html" title="Рецептите на деня">Рецептите на деня</a>
                                                                    </div>
                </div>
                            </div>

            <div class="socials right">
                <a class="rss left" href="http://pik.bg/rss/index/2" title="RSS" target="_blank"></a>
                <a class="google left" href="javascript:void(0);" title=""></a>
                <a class="fb left" href="http://www.facebook.com/InformacionnaAgenciaPik/" title="Facebook страница" target="_blank"></a>
                <a class="tw left" href="javascript:void(0);" title=""></a>
                <a class="tube left" href="https://www.youtube.com/results?search_query=%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0+%D0%B0%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8F+%D0%BF%D0%B8%D0%BA" title="Youtube Канал" target="_blank"></a>
            </div>

            <div class="bottom-links left w100">
                <div class="right">
                    <a class="left" href="https://pik.bg/static/index/11" title="Реклама">Реклама</a>
                    <a class="left" href="https://pik.bg/static/index/4" title="Контакти">Контакти</a>
                    <a class="left" href="https://pik.bg/static/index/3" title="Екип">Екип</a>
                </div>
            </div>

            <div class="disclamer left w100">Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на Информационна агенция ПИК, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.pik.bg</div>

        </div>
    </div>

    <div class="small-footer left w100">
        <div class="container" style="padding:0 15px !important;">
            ©2013-2018 Информационна агенция ПИК. Всички права запазени.
        </div>
    </div>
</footer><!-- End footer -->
    <!-- Fixed left box start -->
<div class="fixed-box-left">

    <div class="new-news left w100 relative">
                <svg viewbox="-10 0 35 35">
          <path class="notification--bell " d="M14 12v1H0v-1l0.73-0.58c0.77-0.77 0.81-3.55 1.19-4.42 0.77-3.77 4.08-5 4.08-5 0-0.55 0.45-1 1-1s1 0.45 1 1c0 0 3.39 1.23 4.16 5 0.38 1.88 0.42 3.66 1.19 4.42l0.66 0.58z"></path>
          <path class="notification--bellClapper " d="M7 15.7c1.11 0 2-0.89 2-2H5c0 1.11 0.89 2 2 2z"></path>
        </svg>
        <div class="num invisible cat_all">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="white-logo left"></span>
                <span class="title right">няма нови новини</span>
            </div>
            <div class="scroll-box left w100">
            </div>
            <div class="see-more left w100 invisible">
                <a class="left w100 center" href="https://pik.bg/novini-za-16-11-2019.html" title="НОВИНИТЕ ДНЕС">Виж всички новини от днес</a>
            </div>
        </div>
    </div><!-- End new news -->

    <a href="#" title="" class="today-news left w100">
        <span class="text left w100 center">Днес:</span>
        <span class="num left w100 center">100</span>
    </a><!-- End today news -->

    <div class="subject urgent_news left w100 relative">

        <div class="icon left">
            <div class="vertical_centering_css3 w100" style="font-size: 20px;">
                ТОП
            </div>
        </div>

        <div class="num invisible cat_urgent">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="title right">топ</span>
            </div>
            <div class="scroll-box left w100">
                                                            <a class="link left w100" href="в-18-града-у-нас-ще-се-проведе-нощ-на-театрите-news884714.html" title="В 18 града у нас ще се проведе Нощ на театрите">
                            <img width="60" src="https://i.pik.bg/news/884/140_b5c57e1429b4f96c8ba85f38f0e03421.jpg" alt="В 18 града у нас ще се проведе Нощ на театрите" />
                            <span>В 18 града у нас ще се проведе Нощ на театрите</span>
                        </a>
                                            <a class="link left w100" href="над-200-000-домакинства-във-франция-и-италия-са-без-ток-заради-лошото-време-news884778.html" title="Над 200 000 домакинства във Франция и Италия са без ток заради лошото време">
                            <img width="60" src="https://i.pik.bg/news/884/140_9a7745643aba723743f1d1022f16d7d0.jpg" alt="Над 200 000 домакинства във Франция и Италия са без ток заради лошото време" />
                            <span>Над 200 000 домакинства във Франция и Италия са без ток заради...</span>
                        </a>
                                            <a class="link left w100" href="ново-злато-щангистът-божидар-андреев-с-титла-на-турнира-в-памет-джобния-херкулес-news884824.html" title="НОВО ЗЛАТО: Щангистът Божидар Андреев с титла на турнира в памет Джобния Херкулес">
                            <img width="60" src="https://i.pik.bg/news/884/140_eb8d180e416240d09368762465cd1397.jpg" alt="НОВО ЗЛАТО: Щангистът Божидар Андреев с титла на турнира в памет Джобния Херкулес" />
                            <span>НОВО ЗЛАТО: Щангистът Божидар Андреев с титла на турнира в...</span>
                        </a>
                                                </div>
                    </div>
    </div><!-- End subject news -->

    <div class="hot-news left w100 relative">
        
         <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             width="125px" height="189.864px" viewBox="0 0 125 189.864" enable-background="new 0 0 125 189.864" xml:space="preserve">
        <path class="flame-main" fill="#F36E21" d="M76.553,186.09c0,0-10.178-2.976-15.325-8.226s-9.278-16.82-9.278-16.82s-0.241-6.647-4.136-18.465
            c0,0,3.357,4.969,5.103,9.938c0,0-5.305-21.086,1.712-30.418c7.017-9.333,0.571-35.654-2.25-37.534c0,0,13.07,5.64,19.875,47.54
            c6.806,41.899,16.831,45.301,6.088,53.985"/>
        <path class="flame-main one" fill="#F6891F" d="M61.693,122.257c4.117-15.4,12.097-14.487-11.589-60.872c0,0,32.016,10.223,52.601,63.123
            c20.585,52.899-19.848,61.045-19.643,61.582c0.206,0.537-19.401-0.269-14.835-18.532S57.576,137.656,61.693,122.257z"/>
        <path class="flame-main two" fill="#FFD04A" d="M81.657,79.192c0,0,11.549,24.845,3.626,40.02c-7.924,15.175-21.126,41.899-0.425,64.998
            C84.858,184.21,125.705,150.905,81.657,79.192z"/>
        <path class="flame-main three" fill="#FDBA16" d="M99.92,101.754c0,0-23.208,47.027-12.043,80.072c0,0,32.741-16.073,20.108-45.79
            C95.354,106.319,99.92,114.108,99.92,101.754z"/>
        <path class="flame-main four" fill="#F36E21" d="M103.143,105.917c0,0,8.927,30.753-1.043,46.868c-9.969,16.115-14.799,29.041-14.799,29.041
            S134.387,164.603,103.143,105.917z"/>
        <path class="flame-main five" fill="#FDBA16" d="M62.049,104.171c0,0-15.645,67.588,10.529,77.655C98.753,191.894,69.033,130.761,62.049,104.171z"/>
        <path class="flame" fill="#F36E21" d="M101.011,112.926c0,0,8.973,10.519,4.556,16.543C99.37,129.735,106.752,117.406,101.011,112.926z"/>
        <path class="flame one" fill="#F36E21" d="M55.592,126.854c0,0-3.819,13.29,2.699,16.945C64.038,141.48,55.907,132.263,55.592,126.854z"/>
        <path class="flame two" fill="#F36E21" d="M54.918,104.595c0,0-3.959,6.109-1.24,8.949C56.93,113.256,52.228,107.329,54.918,104.595z"/>
        </svg>


        <div class="text left w100 center">hot</div>


        <div class="num invisible">0</div>

        <div class="hidden-box is-wider">
            <div class="head-part left w100">
                <span class="title right">най-четени новини в момента</span>
            </div>


                <div class="scroll-box left w100">
                                            <div class="node-loader">
                            <div class="cssload-container">
                                <div class="cssload-speeding-wheel"></div>
                            </div>
                        </div>
                                    </div>
                        </div>
    </div><!-- End hot news -->

            <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_site">2423</div>
            <div class="text3 left w100 center">четат ПИК</div>
        </div><!-- End readers in site now -->

                <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_page"></div>
            <div class="text3 left w100 center">четат тази новина</div>
        </div><!-- End readers in news now -->
            

</div>
<!-- Fixed left box end -->
<script type="text/javascript" src="https://pik.bg/js/v3/vendors.min.js?1"></script>
<link href="https://pik.bg/css/v3/video-js.min.css" rel="stylesheet">
<script src="https://pik.bg/js/v3/video.min.js"></script>
<script src="https://pik.bg/js/v3/Youtube.min.js" type="text/javascript"></script>
<script src="https://pik.bg/js/v3/pjax/watermark-full2.js"></script>


<script>
    
        videojs.options.flash.swf = "https://pik.bg/js/v3/video-js.swf";

        var supportsNativeHls = function () {
          var video = document.createElement('video');

          // HLS manifests can go by many mime-types
          var canPlay = [
          // Apple santioned
          'application/vnd.apple.mpegurl',
          // Apple sanctioned for backwards compatibility
          'audio/mpegurl',
          // Very common
          'audio/x-mpegurl',
          // Very common
          'application/x-mpegurl',
          // Included for completeness
          'video/x-mpegurl', 'video/mpegurl', 'application/mpegurl'];

          return canplay = canPlay.some(function (canItPlay) {
            return (/maybe|probably/i.test(video.canPlayType(canItPlay))
            );
          });
        };

        var canPlayHls = supportsNativeHls();

        if(!canPlayHls) {
            var script = document.createElement('script');
            script.src = "https://pik.bg/js/v3/videojs-contrib-hls.min.js?p=5";
            document.getElementsByTagName('head')[0].appendChild(script);
        }
    
</script>



<div class="vid vid-sticky left w100
    ">
    <div id="unmute-iphone"></div>
    <div id="sticky-close" class="close-sticky-vid" onclick="closeSmallVideo();" title="Затори">x</div>
    <video webkit-playsinline playsinline id="sticky-vid" class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered muted-false" controls></video>
</div>

<style type="text/css">

   #unmute-iphone {
       display: none;
       z-index: 2;
       position: absolute;
       top: 0;
       left: 0;
       width: 100%;
       height: 100%;
       background-color: rgba(43, 51, 63, 0.7);
   }
   #unmute-iphone::after {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        font-family: VideoJS;
        font-weight: normal;
        content: "\f104";
        font-size: 60px;
        color: #fff;
        text-align: center;
   }

   @media screen and (max-width: 768px) {
      .show-iphone-unmute {display: block !important;}
   }

    @media screen and (max-width: 1070px) {
      #content {width:100% !important;float:left;}
    }

</style>






<script type="text/javascript" src="https://pik.bg/js/v3/new-app.min.js?12"></script>











        
     <!-- Urgent box start -->
    <div class="urgent-box-button" style="" title="Отвори"></div>
    <div class="urgent-box" style="">
        <a class="title right" href="https://pik.bg/екшън-в-пик-tv-екстра-нина-на-косъм-от-кървав-атентат-в-истанбул---екип-на-медията-ни-гост-news884673.html" title="ЕКШЪН В ПИК TV: Екстра Нина на косъм от кървав атентат в Истанбул - екип на медията ни гостува на Кралицата на баладите край Босфора">ЕКШЪН В ПИК TV: Екстра Нина на косъм от кървав атентат в Истанбул - екип на медията ни гостува на Кралицата на баладите край Босфора</a>
        <div class="close_urgent-box" title="Затвори">x</div>
    </div>
    <!-- Urgent box end -->

    <script>
        

        $(function() {

            $(".close_urgent-box").click(function() {
                id = '884673';
                setCookie('urgent_id', id, 1);
            });

            $(".urgent-box-button").click(function() {
                id = 0;
                setCookie('urgent_id', id, -1);
            });

        });

        
    </script>

        
<!-- Bomb start -->
<div class="bomb-button" title="Отвори" style=""></div>
<div class="bomb-content"  style=""  >
    <div class="top-row left w100">
        <a class="left" href="https://pik.bg/бомба-cat100.html" title="Бомба">
            <span class="icon left"></span>
            <span class="txt left">бомба</span>
        </a>
    </div>

        <a class="bomb-news left w100 bomba_1" style="" href="https://pik.bg/вижте-най-странните-забрани-за-туристите-по-света-news884563.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/884/140_d0f2c65362b731ed231d742e5b607c7a.jpg" alt="" />
        <span class="text right">Вижте най-странните забрани за туристите по света</span>
    </a>
        <a class="bomb-news left w100 bomba_2" style="display: none;" href="https://pik.bg/учени-създадоха-нов-вид-тест-за-бременност-който-показва-кой-е-бащата-news884566.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/884/140_55189fa2b67df4c3d576aa3114946c8e.jpg" alt="" />
        <span class="text right">Учени създадоха нов вид тест за бременност, който показва кой е бащата</span>
    </a>
        <a class="bomb-news left w100 bomba_3" style="display: none;" href="https://pik.bg/10-от-най-опасните-неща-в-кухнята-ви-за-които-няма-как-да-предполагате-news884632.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/884/140_a2e70f6176a1db910295923ad1c0bf91.jpg" alt="" />
        <span class="text right">10 от най-опасните неща в кухнята ви, за които няма как да предполагате</span>
    </a>
        <a class="bomb-news left w100 bomba_4" style="display: none;" href="https://pik.bg/звездите-говорят-днес-е-ден-за-покупки-и-тренировки-отидете-на-фризьор-news884701.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/884/140_6473ae947f2488d841f122ff94c1e2b8.jpg" alt="" />
        <span class="text right">ЗВЕЗДИТЕ ГОВОРЯТ: Днес е ден за покупки и тренировки, отидете на фризьор</span>
    </a>
    
    <div class="close-bomb" title="Затвори">x</div>
</div>
<!-- Bomb end -->

<script>


    $(function(){

        var total_bombs = 4;
        var br = 0;
        var prev = 0.
        var intervalID = setInterval(function (){
        if(prev == total_bombs)
        {
        prev = 0;
        $(".bomba_"+total_bombs).hide();
        $(".bomba_"+br).show();
        }
        $(".bomba_"+br).hide();
        br++;
        $(".bomba_"+br).show();
        if(br == total_bombs)
        {
        br = 0;
        prev = total_bombs;
        }

        }, 8000);

        $(".close-bomb").click(function() {
            id = '884563';
            setCookie('bomba_id', id, 1);
        });

        $(".bomb-button").click(function() {
            id = 0;
            setCookie('bomba_id', id, -1);
        });

    });


</script>







<script id=comment_box type="text/html">
    <div class='column class-comment-show comments-effect' id='comment_{{id}}'>
        <div class="number">{{number}}</div>
        <div class="text_part">

            <div class="left w100">
                <div class="left"><a class="u_name">{{username}}</a><div class="clear"></div><div class="time_commented">преди 30 сек</div>
                </div>
                <div class="votes_holder">
                    <div class="votes">
                        <div class="numbers" id="like_1270195">0</div>
                        <a class="vote_pos like" href="javascript:void(0);" onclick="likeComment({{id}}, {{obj_id}})"></a>
                    </div>
                    <div class="votes" style="float:right;">
                        <div class="numbers" id="dislike_1270195">0</div>
                        <a class="vote_negative dislike" href="javascript:void(0);" onclick="dislikeComment({{id}}, {{obj_id}})"></a>
                    </div></div>
                <div class="answer_holder">

                    <a class="answer" href="javascript:;" onclick="replyComment({{id}}, '{{obj}}', '{{obj_id}}');" id="reply_{{id}}">Отговори</a>
                    <a class="report" href="javascript:;" onclick="reportComment({{id}});">Сигнализирай</a>
                </div>
            </div>
            <div class="read_comment">{{comment}}</div>
        </div>
    </div>
    <div id="answer_to_comment_{{id}}"></div>
</script>
<style>
    .comments-effect {
        background-color: #f3e8b5;
    }
    .class-comment-show {
        -webkit-transition: 2s;
        transition: 2s;
    }
</style>
<script type="text/javascript" >
    $(function(){

        setTimeout(function() {
            $(".popup").fadeOut(300);
        }, 3000 );

    });
</script>

    
        <script type="text/javascript" >
            $(function(){
                $('body').css('MozUserSelect', 'none');
                $('body').css('webkitUserSelect', 'none');
            });
        </script>
    

    <script type="text/javascript" src="https://pik.bg/js/v3/counter/2.0.4_socket.io.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/md5.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/ICanHaz.min.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/new-node.min.js?1"></script>
    
    




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-35878984-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>










    
<script src="https://pik.bg/js/v3/pjax/jquery.pjax.min.js?2"></script>

<script type="text/javascript">
    
    if ($.support.pjax) {
        $.pjax.defaults.scrollTo = false;
        $(document).on('click', 'a', function(event) {
            if(isPlayedBigVideo == 1) {
                if($(this).attr('rel') != 'nofollow') {
                    var container = $('#pjax_container');
                    $.pjax.click(event, {container: container});
                    $("nav .more .submenu").slideUp(300);
                    openedMenuG = 0;
                    $(".openedSubmenu").removeClass("openedSubmenu");
                    /* First ad right side */
                    ado.refresh("DCembb.a8fWVmGtwCob3mRzfQQ7Gt4c3W3nXcGmpcQr.I7");
                    ado.refresh("DTqRciOSbO3BEiKCV20e56wIsMPOZoOQZPyg_hjwu3f.K7");
                    event.preventDefault();
                    return false;
                }
            }
        });

        /* $(document).on('pjax:error', function(event, xhr, textStatus, errorThrown, options){
             console.log(event, xhr, textStatus, errorThrown, options);
             console.log("PJAX ERROR"); 
             return false;
         }); */
  
        $(document).on('click', 'nav .links', function(event) {
            $("nav .links").removeClass("active");
            $(this).addClass("active");
        });

        $(document).on('click', '.header-middle .logo', function(event) {
            $("nav .links").removeClass("active");
            $(".is-first").addClass("active");
        });
    }

    function custom_after_reload_func()
    {
        var news_id = parseInt( window.location.pathname.split('-news').pop().split('.').shift() );
        if( news_id ) {
            $("#counter_page").closest('.readers-in-site').removeClass('invisible-imp');
        } else {
            $("#counter_page").closest('.readers-in-site').addClass('invisible-imp');
        }

        $("html, body").scrollTop(0);
        init_node_page('active_news_link_loaded');

        windowOnLoad();
        windowOnReady();

    }
    
</script>
    <div class="djamal d"></div>

    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
        ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
    </script>
    <script><!--
        (function(){
            function getCookie(name) {
                try {
                    var cookies = document.cookie.split(';');
                    for (var i=0; i<cookies.length ; i++) {
                        var cookie_data = cookies[i].split('=');
                        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
                            return cookie_data[1].replace(/^\s+|\s+$/g,'');
                        }
                    }
                } catch (e) {
                }
                return "";
            }

            function shuffle(array) {
                var random = {};
                for (var i=0; i<array.length; ++i) {
                    random[array[i]] = Math.random();
                }
                array.sort(function(a, b) {
                    return random[a] - random[b];
                });
            }

            try {
                var fpdata = getCookie("__gf" + "p_64b");
                var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
                var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
                var requests = [];
                var images = [];

                requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=ndzq9f92v4vACLiLBdaHc5eAP_0UewcPJ8iWRrAobMr.T7" + params;
                requests[1] = "//bg.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=nXbg8f9U43LAlLt.zRS.E_Tl3_MRQEbehqbAdu30bGr.d7" + params;
                requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=B9NKVmcSz40.hCK3P3v8J7ePP4Lk9Qczx8YQCahvFIP.j7" + params;

                shuffle(requests);
                for (var i=0; i<requests.length; ++i) {
                    images[i] = new Image();
                    images[i].src = requests[i] + i.toString();
                }
            } catch (e) {
            }
        })();
        //--></script>


<script src="https://pik.bg/js/swal/swal.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://pik.bg/js/swal/swal.min.css"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script type="text/javascript" src="https://pik.bg/js/gdpr.js"></script>

<!-- advertising xwLUDd4mBpCqDV89FCtRtJQUzJj8H1pJw8iTIFOuo0tdVW0FThpbhFCglmh4nDKmgRbpx-tryboSqk1LpxDZnw==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">

(function (document, window) {
    var c = document.createElement("script");
    c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader36842";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
    c.src = "//clevernt.com/scripts/56a7643fbc6929df7686c1910d09c7f4.min.js?20190926=" + Math.floor((new Date).getTime());
    var a = !1;
    try {
        a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
    } catch (e) {
        a = !1;
    }
    a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
    a.parentNode.insertBefore(c, a);
})(document, window);

</script>
<!-- end advertising -->

</body>
</html>
