
<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>ШАРЕНО: Облаци и дъжд, термометърът стига 11 градуса -...</title>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="theme-color" content="#900">

    <meta name="description" content="Днес до обед ще бъде предимно слънчево, след обяд от запад облачността ще се увеличава. Това съобщи дежурният синоптик Виктория Клещанова от..." />
    <meta name="keywords" content="ШАРЕНО, Облаци, дъжд, термометърът, стига, градуса, Информационна, агенция, ShARENO, Oblaci, dazhd, termometarat, stiga, gradusa, Informacionna, agenciq" />

    <!-- OG -->
    <meta property="fb:admins" content="1394253748" />    <meta property="og:title" content="ШАРЕНО: Облаци и дъжд, термометърът стига 11 градуса" />    <meta property="og:url" content="https://pik.bg/шарено-облаци-и-дъжд-термометърът-стига-11-градуса-news904399.html" />    <meta property="og:type" content="article" />    <meta property="og:image" content="https://i.pik.bg/news/904/660_34eb34ec40d1c1471c82231d87899b82.jpg" />    <meta property="og:description" content="Днес до обед ще бъде предимно слънчево, след обяд от запад облачността ще се увеличава. Това съобщи дежурният..." />    <meta property="og:site_name" content="pik.bg" />    <meta property="fb:app_id" content="735760233136132" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pik.bg" />
        <meta name="twitter:creator" content="@pik.bg" />
        <meta name="twitter:title" content="ШАРЕНО: Облаци и дъжд, термометърът стига 11 градуса" />
        <meta name="twitter:description" content="Днес до обед ще бъде предимно слънчево, след обяд от запад облачността ще се увеличава. Това съобщи дежурният..." />
        <meta name="twitter:image" content="https://i.pik.bg/news/904/660_34eb34ec40d1c1471c82231d87899b82.jpg" />
        <!-- OG -->

    
    <link rel="SHORTCUT ICON" href="https://i.pik.bg/img2/favicon.png" />
    <style type="text/css">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</style>

        <script type="text/javascript" src="//bg.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        
            /* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            /*ado.config({mode: "old", xml: false, characterEncoding: true});*/
            ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "GSug9YDTl_aCHEcT.IsPLdnxzYn7NSbYIBFFfq2O4_T.e7"});
        
    </script>

     	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.600x400_pod novina */
	ado.master({id: 'TztasDlDU18dZWJQFw44rVBjj5avXw8IY9VBmtz.wKn.W7', server: 'bg.adocean.pl' });
	
	</script>	
	
	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2016, MASTER: pik_bg.pik_bg.600x400_inart */
	ado.master({id: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7', server: 'bg.adocean.pl' });
	
	</script>
	
		<script type="text/javascript">
	
	/* (c)AdOcean 2003-2014, MASTER: pik_bg.pik_bg.Innerpages */
	ado.master({id: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7', server: 'bg.adocean.pl' });
	
	</script>
		
	


<script type="text/javascript">

/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.mobilni */
ado.master({id: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7', server: 'bg.adocean.pl' });

</script>





<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/15270345/Pik_bomba_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-0').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_g.show_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-1').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_home_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-2').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podkomentar', [468, 60], 'div-gpt-ad-1408979888548-3').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podnovina', [[468, 60], [600, 100], [600, 200]], 'div-gpt-ad-1408979888548-4').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_sharensvqt_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-5').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_vutreshni_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-6').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_home', [1601, 1017], 'div-gpt-ad-1408979888548-7').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_vutreshni', [1601, 1017], 'div-gpt-ad-1408979888548-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>     


    <!-- Facebook Pixel Code -->
    
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.4';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '402270980112171');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=402270980112171&ev=PageView&noscript=1"
            /></noscript>
    
    <!-- End Facebook Pixel Code -->
    </head>

<body  id="main_brand">



    <style>
        body {
            background-size: contain !important;
            background-repeat: repeat-y !important;
            background-position: center 170px !important;
            background-attachment: inherit !important;
        }
    </style>
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '238814122991025']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=238814122991025&amp;ev=PixelInitialized" /></noscript>



            <div id="adoceanbgldmnhtdsbf"></div>
        <script type="text/javascript">
            
            /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.NonStandart */
            ado.slave('adoceanbgldmnhtdsbf', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
            
        </script>
    

        <link rel="stylesheet" type='text/css' href="https://pik.bg/css/v3/app.min.css?5" />
        
            <style>
               .short-desc{
                    float: left;
                    width: 100%;
                    color: #666666;
                    width: 100%;
                    padding-bottom: 10px;
                    font-size: 18px;
                    line-height: 19px;
                }
                .main-news .main-title-holder .short-desc {
                    background: #fff;
                    padding: 0 16px 12px 16px;
                }
                @media screen and (max-width: 768px) {
                   .main-news .main-title-holder .short-desc {
                      padding: 0 0 10px 0;
                   }
                }
            </style>
        








<script>


    window.fbAsyncInit = function() {
        FB.init({
            appId      : '735760233136132', // App ID
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,  // parse XFBML
            version    : 'v2.7'
        });
        // Additional initialization code here
    };
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/bg_BG/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>

    

<header class="left w100">

        <div class="top-line left w100">
    <div class="container">

                    <div class="left-links left">
                <a class="left" href="http://pik.bg/" title="Инфомационна агенция ПИК" target="_blank">Pik.bg</a>
                <a class="left" href="http://retro.bg/" title="retro.bg" target="_blank">retro.bg</a>
                <a class="left" href="http://lakomnik.bg/" title="Lakomnik.bg" target="_blank">Lakomnik.bg</a>
                <a class="left" href="http://pikco.bg/" title="pikco.bg" target="_blank">pikco.bg</a>
                <a class="left" href="http://izbori.pik.bg/" title="Избори ПИК" target="_blank">Izbori.pik.bg</a>
                <a class="left" href="http://www.milleniumbg.eu/" title="Milleniumbg.eu" target="_blank">Mileniumbg.eu</a>
                <a class="left" href="http://nedyalko.bg/" title="nedyalko.bg" target="_blank">nedyalko.bg</a>
            </div>
        
        <div class="right-elems right">
                            <a class="user-name left" href="https://pik.bg/users/login_app" title="Вход" style="color:#fff;font-size:13px;line-height:25px;">Вход</a>
                        
            <div class="search-wrap left">
                <form method="post" action="/news/search_r/">
                    <input class="search-input left red " type="text" name="search" placeholder="Търсене" />
                    <button class="search left" type="submit"></button>
                </form>
            </div>
            <div class="fb-like-wrap left">
               <div class="fb-like-drop">
                   <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInformacionnaAgenciaPik&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
               </div>
            </div>

                                                <div class="weather left relative">
                                                    <div id="weather_256107" class="left w100 dinamic_hide_weather" style="display:block;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">София</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/fog.png" alt="Времето в София" />
                                                                        <span class="temp left">
                                          <span class="left">-6</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_256112" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">-4</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_256113" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Враца</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/fog.png" alt="Времето в Враца" />
                                                                        <span class="temp left">
                                          <span class="left">-9</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_256111" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_256115" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_256114" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Русе</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Русе" />
                                                                        <span class="temp left">
                                          <span class="left">-4</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219248" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_256108" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Пловдив</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/fog.png" alt="Времето в Пловдив" />
                                                                        <span class="temp left">
                                          <span class="left">-5</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219247" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_256110" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Бургас</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Бургас" />
                                                                        <span class="temp left">
                                          <span class="left">-3</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_256109" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Варна</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Варна" />
                                                                        <span class="temp left">
                                          <span class="left">-1</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219251" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                        
                        <div id="wearher_ajax" class="wearher_ajax">
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('256107', 'sofia');" title="София">София</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('256112', 'blagoevgrad');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('256113', 'vratsa');" title="Враца">Враца</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('256111', 'velikotarnovo');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('256115', 'starazagora');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('256114', 'rousse');" title="Русе">Русе</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219248', 'blagoev');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('256108', 'plovdiv');" title="Пловдив">Пловдив</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219247', 'vt');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('256110', 'burgas');" title="Бургас">Бургас</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('256109', 'varna');" title="Варна">Варна</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219251', 'sz');" title="Стара Загора">Стара Загора</a>
                                                    </div>
                    </div>
                            
        </div>
    </div>
</div><!-- End top line -->
    <div class="left w100">
        <div class="container" style="position:relative;z-index:1;">
                            <h1 style="color:#000;font-weight:normal;width:auto;">ШАРЕНО: Облаци и дъжд, термометърът стига 11 градуса</h1>
                                </div>
    </div>

        <div class="header-middle left w100">
    <div class="container">

        <div class="logo-wrap left relative">
            <a class="logo left" href="https://pik.bg/" title="Новини от ПИК Информационна Агенция"></a>

               
        </div>

                    <div class="news-today-wrap left relative">
                <a href="https://pik.bg/novini-za-10-02-2020.html" style="color:#900;" title="НОВИНИТЕ ДНЕС" class="name left red">Новините</a>

                <a href="https://pik.bg/novini-za-09-02-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box right">
                    <span class="text left w100 center red">Вчера:</span>
                    <span class="num left w100 center red">130</span>
                </a>

                <div class="today-box right">
                    <a class="left w100" href="https://pik.bg/novini-za-10-02-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left w100 center">Днес:</span>
                        <span class="num left w100 center">37</span>
                    </a>

                                            <div class="today-dropdown-wrap">
                            <div class="today-dropdown left w100">
                                <div class="scroll-box left w100">
                                                                            <a class="link left w100" href="https://pik.bg/кметът-на-калофер-борисов-обеща-финансиране-за-заслони-до-връх-ботев-news904441.html" title="Кметът на Калофер: Борисов обеща финансиране за заслони до връх Ботев">
                                            <img width="60" src="https://i.pik.bg/news/904/140_3d12bda42e481f1ebced44db712c8610.jpg" alt="" />
                                            <span>Кметът на Калофер: Борисов обеща финансиране за заслони до...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/въздухът-в-софия-отново-е-опасно-мръсен-но-няма-да-има-&quotзелен-билет&quot-news904409.html" title="Въздухът в София отново е опасно мръсен, но няма да има &quot;зелен билет&quot;">
                                            <img width="60" src="https://i.pik.bg/news/904/140_4ef772cd8b348bd07fb54750023b0202.jpg" alt="" />
                                            <span>Въздухът в София отново е опасно мръсен, но няма да има "зелен...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/областният-губернатор-на-софия-избухна-жалките-и-немощни-протести-срещу-правителство-на-бо-news904431.html" title="Областният губернатор на София избухна: Жалките и немощни протести срещу правителство на Бойко Борисов са патологична форма на дебилизъм и олигофрения!">
                                            <img width="60" src="https://i.pik.bg/news/904/140_2e189824301aa5d5a986bae6dea84cd8.jpg" alt="" />
                                            <span>Областният губернатор на София избухна: Жалките и немощни...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/камериерки-и-сервитьори-във-велинград-с-бонуси-към-заплатата-news904385.html" title="Камериерки и сервитьори във Велинград с бонуси към заплатата">
                                            <img width="60" src="https://i.pik.bg/news/904/140_4d4512dcc0c23ce9fe6372aadc41dbce.jpg" alt="" />
                                            <span>Камериерки и сервитьори във Велинград с бонуси към заплатата</span>
                                        </a>
                                                                    </div>
                                <div class="see-more left w100">
                                    <a class="left w100 center" href="https://pik.bg/novini-za-10-02-2020.html" title="НОВИНИТЕ ДНЕС">Виж всички  новини от днес</a>
                                </div>
                            </div>
                        </div>
                                    </div>

            </div>

            <a class="piktv left" href="https://pik.bg/пик-tv-cat151.html" title="ПИК ТВ"><img class="left" src="https://pik.bg/img/v3/piktv.jpg" alt="ПИК ТВ" /></a>

            <div class="exclusive-box-wrap right">

                                     <a href="https://pik.bg/тема-cat104.html" title="РУХВА ИМПЕРИЯТА НА ВАСИЛ БОЖКОВ (ОБЗОР)" class="exclusive-box left">
                        <span class="heading left">
                            <span class="vertical_centering_css3 w100">те <br /> ма</span>
                        </span>
                        <img class="left" width="70" src="https://i.pik.bg/news/786/140_59a47c2e3c924a576b4110b147ed0d0b.jpg" alt="РУХВА ИМПЕРИЯТА НА ВАСИЛ БОЖКОВ (ОБЗОР)" />
                        <span class="title left">
                            <span class="vertical_centering_css3 w100">РУХВА ИМПЕРИЯТА НА ВАСИЛ БОЖКОВ (ОБЗОР)</span>
                        </span>
                    </a>
                
                                    <a href="https://pik.bg/хит-на-деня-cat245.html" title="Едногодишно бебе е сензация в Инстаграм - Чанко стана звезда заради буйната си коса (СНИМКА)" class="exclusive-box left">
                    <span class="heading left">
                        <span class="vertical_centering_css3 w100">хит <br /> на <br /> деня</span>
                    </span>
                    <img class="left" width="70" src="https://i.pik.bg/news/903/140_d50aaf06504edf7b91cbefab55628b1b.jpg" alt="РАЗКРИТИЕ: Часове след стрелбата срещу Манол Велев: Божков предложил психиатрична помощ на Весела Лечева" />
                    <span class="title left">
                        <span class="vertical_centering_css3 w100">РАЗКРИТИЕ: Часове след стрелбата срещу Манол Велев:...</span>
                    </span>
                    </a>
                            </div>
        
    </div>
</div><!-- End header middle -->
        
<nav>
    <div class="black-nav left w100">
        <div class="container relative">

            <div class="nav-inner left w100 relative">
                                <a class="links is-first left " href="https://pik.bg/" title="Начало">начало</a>
                                    <a class="links left " href="https://pik.bg/пик-tv-cat151.html" title="ПИК TV">
                        ПИК TV
                        <span class="num invisible cat_151">0</span>
                    </a>
                                                        <a class="links left active" href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                        <span class="num invisible cat_2">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/спортът-днес-cat26.html" title="СПОРТЪТ ДНЕС">
                        СПОРТЪТ ДНЕС
                        <span class="num invisible cat_26">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/ретро-cat49.html" title="РЕТРО">
                        РЕТРО
                        <span class="num invisible cat_49">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/светът-днес-cat17.html" title="СВЕТЪТ ДНЕС">
                        СВЕТЪТ ДНЕС
                        <span class="num invisible cat_17">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/галерия-шоу-cat39.html" title="ГАЛЕРИЯ ШОУ">
                        ГАЛЕРИЯ ШОУ
                        <span class="num invisible cat_39">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/тема-cat104.html" title="ТЕМА">
                        ТЕМА
                        <span class="num invisible cat_104">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/горещо-cat147.html" title="ГОРЕЩО">
                        ГОРЕЩО
                        <span class="num invisible cat_147">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/технологии-cat98.html" title="Технологии">
                        Технологии
                        <span class="num invisible cat_98">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/лакомник-cat65.html" title="ЛАКОМНИК">
                        ЛАКОМНИК
                        <span class="num invisible cat_65">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/вицове-cat73.html" title="ВИЦОВЕ">
                        ВИЦОВЕ
                        <span class="num invisible cat_73">0</span>
                    </a>
                                                    <div class="more right">
                    <div class="txt left w100">още</div>
                    <div class="submenu w100">

                    </div>
                </div>

                <div class="mobile-new-news right">
                    <div class="left" style="font-size:14px;color:#fff;height:40px;line-height:40px;margin-right: 15px;">Новините</div>
                    <a class="left" href="https://pik.bg/novini-za-10-02-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left">Днес:</span>
                        <span class="num left">37</span>
                    </a>

                    <a href="https://pik.bg/novini-za-09-02-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box left" style="margin:0 10px;">
                        <span class="text left">Вчера:</span>
                        <span class="num left">130</span>
                    </a>
                </div>

            </div>

        </div>
    </div>

            <div class="nav-subcats-wrap left w100">
           <div class="container relative">
               <div class="nav-subcats left w100">
                                                               <a href="https://pik.bg/политика-cat6.html"  title="Политика" class=" anchor for-more320    left">Политика</a>
                                                                                    <a href="https://pik.bg/животът-днес-cat3.html"  title="Животът днес" class=" anchor for-more320    left">Животът днес</a>
                                                                                    <a href="https://pik.bg/инциденти-cat4.html"  title="Инциденти" class=" anchor for-more320    left">Инциденти</a>
                                                                                    <a href="https://pik.bg/крими-cat5.html"  title="Крими" class=" anchor for-more320    left">Крими</a>
                                                                                    <a href="https://pik.bg/култура-cat15.html" title="КУЛТУРА" class="for-more-widescreen for-more-n for-more320-n  left ">КУЛТУРА</a>
                                                                                    <a href="https://pik.bg/темида-cat13.html" title="Темида" class=" anchor for-more320    left ">Темида</a>
                                                                                    <a href="https://pik.bg/региони-cat12.html" title="Региони" class=" anchor for-more320 for-more    left ">Региони</a>
                                                                                    <a href="https://pik.bg/образование-cat11.html" title="Образование" class=" anchor for-more320 for-more    left ">Образование</a>
                                                                                    <a href="https://pik.bg/икономика-cat9.html" title="Икономика" class=" anchor for-more320 for-more    left ">Икономика</a>
                                                                                    <a href="https://pik.bg/здраве-cat10.html" title="Здраве" class=" anchor for-more320 for-more    left ">Здраве</a>
                                                                                    <a href="https://pik.bg/интервю-cat7.html" title="Интервю" class=" anchor for-more320 for-more    left ">Интервю</a>
                                                                                    <a href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето" class=" anchor for-more320 for-more    left ">Прогноза за времето</a>
                                                        </div>
            </div>
        </div>
    </nav><!-- End menu -->
</header><!-- End header -->

<div id="content"  style="width:1170px;margin:0 auto;" >
    <div class="white-fix clearfix">
        <div class="white-fix-inner left w100 relative">

                        
<div class="left w100" style="margin-bottom:10px;">
    <div class="container center">
        <div class="left w100">
                            <div id="adoceanbgzkfnfprtyr"></div>
                <script type="text/javascript">
                    
                    /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.980x220 */
                    ado.slave('adoceanbgzkfnfprtyr', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
                    
                </script>
                    </div>
    </div>
</div>


<div class="only-in-pik-wrap left w100">
    <div class="container">

        <div class="only-in-pik left w100">
            <div class="heading"></div>
            <div class="boxes-holder right">
                <div class="only-in-pik-slider left w100">
                                                                        <div class="box-wrap left">
                                <a href="https://pik.bg/бомба-в-пик-бизнесменът-тумпаров-един-от-опг-то-на-васил-божков-лежи-в-столична-болница-вм-news904382.html" title="БОМБА В ПИК! Бизнесменът Тумпаров, един от ОПГ-то на Васил Божков, лежи в столична болница, вместо в ареста в Дубай" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/904/140_0f3ac6717c16d2a89b335f88874571c0.jpg" alt="БОМБА В ПИК! Бизнесменът Тумпаров, един от ОПГ-то на Васил Божков, лежи в столична болница, вместо в ареста в Дубай" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            БОМБА В ПИК! Бизнесменът Тумпаров, един от ОПГ-то на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/г-н-гешев-заковете-корнелия-нинова-иван-костов-иво-прокопиев-и-огнян-донев-тогава-преходът-news904373.html" title="Г-н Гешев, заковете Корнелия Нинова, Иван Костов, Иво Прокопиев и Огнян Донев. Тогава преходът ще свърши!" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/904/140_fe4ccbd2c547595b74763c2d2abc736a.jpg" alt="Г-н Гешев, заковете Корнелия Нинова, Иван Костов, Иво Прокопиев и Огнян Донев. Тогава преходът ще свърши!" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Г-н Гешев, заковете Корнелия Нинова, Иван Костов, Иво...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-и-&quotретро&quot-елена-йончева-зарязана-заради-млада-блондинка-снимки-news899895.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Елена Йончева зарязана заради млада блондинка (СНИМКИ) " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/899/140_7cd1fbd0e4f61e3b78ebc4757ac38d1f.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Елена Йончева зарязана заради млада блондинка (СНИМКИ) " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК И "РЕТРО": Елена Йончева зарязана заради млада...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/пробитите-&quotексперти&quot-по-корупция-на-би-ти-ви---съдийката-дишева-от-&quotапартамент-news904296.html" title="Пробитите &quot;експерти&quot; по корупция на Би Ти Ви - съдийката Дишева от &quot;Апартаментгейт&quot; и Елена Кремчето" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/904/140_78e4a28bf3cfeb0571c7096ee8b01338.jpg" alt="Пробитите &quot;експерти&quot; по корупция на Би Ти Ви - съдийката Дишева от &quot;Апартаментгейт&quot; и Елена Кремчето" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Пробитите "експерти" по корупция на Би Ти Ви - съдийката...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/георги-харизанов-специално-за-пик-и-&quotретро&quot-г-н-лицемер-news903340.html" title="Георги Харизанов специално за ПИК и &quot;Ретро&quot;: Г-н Лицемер" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/903/140_80f04d5353d79b91aab423d2b29ae84f.jpg" alt="Георги Харизанов специално за ПИК и &quot;Ретро&quot;: Г-н Лицемер" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Георги Харизанов специално за ПИК и "Ретро": Г-н Лицемер
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-нужни-ли-са-спешни-рокади-на-&quotармията&quot---пропускат-ли-&quotчервените&qu-news904257.html" title="САМО В ПИК: Нужни ли са спешни рокади на &quot;Армията&quot; - пропускат ли &quot;червените&quot; да наложат Антов и Чорбаджийски? Георги Василев-Генерала с горещ коментар" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/904/140_4f2489c7fc887aacbbe4385ff8ead860.jpg" alt="САМО В ПИК: Нужни ли са спешни рокади на &quot;Армията&quot; - пропускат ли &quot;червените&quot; да наложат Антов и Чорбаджийски? Георги Василев-Генерала с горещ коментар" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК: Нужни ли са спешни рокади на "Армията" -...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/извънредно-главният-прокурор-иван-гешев-с-разкрития-за-борбата-срещу-олигарсите-и-разследв-news904263.html" title="ИЗВЪНРЕДНО: Главният прокурор Иван Гешев с разкрития за борбата срещу олигарсите и разследването около Радев: Спряна е проверка за стотици милиони за военни доставки заради имунитета на президента (ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/904/140_e99298e122658e0c4b69612e60aff2c5.jpg" alt="ИЗВЪНРЕДНО: Главният прокурор Иван Гешев с разкрития за борбата срещу олигарсите и разследването около Радев: Спряна е проверка за стотици милиони за военни доставки заради имунитета на президента (ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ИЗВЪНРЕДНО: Главният прокурор Иван Гешев с разкрития за...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-георги-гергов-възмутен-от-провокацията-на-нинова---отиде-при-внуците-в-швейцари-news904178.html" title="САМО В ПИК: Георги Гергов възмутен от провокацията на Нинова - отиде при внуците в Швейцария" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/904/140_6f09baec9fc6458b7e42754dd21b30ce.jpg" alt="САМО В ПИК: Георги Гергов възмутен от провокацията на Нинова - отиде при внуците в Швейцария" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК: Георги Гергов възмутен от провокацията на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-и-&quotретро&quot-жената-на-арестувания-нено-димов-обикаля-света-снимки-news903294.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Жената на арестувания Нено Димов обикаля света (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/903/140_250efb9b2f87aeb378e14e3f1314f11e.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Жената на арестувания Нено Димов обикаля света (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК И "РЕТРО": Жената на арестувания Нено Димов...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/бомба-в-пик-куршевел-филипините-яхти-майбах-срещу-гранатомети-шерцингер-и-часовници-за-25--news903840.html" title="БОМБА В ПИК: Куршевел, Филипините, яхти, Майбах срещу гранатомети, Шерцингер и часовници за 25 млн. евро - вижте как баровски живеел Васил Божков (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/903/140_86ee6af1dbf3d708506edff0c15c72b3.jpg" alt="БОМБА В ПИК: Куршевел, Филипините, яхти, Майбах срещу гранатомети, Шерцингер и часовници за 25 млн. евро - вижте как баровски живеел Васил Божков (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            БОМБА В ПИК: Куршевел, Филипините, яхти, Майбах срещу...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/деса---новата-людмила-обърна-&quotдондуков&quot-2-на-секта-news904096.html" title="Деса - новата Людмила, обърна &quot;Дондуков&quot; 2 на секта" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/904/140_175f1b71816ef8925d8d5bda266f66e4.jpg" alt="Деса - новата Людмила, обърна &quot;Дондуков&quot; 2 на секта" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Деса - новата Людмила, обърна "Дондуков" 2 на секта
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/горещо-в-пик-опасна-секта-проби-на-&quotдондуков&quot-2---гуруто-й-обсъдил-възможности-за--news903563.html" title="ГОРЕЩО В ПИК: Опасна секта проби на &quot;Дондуков&quot; 2 - гуруто й обсъдил възможности за сътрудничество с дясната ръка на Румен Радев. БНР и БНТ също в капана на сектантите" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/903/140_0d5f940f0b98942cc36e51506bc0fed6.jpg" alt="ГОРЕЩО В ПИК: Опасна секта проби на &quot;Дондуков&quot; 2 - гуруто й обсъдил възможности за сътрудничество с дясната ръка на Румен Радев. БНР и БНТ също в капана на сектантите" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ГОРЕЩО В ПИК: Опасна секта проби на "Дондуков" 2 - гуруто...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/извънредно-в-пик-tv-съратникът-на-румен-радев-костя-копейкин-не-дойде-на-поредната-си-екст-news904006.html" title="ИЗВЪНРЕДНО В ПИК TV! Съратникът на Румен Радев Костя Копейкин не дойде на поредната си екстремистка акция насред София, която мощно се провали - само Ива Николова и Йоло Денев в уречения час пред парламента (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/904/140_9e6fd2ba49bfee59ea0df54168b8bfdb.jpg" alt="ИЗВЪНРЕДНО В ПИК TV! Съратникът на Румен Радев Костя Копейкин не дойде на поредната си екстремистка акция насред София, която мощно се провали - само Ива Николова и Йоло Денев в уречения час пред парламента (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ИЗВЪНРЕДНО В ПИК TV! Съратникът на Румен Радев Костя...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-евродепутатът-емил-радев-с-горещ-коментар-за-речта-на-президента-и-политическит-news903890.html" title="САМО В ПИК! Евродепутатът Емил Радев с горещ коментар за речта на президента и политическите скандали - ще има ли сътресение след Брекзит и смяната на лева с евро" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/903/140_dc7a48e2042f32c50d29b85fee31fe81.jpg" alt="САМО В ПИК! Евродепутатът Емил Радев с горещ коментар за речта на президента и политическите скандали - ще има ли сътресение след Брекзит и смяната на лева с евро" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК! Евродепутатът Емил Радев с горещ коментар за...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/качулатите-мутри-на-копейкин-пак-ще-запушват-софия-и-никой-не-ги-наказва-това-е-репресия-н-news904053.html" title="Качулатите мутри на Копейкин пак ще запушват София. И никой не ги наказва. Това е репресия над гражданите на столицата - всички сме техни заложници, а полицията дреме" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/904/140_12d2af14440813e0f3a4b07af78397f1.jpg" alt="Качулатите мутри на Копейкин пак ще запушват София. И никой не ги наказва. Това е репресия над гражданите на столицата - всички сме техни заложници, а полицията дреме" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Качулатите мутри на Копейкин пак ще запушват София. И...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                            </div>

            </div>
        </div>

    </div>
</div><!-- End only in pik wrap -->

                                        <div class="top-stories-wrap left w100">
    <div class="container">

        <div class="top-stories left w100">

            <a href="https://pik.bg/горещо--cat147.html" title="Горещо" class="text left">горещо</a>
            <div class="scroller-holder right">
                <div class="scroller left w100">
                                            <a class="red" href="https://pik.bg/преводачът-на-тръмп-йонко-мермерски-разкри-защо-съдия-андон-миталов-е-получил-черен-печат--news904424.html" title="Преводачът на Тръмп Йонко Мермерски разкри защо съдия Андон Миталов е получил черен печат за САЩ ">Преводачът на Тръмп Йонко Мермерски разкри защо съдия Андон Миталов е получил черен печат за САЩ </a>
                                            <a class="red" href="https://pik.bg/отменят-полети-от-софия-заради-лошото-време-в-европа-вижте-дали-вашият-не-е-променен-news904423.html" title="Отменят полети от София заради лошото време в Европа, вижте дали вашият не е променен">Отменят полети от София заради лошото време в Европа, вижте дали вашият не е променен</a>
                                            <a class="red" href="https://pik.bg/бързи-темпове-водопроводът-за-перник-влезе-в-града-news904386.html" title="БЪРЗИ ТЕМПОВЕ: Водопроводът за Перник влезе в града">БЪРЗИ ТЕМПОВЕ: Водопроводът за Перник влезе в града</a>
                                    </div>
            </div>

        </div>

    </div>
</div><!-- End top stories wrap -->
            

            <div class="main-columns left w100">
                <div class="container">
                    <div class="row">
                        <div id="pjax_container">
                            <div class="col-fluid">

    
        
        <div class="news-read-wrap left w100">

            <h2 class="news-title left w100">ШАРЕНО: Облаци и дъжд, термометърът стига 11 градуса</h2>

                        
            <div class="left w100 relative">
                <div class="notifications">
                    <div class="hour-wrap left relative"   style="width:70px;"  >
                        <div class="hour left">
                            <span class="icon"></span>
                            <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100">
                                                            преди 2 часа
                                                        </span>
                                                  </span>
                        </div>
                    </div>

                    <div class="seen-wrap left relative"   style="width:70px;"  >
                                               <span class="seen left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_views 73cf6ae24f8ea70eb1cbac1dff6b0f9e">
                                                                                                                        7361                                                        </span>
                                                  </span>
                                               </span>
                    </div>

                    <div class="comment-wrap left relative"   style="width:70px;"  >
                                               <span class="comment left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_comments 73cf6ae24f8ea70eb1cbac1dff6b0f9e">
                                                            0
                                                        </span>
                                                  </span>
                                               </span>
                    </div>
                </div>
                <div class="img-wrap left w100 relative">
                    <img class="left w100" src="https://i.pik.bg/news/904/660_34eb34ec40d1c1471c82231d87899b82.jpg" alt="ШАРЕНО: Облаци и дъжд, термометърът стига 11 градуса" />
                </div><!-- End img wrap -->

            </div>


            <div class="icons-wrap left w100">
                <div class="is-hot left red">
                    <a href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                    </a>
                </div>

                <div class="f_btn left">
                                            <iframe src="//www.facebook.com/plugins/like.php?href=https://pik.bg/шарено-облаци-и-дъжд-термометърът-стига-11-градуса-news904399.html&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:35px;" allowTransparency="true"></iframe>
                                    </div>

                <div class="right news-right-icons">
                    <div class="author left">
                        <span class="txt1 left">Автор:</span>
                        <span class="txt2 left">
                                                            <a style="text-decoration: none;" title="ПИК" href="https://pik.bg/пик-author.html">ПИК</a>
                                                    </span>
                    </div>
                    <div class="hour left">
                        <span class="icon left"></span>
                        <span class="txt left">10.02.2020</span>
                    </div>
                    <div class="commented left">
                        <span class="icon left"></span>
                        <span class="txt left news_comments 73cf6ae24f8ea70eb1cbac1dff6b0f9e">0</span>
                    </div>
                    <div class="seen left">
                        <span class="icon left"></span>
                        <span class="txt left news_views 73cf6ae24f8ea70eb1cbac1dff6b0f9e">7361</span>
                    </div>
                </div>
            </div><!-- End icons wrap -->


            


            <div class="news-detail left w100">

                
                <!-- ggg -->

                <p><p>Днес до обед ще бъде предимно слънчево, след обяд от запад облачността ще се увеличава. Това съобщи дежурният синоптик Виктория Клещанова от Националния институт по метеорология и хидрология, цитирана от "Фокус".</p></p><p>
   <div class="connected-news-new-wrap left"></p><p>
       <div class="connected-news-ado-bg left"><div id="adoceanbgvdjgbiqjot" class></div><script type="text/javascript">/*(c)AdOcean 2003-2018, pik_bg.pik_bg.600x400_inart.600x400_inart*/ado.slave('adoceanbgvdjgbiqjot', {myMaster: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7' });</script></div>       <div class="connected-news is-left-sided"></p><p>
</p><p>
            <span class="icon-grey"></span></p><p>
            <a class="left w100" href="https://pik.bg/капризна-зима-слънце-облаци-и-вятър---температурите-днес-остават-високи-но-на-някои-места--news899228.html" title="КАПРИЗНА ЗИМА: Слънце, облаци и вятър - температурите днес остават високи, но на някои места... (КАРТА)"></p><p>
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/899/220_6a47f6bcd0839d9f7f785435c27c6799.jpg" alt="КАПРИЗНА ЗИМА: Слънце, облаци и вятър - температурите днес остават високи, но на някои места... (КАРТА)" /></p><p>
                            </a></p><p>
            <a class="title left w100" href="https://pik.bg/капризна-зима-слънце-облаци-и-вятър---температурите-днес-остават-високи-но-на-някои-места--news899228.html" title="КАПРИЗНА ЗИМА: Слънце, облаци и вятър - температурите днес остават високи, но на някои места... (КАРТА)">КАПРИЗНА ЗИМА: Слънце, облаци и вятър - температурите днес остават високи, но на някои места... (КАРТА)</a></p><p>
            <div class="description left w100">През нощта над страната остана облачно и на отделни...</div></p><p>
            <div class="hour left"></p><p>
                <span class="icon left"></span></p><p>
                <span class="txt left red">на 20.01.2020</span></p><p>
            </div></p><p>
        </div></p><p>
    </div><p>Още от нощта е предимно ясно. Духа слаб вятър от запад-югозапад. Минималните температури са между минус 7&deg; и минус 2&deg;, в София около минус 7&deg;. Днес преди обяд ще бъде предимно слънчево. След обяд от запад облачността, средна и висока, ще се увеличава и вплътнява. Ще духа до умерен, в Западния Предбалкан временно и силен юг-югозападен вятър. Максималните температури ще бъдат между 6&deg; и 11&deg;, по-високи в западната половина на Дунавската равнина. В София максималната температура ще е около 9&deg;. Атмосферното налягане ще продължи слабо да се понижава, но ще остане по-високо от средното за месеца.</p><p></p><p>Преди обяд над Черноморието ще е предимно слънчево, след обяд облачността, средна и висока, ще се увеличи и вплътни. Ще духа слаб до умерен вятър от юг-югозапад. Максималните температури ще са между 7&deg; и 9&deg;. Температурата на морската вода е 6-8&deg;. Вълнението на морето ще бъде 2-3 бала.</p><p></p><p>В планините преди обяд ще е предимно слънчево. След обяд облачността, средна и висока, ще се увеличава и вплътнява. Ще духа умерен до силен предимно западен вятър. Максималната температура на 1200 метра ще бъде около 0&deg;, на 2000 метра &ndash; около минус 3&deg;.</p><p>През следващите три дни времето ще бъде доста динамично и променливо. През нощта срещу вторник и във вторник на места ще превали дъжд, в планините в Западна България над 1300-1500 метра за кратко в нощните часове - сняг. Вятърът ще се ориентира от запад-северозапад, ще бъде умерен, временно силен. Температурите ще се повишат още, по-съществено минималните. Снежната покривка в Предбалкана ще се топи интензивно. През нощта срещу сряда и в сряда преди обяд облачността временно ще се разкъса и ще намалее. Ще остане ветровито и сравнително топло. По-късно привечер и през нощта срещу четвъртък отново ще се заоблачи и ще бъде с превалявания: в Северна България и високите котловинни полета - от сняг, в югоизточните и крайните югозападни райони - от дъжд. По-късно през деня в четвъртък валежите ще спрат. Облачността ще се задържи значителна.</p><p>През нощта срещу петък вятърът ще отслабне.</p></p>

                
                <div class="shares left w100">
                    <div class="txt left">Сподели:</div>
                    <div class="left socials-holder">
                        <div class="left">
                            
                                <!-- Place this tag where you want the +1 button to render. -->
                                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="100"></div>

                                <!-- Place this tag after the last +1 button tag. -->
                                <script type="text/javascript">
                                    window.___gcfg = {lang: 'bg'};

                                    (function() {
                                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                    })();
                                </script>
                            
                        </div>

                        <div style="float: left; width: 62px;margin-left:10px;">
                            <a href="https://twitter.com/share" title="Tweet" class="twitter-share-button" data-url="https://pik.bg/шарено-облаци-и-дъжд-термометърът-стига-11-градуса-news904399.html" data-image="//i.pik.bg/news/597/660_1122d3da23585ba724be87c2d77a3c20.jpg">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>


                        <div class="left" style="width: 66px;margin-left:10px;">
                            <div class="fb-share-button share_link_news" data-href="https://pik.bg/шарено-облаци-и-дъжд-термометърът-стига-11-градуса-news904399.html"></div>
                        </div>
                    </div><!-- End socials holder -->
                </div>

                
                                   <div class="more-news-holder left w100">
                       <div class="top-row-block red-back left w100 mb14">
                          <div class="left">
                            <span class="title left">свързани новини</span>
                          </div>
                       </div>

                       <style type="text/css">
                          
                              .more-connected-wrap .connected-news-new-wrap {
                                    margin-left: 20px;
                                    margin-right: 0;
                                    margin-bottom: 0;
                                }
                                .more-connected-wrap .connected-news-new-wrap:nth-child(3n+1 ) {
                                    margin-left: 0;
                                }
                                @media screen and (max-width: 768px) {
                                   .more-connected-wrap .connected-news-new-wrap {
                                       margin-left: 0 !important;
                                   }
                                }
                          
                       </style>

                       <div class="more-connected-wrap left w100"  style="opacity:0;" >
                                                                                         
   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/февруарска-палитра-силен-вятър-облаци-слънце-и-много-топло-време---ето-къде-температурите--news902660.html" title="ФЕВРУАРСКА ПАЛИТРА: Силен вятър, облаци, слънце и много топло време - ето къде температурите ще достигнат до... (КАРТА)">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/902/220_bb7f93a30018be27d3faae7adfdaf66a.jpg" alt="ФЕВРУАРСКА ПАЛИТРА: Силен вятър, облаци, слънце и много топло време - ето къде температурите ще достигнат до... (КАРТА)" />
                            </a>
            <a class="title left w100" href="https://pik.bg/февруарска-палитра-силен-вятър-облаци-слънце-и-много-топло-време---ето-къде-температурите--news902660.html" title="ФЕВРУАРСКА ПАЛИТРА: Силен вятър, облаци, слънце и много топло време - ето къде температурите ще достигнат до... (КАРТА)">ФЕВРУАРСКА ПАЛИТРА: Силен вятър, облаци, слънце и много топло време - ето къде температурите ще достигнат до... (КАРТА)</a>
            <div class="description left w100">През следващото денонощие времето беше ветровито. Ще духа...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">на 03.02.2020</span>
            </div>
        </div>
    </div>                                                  </div>
                   </div>
                

            </div><!-- End news detail -->

        </div><!-- End news read wrap -->



                    <div class="left w100 center">
                <div style="display:inline-block;">
                    <div id="adoceanbgtoqgcufspt"></div>
                    
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
                            ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
                        </script>
                    
                </div>
            </div>
        

                    <div class="left w100"> <script type="text/javascript" src="//uppyads.com/banners/117.js"></script>       

</div>
        

        
        

    
</div><!-- End left content -->


<style type="text/css">

     @media screen and (max-width: 768px) {
        .connected-news-ado-bg {
            width: 100% !important;
            margin: 0 !important;
        }
     }

</style>
                        </div>

                                                <div class="col-fixed">

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_for_mobile" style="margin-bottom:30px;">
            <!-- Pik_vutreshni_purvi -->
                <div id="adoceanbgmkogcshpzw"></div>
        <script type="text/javascript">
        
        /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.300x250_first */
        ado.slave('adoceanbgmkogcshpzw', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
        
        </script>
    </div>
        </div>
    </div><!-- End banner wrap -->

            <div class="tabs-block left w100 mb20">
            <div class="left w100">
                <div class="tab tab-type-one tab-latest left active" onclick="showTab('.tab-latest','.tab-type-one','.slide-type-one','.slide-1');">Последни новини</div>
                <div class="tab tab-type-one tab-important left" onclick="showTab('.tab-important','.tab-type-one','.slide-type-one','.slide-2');">Най-важното</div>
            </div>
            <div class="tab-content left w100">

                <div class="slide slide-type-one slide-1 left w100">
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 51 сек</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/нап-обжалва-глобата-за-теча-на-данни-news904411.html" title="НАП обжалва глобата за теча на данни">НАП обжалва глобата за теча на данни</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 5 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/кметът-на-калофер-борисов-обеща-финансиране-за-заслони-до-връх-ботев-news904441.html" title="Кметът на Калофер: Борисов обеща финансиране за заслони до връх Ботев">Кметът на Калофер: Борисов обеща финансиране за заслони до връх Ботев</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 12 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/въздухът-в-софия-отново-е-опасно-мръсен-но-няма-да-има-&quotзелен-билет&quot-news904409.html" title="Въздухът в София отново е опасно мръсен, но няма да има &quot;зелен билет&quot;">Въздухът в София отново е опасно мръсен, но няма да има "зелен билет"</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 23 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/камериерки-и-сервитьори-във-велинград-с-бонуси-към-заплатата-news904385.html" title="Камериерки и сервитьори във Велинград с бонуси към заплатата">Камериерки и сервитьори във Велинград с бонуси към заплатата</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 35 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/банките-у-нас-прибраха-от-такси-13-млрд-лв-news904384.html" title="Банките у нас прибраха от такси 1,3 млрд. лв.">Банките у нас прибраха от такси 1,3 млрд. лв.</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 47 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/освободиха-над-50-кг-риба-от-бракониерски-мрежи-news904378.html" title="Освободиха над 50 кг риба от бракониерски мрежи">Освободиха над 50 кг риба от бракониерски мрежи</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 59 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/затвориха-айфеловата-кула-заради-бурята-сиара-news904368.html" title="Затвориха Айфеловата кула заради бурята Сиара">Затвориха Айфеловата кула заради бурята Сиара</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 59 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/военни-от-сухопътните-войски-ще-вземат-участие-в-съвместно-със-сащ-учение-в-ново-село-news904312.html" title="Военни от Сухопътните войски ще вземат участие в съвместно със САЩ учение в Ново село">Военни от Сухопътните войски ще вземат участие в съвместно със САЩ учение в Ново село</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/преводачът-на-тръмп-йонко-мермерски-разкри-защо-съдия-андон-миталов-е-получил-черен-печат--news904424.html" title="Преводачът на Тръмп Йонко Мермерски разкри защо съдия Андон Миталов е получил черен печат за САЩ ">Преводачът на Тръмп Йонко Мермерски разкри защо съдия Андон Миталов е получил черен печат за САЩ </a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/изграждат-нова-индустриална-зона-в-свищов-news904311.html" title="Изграждат нова индустриална зона в Свищов">Изграждат нова индустриална зона в Свищов</a>
                        </div>
                                    </div><!-- End tab latest news -->

                <div class="slide important-news slide-type-one slide-2 left w100 invisible">
                                                                        <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/волен-сензационно-гешев-да-изправи-пред-съда-иван-костов-внасяме-промяна-в-конституцията-д-news904370.html" title="ВОЛЕН СЕНЗАЦИОННО: Гешев да изправи пред съда Иван Костов. Внасяме промяна в Конституцията да отпадне давността за бандитските сделки от приватизацията - &quot;Балкан&quot;, БТК, тецовете...">ВОЛЕН СЕНЗАЦИОННО: Гешев да изправи пред съда Иван Костов. Внасяме промяна в Конституцията да отпадне давността за бандитските сделки от приватизацията - "Балкан", БТК, тецовете...</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-елена-йончева-зарязана-заради-млада-блондинка-снимки-news899895.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Елена Йончева зарязана заради млада блондинка (СНИМКИ) ">САМО В ПИК И "РЕТРО": Елена Йончева зарязана заради млада блондинка (СНИМКИ) </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/пробитите-&quotексперти&quot-по-корупция-на-би-ти-ви---съдийката-дишева-от-&quotапартамент-news904296.html" title="Пробитите &quot;експерти&quot; по корупция на Би Ти Ви - съдийката Дишева от &quot;Апартаментгейт&quot; и Елена Кремчето">Пробитите "експерти" по корупция на Би Ти Ви - съдийката Дишева от "Апартаментгейт" и Елена Кремчето</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/георги-харизанов-специално-за-пик-и-&quotретро&quot-г-н-лицемер-news903340.html" title="Георги Харизанов специално за ПИК и &quot;Ретро&quot;: Г-н Лицемер">Георги Харизанов специално за ПИК и "Ретро": Г-н Лицемер</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-нужни-ли-са-спешни-рокади-на-&quotармията&quot---пропускат-ли-&quotчервените&qu-news904257.html" title="САМО В ПИК: Нужни ли са спешни рокади на &quot;Армията&quot; - пропускат ли &quot;червените&quot; да наложат Антов и Чорбаджийски? Георги Василев-Генерала с горещ коментар">САМО В ПИК: Нужни ли са спешни рокади на "Армията" - пропускат ли "червените" да наложат Антов и Чорбаджийски? Георги Василев-Генерала с горещ коментар</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-главният-прокурор-иван-гешев-с-разкрития-за-борбата-срещу-олигарсите-и-разследв-news904263.html" title="ИЗВЪНРЕДНО: Главният прокурор Иван Гешев с разкрития за борбата срещу олигарсите и разследването около Радев: Спряна е проверка за стотици милиони за военни доставки заради имунитета на президента (ОБНОВЕНА)">ИЗВЪНРЕДНО: Главният прокурор Иван Гешев с разкрития за борбата срещу олигарсите и разследването около Радев: Спряна е проверка за стотици милиони за военни доставки заради имунитета на президента (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/бомба-в-пик-куршевел-филипините-яхти-майбах-срещу-гранатомети-шерцингер-и-часовници-за-25--news903840.html" title="БОМБА В ПИК: Куршевел, Филипините, яхти, Майбах срещу гранатомети, Шерцингер и часовници за 25 млн. евро - вижте как баровски живеел Васил Божков (СНИМКИ)">БОМБА В ПИК: Куршевел, Филипините, яхти, Майбах срещу гранатомети, Шерцингер и часовници за 25 млн. евро - вижте как баровски живеел Васил Божков (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-съратникът-на-румен-радев-костя-копейкин-не-дойде-на-поредната-си-екст-news904006.html" title="ИЗВЪНРЕДНО В ПИК TV! Съратникът на Румен Радев Костя Копейкин не дойде на поредната си екстремистка акция насред София, която мощно се провали - само Ива Николова и Йоло Денев в уречения час пред парламента (СНИМКИ)">ИЗВЪНРЕДНО В ПИК TV! Съратникът на Румен Радев Костя Копейкин не дойде на поредната си екстремистка акция насред София, която мощно се провали - само Ива Николова и Йоло Денев в уречения час пред парламента (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-евродепутатът-емил-радев-с-горещ-коментар-за-речта-на-президента-и-политическит-news903890.html" title="САМО В ПИК! Евродепутатът Емил Радев с горещ коментар за речта на президента и политическите скандали - ще има ли сътресение след Брекзит и смяната на лева с евро">САМО В ПИК! Евродепутатът Емил Радев с горещ коментар за речта на президента и политическите скандали - ще има ли сътресение след Брекзит и смяната на лева с евро</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/качулатите-мутри-на-копейкин-пак-ще-запушват-софия-и-никой-не-ги-наказва-това-е-репресия-н-news904053.html" title="Качулатите мутри на Копейкин пак ще запушват София. И никой не ги наказва. Това е репресия над гражданите на столицата - всички сме техни заложници, а полицията дреме">Качулатите мутри на Копейкин пак ще запушват София. И никой не ги наказва. Това е репресия над гражданите на столицата - всички сме техни заложници, а полицията дреме</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/боил-банов-изригна-срещу-манипулациите-нищо-от-колекцията-на-божков-не-е-изнасяно-искането-news903931.html" title="Боил Банов изригна срещу манипулациите: Нищо от колекцията на Божков не е изнасяно! Искането на фондация &quot;Тракия&quot; за съдействие от ЮНЕСКО е комично ">Боил Банов изригна срещу манипулациите: Нищо от колекцията на Божков не е изнасяно! Искането на фондация "Тракия" за съдействие от ЮНЕСКО е комично </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/как-гешев-засрами-политиците-в-една-афера-за-35-млрд-лв-news903888.html" title="Как Гешев засрами политиците в една афера за 3,5 млрд. лв.">Как Гешев засрами политиците в една афера за 3,5 млрд. лв.</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-проф-антоанета-христова-за-уличните-протести-след-обръщението-на-румен-радев-ви-news903908.html" title="САМО В ПИК! Проф. Антоанета Христова за уличните протести след обръщението на Румен Радев: Видях странни хора с качулки! Бяха малко и с неясен типаж">САМО В ПИК! Проф. Антоанета Христова за уличните протести след обръщението на Румен Радев: Видях странни хора с качулки! Бяха малко и с неясен типаж</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-погромаджиите-на-копейкин-блокираха-незаконно-&quotорлов-мост&quot-и-софи-news903881.html" title="ИЗВЪНРЕДНО В ПИК: Погромаджиите на Копейкин блокираха незаконно &quot;Орлов мост&quot; и Софийския университет за часове! Маскираните провокатори останаха 20 човека и се разотидоха (СНИМКИ) ">ИЗВЪНРЕДНО В ПИК: Погромаджиите на Копейкин блокираха незаконно "Орлов мост" и Софийския университет за часове! Маскираните провокатори останаха 20 човека и се разотидоха (СНИМКИ) </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-вътрешният-министър-срази-протестърите---полицай-не-е-доближавал-баба--news903844.html" title="ИЗВЪНРЕДНО В ПИК TV: Вътрешният министър срази протестърите - полицай не е доближавал баба Стойна (ВИДЕО/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Вътрешният министър срази протестърите - полицай не е доближавал баба Стойна (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/скандал-в-пик-tv-таско-ерменков-от-бсп-и-първият-на-президентшата-георги-свиленски-се-прис-news903849.html" title="СКАНДАЛ В ПИК TV: Таско Ерменков от БСП и първият на президентшата Георги Свиленски се присъединиха към Йоло Денев на протеста на Копейкин! Екстремисти замерят полицаите с ледени топки пред Министерски съвет (СНИМКИ/ОБНОВЕНА)">СКАНДАЛ В ПИК TV: Таско Ерменков от БСП и първият на президентшата Георги Свиленски се присъединиха към Йоло Денев на протеста на Копейкин! Екстремисти замерят полицаите с ледени топки пред Министерски съвет (СНИМКИ/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-смешен-протест-на-екстремистите-на-копейкин---съратникът-на-румен-раде-news903831.html" title="ИЗВЪНРЕДНО В ПИК TV: Смешен протест на екстремистите на Копейкин - съратникът на Румен Радев опитва провокации срещу полицията, Йоло Денев зове за атака на парламента (СНИМКИ/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Смешен протест на екстремистите на Копейкин - съратникът на Румен Радев опитва провокации срещу полицията, Йоло Денев зове за атака на парламента (СНИМКИ/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-хората-на-борисов-с-извънредно-изявление-в-централата-на-герб---няма-да-иск-news903810.html" title="ПЪРВО В ПИК TV! Хората на Борисов с извънредно изявление в централата на ГЕРБ - няма да искат импийчмънт на Румен Радев, опровергаха лъжа на Корнелия Нинова (ОБНОВЕНА)">ПЪРВО В ПИК TV! Хората на Борисов с извънредно изявление в централата на ГЕРБ - няма да искат импийчмънт на Румен Радев, опровергаха лъжа на Корнелия Нинова (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-съратникът-на-румен-радев-копейкин-забогатя-рязко-с-300-бона---аватарът-на-бсп-с-news903716.html" title="РАЗКРИТИЕ: Съратникът на Румен Радев Копейкин забогатя рязко с 300 бона - аватарът на БСП си купил два нови имота и луксозна кола покрай местните избори (ДОКУМЕНТИ/СНИМКИ)">РАЗКРИТИЕ: Съратникът на Румен Радев Копейкин забогатя рязко с 300 бона - аватарът на БСП си купил два нови имота и луксозна кола покрай местните избори (ДОКУМЕНТИ/СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-на-пик-корнелия-нинова---аватар-на-протестърите-на-румен-радев-и-костя-копейкин--news903736.html" title="РАЗКРИТИЕ НА ПИК! Корнелия Нинова - аватар на протестърите на Румен Радев и Костя Копейкин. Червената лидерка готви провокация в парламента срещу Младен Маринов. Спретва фалшификат за &quot;тормозена от полицията бабичка&quot; ">РАЗКРИТИЕ НА ПИК! Корнелия Нинова - аватар на протестърите на Румен Радев и Костя Копейкин. Червената лидерка готви провокация в парламента срещу Младен Маринов. Спретва фалшификат за "тормозена от полицията бабичка" </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/нов-удар-прокуратурата-предава-на-съд-за-подкупи-бивш-митнически-шеф-и-четирима-началници--news903783.html" title="НОВ УДАР: Прокуратурата предава на съд за подкупи бивш митнически шеф и четирима началници на смени - вижте ценоразписа им за рушвети">НОВ УДАР: Прокуратурата предава на съд за подкупи бивш митнически шеф и четирима началници на смени - вижте ценоразписа им за рушвети</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/горещо-в-пик-арестуваните-митничари-и-граничари-деляли-рушвети-от-големи-тирове---началник-news903720.html" title="ГОРЕЩО В ПИК: Арестуваните митничари и граничари деляли рушвети от големи тирове - началникът на смяната в заверата">ГОРЕЩО В ПИК: Арестуваните митничари и граничари деляли рушвети от големи тирове - началникът на смяната в заверата</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-валери-симеонов-ексклузивно-за-съдията-с-черния-печат-от-сащ-прокуратурата-да-с-news903648.html" title="САМО В ПИК! Валери Симеонов ексклузивно за съдията с черния печат от САЩ: Прокуратурата да се заеме с него - има тъмни петна в биографията му">САМО В ПИК! Валери Симеонов ексклузивно за съдията с черния печат от САЩ: Прокуратурата да се заеме с него - има тъмни петна в биографията му</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-вицепремиерът-каракачанов-разкрива-възможен-ли-е-военен-преврат-около-румен-news903702.html" title="ПЪРВО В ПИК TV: Вицепремиерът Каракачанов разкрива възможен ли е военен преврат около Румен Радев: Познавам организаторите на утрешните събития и представите им нямат общо с реалността (ОБНОВЕНА)">ПЪРВО В ПИК TV: Вицепремиерът Каракачанов разкрива възможен ли е военен преврат около Румен Радев: Познавам организаторите на утрешните събития и представите им нямат общо с реалността (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ексклузивно-в-пик-tv-главният-прокурор-иван-гешев-за-атаките-на-лозан-панов-срещу-съдиите--news903698.html" title="ЕКСКЛУЗИВНО В ПИК TV: Главният прокурор Иван Гешев за атаките на Лозан Панов срещу съдиите:  Смешно и тъжно е председател на ВКС да се разграничава от съдилищата! Странно е и да не познава магистратите, с които работи (ВИДЕО)">ЕКСКЛУЗИВНО В ПИК TV: Главният прокурор Иван Гешев за атаките на Лозан Панов срещу съдиите:  Смешно и тъжно е председател на ВКС да се разграничава от съдилищата! Странно е и да не познава магистратите, с които работи (ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-невиждан-екшън-на-калотина---цяла-смяна-граничари-и-митничари-натръшкани-нач-news903684.html" title="САМО В ПИК TV: Невиждан екшън на Калотина - цяла смяна граничари и митничари натръшкани начело с началника им! Главният прокурор Иван Гешев разкри: Над 30 са арестувани за сериозна корупция (ВИДЕО/ОБНОВЕНА/СНИМКИ)">САМО В ПИК TV: Невиждан екшън на Калотина - цяла смяна граничари и митничари натръшкани начело с началника им! Главният прокурор Иван Гешев разкри: Над 30 са арестувани за сериозна корупция (ВИДЕО/ОБНОВЕНА/СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-радев-проговори-слух-е-че-ще-правя-военен-преврат-обновенавидео-news903671.html" title="ИЗВЪНРЕДНО В ПИК TV! Радев проговори: Слух е, че ще правя военен преврат (ОБНОВЕНА/ВИДЕО)">ИЗВЪНРЕДНО В ПИК TV! Радев проговори: Слух е, че ще правя военен преврат (ОБНОВЕНА/ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/маските-падат-лозан-панов-напада-спецсъда-в-синхрон-с-христо-иванов-от-дебъ-от-страх-и-на--news903641.html" title="МАСКИТЕ ПАДАТ: Лозан Панов напада Спецсъда в синхрон с Христо Иванов от ДеБъ от страх. И на Тръмп ли ще коленичат, или и той е човек на родната прокуратура?">МАСКИТЕ ПАДАТ: Лозан Панов напада Спецсъда в синхрон с Христо Иванов от ДеБъ от страх. И на Тръмп ли ще коленичат, или и той е човек на родната прокуратура?</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-румен-радев-с-нова-врътка---изприпка-във-военното-министерство-след-ка-news903520.html" title="ИЗВЪНРЕДНО В ПИК TV: Румен Радев с нова врътка - изприпка във военното министерство, след като първо свали доверие от правителството, а после го похвали пред японците (СНИМКИ/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV: Румен Радев с нова врътка - изприпка във военното министерство, след като първо свали доверие от правителството, а после го похвали пред японците (СНИМКИ/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-лозан-панов-се-гъне-за-осветления-от-сащ-корумпиран-съдия-андон-миталов-на--news903609.html" title="ПЪРВО В ПИК TV: Лозан Панов се гъне за осветления от САЩ корумпиран съдия Андон Миталов на спешното заседание във ВСС - Магдалинчев чака данните за престъплението от чуждите служби (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV: Лозан Панов се гъне за осветления от САЩ корумпиран съдия Андон Миталов на спешното заседание във ВСС - Магдалинчев чака данните за престъплението от чуждите служби (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-премиерът-борисов-с-първи-думи-за-изгонения-от-сащ-за-корупция-съдия-това-с-news903602.html" title="ПЪРВО В ПИК TV! Премиерът Борисов с първи думи за изгонения от САЩ за корупция съдия: Това са си техни неща и не им се бъркаме - чудеха се как е пуснал обвинен за шпионаж при Путин (ОБНОВЕНА)">ПЪРВО В ПИК TV! Премиерът Борисов с първи думи за изгонения от САЩ за корупция съдия: Това са си техни неща и не им се бъркаме - чудеха се как е пуснал обвинен за шпионаж при Путин (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-председателят-на-специализирания-съд-с-първи-коментар-за-обвинения-в-корупц-news903582.html" title="ПЪРВО В ПИК TV: Председателят на специализирания съд с първи коментар за обвинения в корупция от САЩ съдия Андон Миталов - магистратът си пуснал отпуска (ОБНОВЕНА)">ПЪРВО В ПИК TV: Председателят на специализирания съд с първи коментар за обвинения в корупция от САЩ съдия Андон Миталов - магистратът си пуснал отпуска (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/бомба-в-пик-проф-филчев-в-ексклузивно-интервю-пред-медията-ни-за-съдията-със-забрана-от-са-news903450.html" title="БОМБА В ПИК: Проф. Филчев в ексклузивно интервю пред медията ни за съдията със забрана от САЩ: Аз изгоних Андон Миталов за корупция!">БОМБА В ПИК: Проф. Филчев в ексклузивно интервю пред медията ни за съдията със забрана от САЩ: Аз изгоних Андон Миталов за корупция!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-премиерът-бойко-борисов-се-срещна-с-урсула-фон-дер-лайен-в-брюксел-снимки-news903462.html" title="ПЪРВО В ПИК: Премиерът Бойко Борисов се срещна с Урсула фон дер Лайен в Брюксел (СНИМКИ)">ПЪРВО В ПИК: Премиерът Бойко Борисов се срещна с Урсула фон дер Лайен в Брюксел (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/александър-йорданов-пред-медията-ни-за-провокацията-насред-брюксел-радан-кънев-се-заяде-с--news903407.html" title="Александър Йорданов пред медията ни за провокацията насред Брюксел: Радан Кънев се заяде с Иван Гешев заради ПИК">Александър Йорданов пред медията ни за провокацията насред Брюксел: Радан Кънев се заяде с Иван Гешев заради ПИК</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-съсед-на-андон-миталов-разкрива-подробности-за-изчезването-на-уличения-от-са-news903451.html" title="САМО В ПИК TV! Съсед на Андон Миталов разкрива подробности за изчезването на уличения от САЩ за корупция съдия (ВИДЕО/ОБНОВЕНА)">САМО В ПИК TV! Съсед на Андон Миталов разкрива подробности за изчезването на уличения от САЩ за корупция съдия (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-съдия-андон-миталов-напуснал-дома-си-спешно---изгоненият-от-сащ-за-корупция-маг-news903440.html" title="САМО В ПИК: Съдия Андон Миталов напуснал дома си спешно - изгоненият от САЩ за корупция магистрат живее в тузарска кооперация на военните в Лозенец (ВИДЕО/СНИМКА)">САМО В ПИК: Съдия Андон Миталов напуснал дома си спешно - изгоненият от САЩ за корупция магистрат живее в тузарска кооперация на военните в Лозенец (ВИДЕО/СНИМКА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-ето-я-дъщерята-на-изгонения-от-сащ-съдия-миталов---гергана-женена-за-адвокат-по-news903435.html" title="САМО В ПИК: Ето я дъщерята на изгонения от САЩ съдия Миталов - Гергана женена за адвокат, Помпео сложи и на нея черен печат (УНИКАЛНИ СНИМКИ)">САМО В ПИК: Ето я дъщерята на изгонения от САЩ съдия Миталов - Гергана женена за адвокат, Помпео сложи и на нея черен печат (УНИКАЛНИ СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/президент-срещу-правителство-румен-радев-подкара-старата-песен-на-желев-първанов-и-сие-но--news903176.html" title="Президент срещу правителство: Румен Радев подкара старата песен на Желев, Първанов и сие, но на фалшив глас - държавните глави винаги губят тази война">Президент срещу правителство: Румен Радев подкара старата песен на Желев, Първанов и сие, но на фалшив глас - държавните глави винаги губят тази война</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-главният-прокурор-иван-гешев-за-изгонения-от-сащ-за-корупция-съдия-питайте-лоз-news903426.html" title="ПЪРВО В ПИК: Главният прокурор Иван Гешев за изгонения от САЩ за корупция съдия: Питайте Лозан Панов!">ПЪРВО В ПИК: Главният прокурор Иван Гешев за изгонения от САЩ за корупция съдия: Питайте Лозан Панов!</a>
                            </div>
                                                            </div><!-- End tab important news -->

            </div>
        </div><!-- End tabs latest news / important news -->

            
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                
    <div class="center_them" style="float: left; width: 100%;">

         
                    
                <script>
                    /*/ Pik.bg - Desktop - 300x600 - Right 2 /*/
                    ea_spot = 5824;
                    ea_width = 300;
                    ea_height = 600;
                    ea_anonymous = 0;
                    ea_hash = "hNOHv9qleqBsWCw7wjDM0mSlVxALpJahKOFpVzg2QsQexrdGtbTj6A,,";
                </script>
            
            <script src="//eadsrv.com/js/display.js"></script>

        	 
              

    </div>
        </div>
    </div><!-- End banner wrap -->

        <div class="tabs-block left w100 mb20">
        <div class="left w100">
            <div class="tab tab-type-two tab-readed left active" onclick="showTab('.tab-readed','.tab-type-two','.slide-type-two','.slide-3');">Най-четени</div>
            <div class="tab tab-type-two tab-commented left tab-load-fix" onclick="showTab('.tab-commented','.tab-type-two','.slide-type-two','.slide-4');">Най-коментирани</div>
        </div>
        <div class="tab-content left w100">

            <div class="slide slide-type-two slide-3 left w100">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/разкритие-часове-след-стрелбата-срещу-манол-велев-божков-предложил-психиатрична-помощ-на-в-news903829.html" title="РАЗКРИТИЕ: Часове след стрелбата срещу Манол Велев: Божков предложил психиатрична помощ на Весела Лечева">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/903/140_d50aaf06504edf7b91cbefab55628b1b.jpg" alt="РАЗКРИТИЕ: Часове след стрелбата срещу Манол Велев: Божков предложил психиатрична помощ на Весела Лечева" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">500162</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/разкритие-часове-след-стрелбата-срещу-манол-велев-божков-предложил-психиатрична-помощ-на-в-news903829.html" title="РАЗКРИТИЕ: Часове след стрелбата срещу Манол Велев: Божков предложил психиатрична помощ на Весела Лечева">РАЗКРИТИЕ: Часове след стрелбата срещу Манол Велев: Божков предложил психиатрична помощ на Весела Лечева</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/строго-секретно-в-пик-оперативни-данни-заговор-за-военен-преврат-оплита-румен-радев-и-шефа-news903570.html" title="СТРОГО СЕКРЕТНО В ПИК! ОПЕРАТИВНИ ДАННИ: ЗАГОВОР ЗА ВОЕНЕН ПРЕВРАТ ОПЛИТА РУМЕН РАДЕВ И ШЕФА НА ВВС ГЕНЕРАЛ СТОЙКОВ. Екстремисти, платени от Цветан Василев и Божков, ще проливат кръв насред София утре (СНИМКИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/903/140_3dc26fccaba029fc1571fce478da648c.jpg" alt="СТРОГО СЕКРЕТНО В ПИК! ОПЕРАТИВНИ ДАННИ: ЗАГОВОР ЗА ВОЕНЕН ПРЕВРАТ ОПЛИТА РУМЕН РАДЕВ И ШЕФА НА ВВС ГЕНЕРАЛ СТОЙКОВ. Екстремисти, платени от Цветан Василев и Божков, ще проливат кръв насред София утре (СНИМКИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">373462</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/строго-секретно-в-пик-оперативни-данни-заговор-за-военен-преврат-оплита-румен-радев-и-шефа-news903570.html" title="СТРОГО СЕКРЕТНО В ПИК! ОПЕРАТИВНИ ДАННИ: ЗАГОВОР ЗА ВОЕНЕН ПРЕВРАТ ОПЛИТА РУМЕН РАДЕВ И ШЕФА НА ВВС ГЕНЕРАЛ СТОЙКОВ. Екстремисти, платени от Цветан Василев и Божков, ще проливат кръв насред София утре (СНИМКИ)">СТРОГО СЕКРЕТНО В ПИК! ОПЕРАТИВНИ ДАННИ: ЗАГОВОР ЗА ВОЕНЕН ПРЕВРАТ ОПЛИТА РУМЕН РАДЕВ И ШЕФА НА ВВС ГЕНЕРАЛ СТОЙКОВ. Екстремисти, платени от Цветан Василев и Божков, ще проливат кръв насред София утре (СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-и-&quotретро&quot-жената-на-арестувания-нено-димов-обикаля-света-снимки-news903294.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Жената на арестувания Нено Димов обикаля света (СНИМКИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/903/140_250efb9b2f87aeb378e14e3f1314f11e.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Жената на арестувания Нено Димов обикаля света (СНИМКИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">334272</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-жената-на-арестувания-нено-димов-обикаля-света-снимки-news903294.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Жената на арестувания Нено Димов обикаля света (СНИМКИ)">САМО В ПИК И "РЕТРО": Жената на арестувания Нено Димов обикаля света (СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/деса---новата-людмила-обърна-&quotдондуков&quot-2-на-секта-news904096.html" title="Деса - новата Людмила, обърна &quot;Дондуков&quot; 2 на секта">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/904/140_175f1b71816ef8925d8d5bda266f66e4.jpg" alt="Деса - новата Людмила, обърна &quot;Дондуков&quot; 2 на секта" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">273607</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/деса---новата-людмила-обърна-&quotдондуков&quot-2-на-секта-news904096.html" title="Деса - новата Людмила, обърна &quot;Дондуков&quot; 2 на секта">Деса - новата Людмила, обърна "Дондуков" 2 на секта</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/една-легенда-си-отива-любо-нейков-със-сензационна-новина-за-&quotстоличани-в-повече&quot-к-news903845.html" title="ЕДНА ЛЕГЕНДА СИ ОТИВА: Любо Нейков със сензационна новина за &quot;Столичани в повече&quot;: Край с Лютови и Чеканови!">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/903/140_1cf42adb586f93785d251ae8d20237f1.jpg" alt="ЕДНА ЛЕГЕНДА СИ ОТИВА: Любо Нейков със сензационна новина за &quot;Столичани в повече&quot;: Край с Лютови и Чеканови!" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">245305</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/една-легенда-си-отива-любо-нейков-със-сензационна-новина-за-&quotстоличани-в-повече&quot-к-news903845.html" title="ЕДНА ЛЕГЕНДА СИ ОТИВА: Любо Нейков със сензационна новина за &quot;Столичани в повече&quot;: Край с Лютови и Чеканови!">ЕДНА ЛЕГЕНДА СИ ОТИВА: Любо Нейков със сензационна новина за "Столичани в повече": Край с Лютови и Чеканови!</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/първо-в-пик-tv-прокуратурата-с-разкрития-за-рекета-на-&quotкалотина&quot---корумпираните-м-news903856.html" title="ПЪРВО В ПИК TV: Прокуратурата с разкрития за рекета на &quot;Калотина&quot; - корумпираните митничари любезно връщали ресто! Двама пътували 700 км всеки ден, за да са на хранилката от поне 1000 евро на ден (ВИДЕО/ОБНОВЕНА)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/903/140_afcb0f1e748cb1f426a456d6661824d7.jpg" alt="ПЪРВО В ПИК TV: Прокуратурата с разкрития за рекета на &quot;Калотина&quot; - корумпираните митничари любезно връщали ресто! Двама пътували 700 км всеки ден, за да са на хранилката от поне 1000 евро на ден (ВИДЕО/ОБНОВЕНА)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">242993</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/първо-в-пик-tv-прокуратурата-с-разкрития-за-рекета-на-&quotкалотина&quot---корумпираните-м-news903856.html" title="ПЪРВО В ПИК TV: Прокуратурата с разкрития за рекета на &quot;Калотина&quot; - корумпираните митничари любезно връщали ресто! Двама пътували 700 км всеки ден, за да са на хранилката от поне 1000 евро на ден (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV: Прокуратурата с разкрития за рекета на "Калотина" - корумпираните митничари любезно връщали ресто! Двама пътували 700 км всеки ден, за да са на хранилката от поне 1000 евро на ден (ВИДЕО/ОБНОВЕНА)</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-четени.html" title="">Виж всички най-четени</a>
                   </div>
                            </div><!-- End tab most readed -->

            <div class="slide slide-type-two slide-4 left w100 invisible">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-и-&quotретро&quot-елена-йончева-зарязана-заради-млада-блондинка-снимки-news899895.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Елена Йончева зарязана заради млада блондинка (СНИМКИ) ">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/899/140_7cd1fbd0e4f61e3b78ebc4757ac38d1f.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Елена Йончева зарязана заради млада блондинка (СНИМКИ) " />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-елена-йончева-зарязана-заради-млада-блондинка-снимки-news899895.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Елена Йончева зарязана заради млада блондинка (СНИМКИ) ">САМО В ПИК И "РЕТРО": Елена Йончева зарязана заради млада блондинка (СНИМКИ) </a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-и-&quotретро&quot-христина-балинска-чака-бебе-снимка-news900219.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Христина Балинска чака бебе (СНИМКА)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/900/140_3b88bc926c87a98f465967ea1c77eb41.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Христина Балинска чака бебе (СНИМКА)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-христина-балинска-чака-бебе-снимка-news900219.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Христина Балинска чака бебе (СНИМКА)">САМО В ПИК И "РЕТРО": Христина Балинска чака бебе (СНИМКА)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/остра-реакция-църквата-посече-мераците-на-бенчо-ролс-ройса-за-най-високата-статуя-в-света--news901142.html" title="ОСТРА РЕАКЦИЯ: Църквата посече мераците на Бенчо Ролс-Ройса за най-високата статуя в света на Свети Николай">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/901/140_bb117306fa382450586c2934d0ea0bc4.jpg" alt="ОСТРА РЕАКЦИЯ: Църквата посече мераците на Бенчо Ролс-Ройса за най-високата статуя в света на Свети Николай" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/остра-реакция-църквата-посече-мераците-на-бенчо-ролс-ройса-за-най-високата-статуя-в-света--news901142.html" title="ОСТРА РЕАКЦИЯ: Църквата посече мераците на Бенчо Ролс-Ройса за най-високата статуя в света на Свети Николай">ОСТРА РЕАКЦИЯ: Църквата посече мераците на Бенчо Ролс-Ройса за най-високата статуя в света на Свети Николай</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-топ-астроложката-алена-с-хороскоп-за-неделя---раците-да-очакват-успехи-на-всичк-news904226.html" title="САМО В ПИК! Топ астроложката Алена с хороскоп за неделя - Раците да очакват успехи на всички поприща, а скорпионите да бягат от непознати">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/904/140_ef44684b61b6e83edf79efc417112eed.jpg" alt="САМО В ПИК! Топ астроложката Алена с хороскоп за неделя - Раците да очакват успехи на всички поприща, а скорпионите да бягат от непознати" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-топ-астроложката-алена-с-хороскоп-за-неделя---раците-да-очакват-успехи-на-всичк-news904226.html" title="САМО В ПИК! Топ астроложката Алена с хороскоп за неделя - Раците да очакват успехи на всички поприща, а скорпионите да бягат от непознати">САМО В ПИК! Топ астроложката Алена с хороскоп за неделя - Раците да очакват успехи на всички поприща, а скорпионите да бягат от непознати</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/голям-празник-почитаме-покровителя-на-пчеларите-свети-харалампий-много-имена-празнуват-дне-news904407.html" title="ГОЛЯМ ПРАЗНИК: Почитаме покровителя на пчеларите свети Харалампий! Много имена празнуват днес - със сигурност има кого да поздравите">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/904/140_1a8d75c8e8e62f24633c6d407088485c.jpg" alt="ГОЛЯМ ПРАЗНИК: Почитаме покровителя на пчеларите свети Харалампий! Много имена празнуват днес - със сигурност има кого да поздравите" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/голям-празник-почитаме-покровителя-на-пчеларите-свети-харалампий-много-имена-празнуват-дне-news904407.html" title="ГОЛЯМ ПРАЗНИК: Почитаме покровителя на пчеларите свети Харалампий! Много имена празнуват днес - със сигурност има кого да поздравите">ГОЛЯМ ПРАЗНИК: Почитаме покровителя на пчеларите свети Харалампий! Много имена празнуват днес - със сигурност има кого да поздравите</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/въздухът-в-софия-отново-е-опасно-мръсен-но-няма-да-има-&quotзелен-билет&quot-news904409.html" title="Въздухът в София отново е опасно мръсен, но няма да има &quot;зелен билет&quot;">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/904/140_4ef772cd8b348bd07fb54750023b0202.jpg" alt="Въздухът в София отново е опасно мръсен, но няма да има &quot;зелен билет&quot;" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/въздухът-в-софия-отново-е-опасно-мръсен-но-няма-да-има-&quotзелен-билет&quot-news904409.html" title="Въздухът в София отново е опасно мръсен, но няма да има &quot;зелен билет&quot;">Въздухът в София отново е опасно мръсен, но няма да има "зелен билет"</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-коментирани.html" title="">Виж всички най-коментирани</a>
                   </div>
                            </div><!-- End tab most commented -->

        </div>
    </div><!-- End tabs most readed / most commented -->
    
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            

<script>

/* Pik.bg - Desktop - 300x250 - Right 3 */
ea_spot = 5828;
ea_width = 300;
ea_height = 250;
ea_anonymous = 0;
ea_hash = "hNOHv9qleqBWR32Qi0eWgyDYiZnSYyNwkck6V59M2JrtLyDlmjnuAA,,";

</script>
<script src="//eadsrv.com/js/display.js"></script>
        </div>
    </div><!-- End banner wrap -->


    

        <div class="poll left w100 mb20">
        <div class="question left w100 red" style="margin-bottom: 5px;">Кого подкрепяте - Бойко Борисов или Румен Радев?</div>
        <div style="font-weight: bold;font-size: 11px;text-transform: uppercase;margin-bottom: 15px;padding-left: 20px;">Общо гласували: 14053</div>
                    <form action="/poll/vote/157" method="post">
                                                            <label class="left w100">
                            <input class="left" type="radio" name="answer" value="974" />
                            <span class="right">Бойко Борисов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="975" />
                            <span class="right">Румен Радев</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="976" />
                            <span class="right">Нито единия, нито другия</span>
                        </label>
                                                    <div class="left w100 center">
                    <div class="center_them">
                        <button class="left" type="submit">гласувай</button>
                        <a class="left" href="https://pik.bg/всички-анкети.html" title="">архив</a>
                    </div>
                </div>
            </form>
            </div><!-- End poll -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">
   <script type="text/javascript" src="//uppyads.com/banners/114.js"></script>       
</div>        </div>
    </div><!-- End banner wrap -->


        <div class="right-col-block left w100 mb20">
        <div class="top-row-block black-back left w100 mb10">
            <a class="left" href="https://pik.bg/ретро-cat49.html" title="Ретро">
                <span class="title left">ретро</span>
            </a>
        </div>
        <a class="news-img left w100 relative" href="https://pik.bg/звезда-от-„забраненият-плод“-издъхна-от-белодробна-болест-news904081.html" title="Звезда от „Забраненият плод“ издъхна от белодробна болест  ">
            <img class="left w100" src="https://i.pik.bg/news/904/440_723c92898b0a84658206dfd18750da1f.jpg" alt="Звезда от „Забраненият плод“ издъхна от белодробна болест  " />
            <span class="title w100">Звезда от „Забраненият плод“ издъхна от белодробна болест  </span>
        </a>

                                                        <a href="https://pik.bg/точка-на-ръката-сваля-мигновено-кръвното-news903660.html" title="Точка на ръката сваля мигновено кръвното" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">68123</span>
                        </span>
                    </span>
                    <span class="title right">Точка на ръката сваля мигновено кръвното</span>
                </a>
                                                <a href="https://pik.bg/проф-александър-чирков-пийте-чай-от-5-билки-за-да-спрете-опасните-болести-news902622.html" title="Проф. Александър Чирков: Пийте чай от 5 билки, за да спрете опасните болести!" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">529820</span>
                        </span>
                    </span>
                    <span class="title right">Проф. Александър Чирков: Пийте чай от 5 билки, за да спрете опасните болести!</span>
                </a>
                                                <a href="https://pik.bg/на-крака-при-борисов-ли-да-отидем-за-по-високи-пенсии-news902266.html" title="На крака при Борисов ли да отидем за по-високи пенсии  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">75983</span>
                        </span>
                    </span>
                    <span class="title right">На крака при Борисов ли да отидем за по-високи пенсии  </span>
                </a>
                                                <a href="https://pik.bg/николаос-цитиридис-като-мистър-пропър-изрина-чалгата-от-студиото-на-слави-news901609.html" title="Николаос Цитиридис като Мистър Пропър, изрина чалгата от студиото на Слави" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">141990</span>
                        </span>
                    </span>
                    <span class="title right">Николаос Цитиридис като Мистър Пропър, изрина чалгата от студиото на Слави</span>
                </a>
                                                <a href="https://pik.bg/откриха-тайната-рецепта-на-ванга-срещу-диабет-news901113.html" title="Откриха тайната рецепта на Ванга срещу диабет" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">187985</span>
                        </span>
                    </span>
                    <span class="title right">Откриха тайната рецепта на Ванга срещу диабет</span>
                </a>
                                                <a href="https://pik.bg/съветничка-на-рейгън-предрича-армагедон-news900396.html" title="Съветничка на Рейгън предрича армагедон" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">129876</span>
                        </span>
                    </span>
                    <span class="title right">Съветничка на Рейгън предрича армагедон</span>
                </a>
                                                <a href="https://pik.bg/астроложката-силва-дончева-ето-кои-зодии-ще-страдат-през-2020-а-news899781.html" title="Астроложката Силва Дончева: Ето кои зодии ще страдат през 2020-а" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">276036</span>
                        </span>
                    </span>
                    <span class="title right">Астроложката Силва Дончева: Ето кои зодии ще страдат през 2020-а</span>
                </a>
                        </div><!-- End retro -->
    

            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/лакомник-cat65.html" title="Лакомник">
                    <span class="title left">лакомник</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/диетични-кокосови-гофрети-news527989.html" title="Диетични кокосови гофрети">
                <img class="left w100" src="https://i.pik.bg/news/527/440_8200e5550c4b3f4976ac7c326c9fead5.jpg" alt="Диетични кокосови гофрети" />
                <span class="title w100">Диетични кокосови гофрети</span>
            </a>

                                                                        <a href="https://pik.bg/бърза-пица-с-яйца-news699734.html" title="Бърза пица с яйца" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">146569</span>
                        </span>
                    </span>
                    <span class="title right">Бърза пица с яйца</span>
                </a>
                                                            <a href="https://pik.bg/орехов-пай-news699729.html" title="Орехов пай" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">64557</span>
                        </span>
                    </span>
                    <span class="title right">Орехов пай</span>
                </a>
                                                            <a href="https://pik.bg/питки-с-пармезан-и-мента-news699735.html" title="Питки с пармезан и мента" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">48713</span>
                        </span>
                    </span>
                    <span class="title right">Питки с пармезан и мента</span>
                </a>
                                                            <a href="https://pik.bg/домашна-питка-с-кашкавал-news311483.html" title="Домашна питка с кашкавал" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">154846</span>
                        </span>
                    </span>
                    <span class="title right">Домашна питка с кашкавал</span>
                </a>
                                                            <a href="https://pik.bg/рецепти-за-любими-коледни-сладкиши-news893403.html" title="Рецепти за любими коледни сладкиши" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">64901</span>
                        </span>
                    </span>
                    <span class="title right">Рецепти за любими коледни сладкиши</span>
                </a>
                                                            <a href="https://pik.bg/сармички-с-месо-news264500.html" title="Сармички с месо" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">227062</span>
                        </span>
                    </span>
                    <span class="title right">Сармички с месо</span>
                </a>
                                                            <a href="https://pik.bg/пълнен-шаран-за-никулден-news258029.html" title="Пълнен шаран за Никулден" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">116670</span>
                        </span>
                    </span>
                    <span class="title right">Пълнен шаран за Никулден</span>
                </a>
                                    </div><!-- End lakomnik -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">    
    <script type="text/javascript" src="//uppyads.com/banners/115.js"></script>                                                                                            
</div>        </div>
    </div><!-- End banner wrap -->


            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/култура-cat15.html" title="Култура">
                    <span class="title left">култура</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/боил-банов-проговори-за-скандала-с-лувъра-news903962.html" title="Боил Банов проговори за скандала с Лувъра">
                <img class="left w100" src="https://i.pik.bg/news/903/440_e04ddde2854d4044dae9d4de4bdbecb2.jpg" alt="Боил Банов проговори за скандала с Лувъра" />
                <span class="title w100">Боил Банов проговори за скандала с Лувъра</span>
            </a>

                                                                        <a href="https://pik.bg/скандал-третата-„българска“-изложба-в-лувъра-ни-представя-като-европейска-турция-доцент-от-news903864.html" title="Скандал: Третата „българска“ изложба в Лувъра ни представя като европейска Турция! Доцент от БАН: Боил Банов да откаже участие. Петко Дурмана: Яра Бубнова да си ходи!

 " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">41727</span>
                        </span>
                    </span>
                    <span class="title right">Скандал: Третата „българска“ изложба в Лувъра ни представя като европейска Турция! Доцент от БАН: Боил Банов да откаже участие. Петко Дурмана: Яра Бубнова да си ходи!

 </span>
                </a>
                                                            <a href="https://pik.bg/топ-5-на-най-продаваните-книги-на-издателство-„милениум“-3-9-февруари-news903883.html" title="Топ 5 на най-продаваните книги на издателство „Милениум“ (3-9 февруари)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">6370</span>
                        </span>
                    </span>
                    <span class="title right">Топ 5 на най-продаваните книги на издателство „Милениум“ (3-9 февруари)</span>
                </a>
                                                            <a href="https://pik.bg/йосиф-сърчаджиев-поднови-репетиции-под-липите---стяга-премиера-за-края-на-месеца-news903264.html" title="Йосиф Сърчаджиев поднови репетиции под Липите - стяга премиера за края на месеца" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">10763</span>
                        </span>
                    </span>
                    <span class="title right">Йосиф Сърчаджиев поднови репетиции под Липите - стяга премиера за края на месеца</span>
                </a>
                                                            <a href="https://pik.bg/почетно-място-с-името-на-стоянка-мутафова-в-сатирата-news903357.html" title="Почетно място с името на Стоянка Мутафова в Сатирата" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">8122</span>
                        </span>
                    </span>
                    <span class="title right">Почетно място с името на Стоянка Мутафова в Сатирата</span>
                </a>
                                                            <a href="https://pik.bg/вежди-рашидов-можем-да-си-сътрудничим-със-саудитска-арабия-и-с-подкрепата-на-юнеско-news903400.html" title="Вежди Рашидов: Можем да си сътрудничим със Саудитска Арабия и с подкрепата на ЮНЕСКО

" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">10018</span>
                        </span>
                    </span>
                    <span class="title right">Вежди Рашидов: Можем да си сътрудничим със Саудитска Арабия и с подкрепата на ЮНЕСКО

</span>
                </a>
                                    </div><!-- End culture -->
    

        <div class="vip left w100 mb20">
        <div class="top-row-block red-back left w100">
            <a class="left" href="javascript:void(0);" title="VIP Рожденици">
                <span class="birthday left"></span>
                <span class="title left" style="font-weight: normal;">vip рожденици</span>
            </a>
        </div>

                <a class="birthday-row left w100" href="https://pik.bg/наталия-симеонова-tag.html" title="Наталия Симеонова">
            <img class="left" src="https://pik.bg/f/birthday/1/th_0c0b3f34e7893754fd65c034e8262855.jpg" alt="Наталия Симеонова" />
            <span class="right-info right">
              <span class="name left w100">Наталия Симеонова</span>
              <span class="txt left w100">тв водеща</span>
                          </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/поли-генова-tag.html" title="Поли Генова">
            <img class="left" src="https://pik.bg/f/birthday/1/th_2247ecfe71122b244b82309df6aaaa57.jpg" alt="Поли Генова" />
            <span class="right-info right">
              <span class="name left w100">Поли Генова</span>
              <span class="txt left w100">певица</span>
                          </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/проф-димо-димов-tag.html" title="проф. Димо Димов">
            <img class="left" src="https://pik.bg/f/birthday/0/th_d42ffd662fd32980cc1e2954caab8d54.jpg" alt="проф. Димо Димов" />
            <span class="right-info right">
              <span class="name left w100">проф. Димо Димов</span>
              <span class="txt left w100">цигулар, създател на квартет "Димов"</span>
              <span class="txt left w100">Става на: 82 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/татяна-лолова-tag.html" title="Татяна Лолова">
            <img class="left" src="https://pik.bg/f/birthday/0/th_dc4f7872f74c3603b291666622e06d02.jpg" alt="Татяна Лолова" />
            <span class="right-info right">
              <span class="name left w100">Татяна Лолова</span>
              <span class="txt left w100">актриса</span>
                          </span>
        </a>
            </div><!-- End vip -->
    

        <div class="joke left w100 mb20">
        <div class="top-row-block black-back left w100">
            <a class="left" href="https://pik.bg/виц-cat73.html" title="Виц на деня">
                <span class="joke-i left"></span>
                <span class="title left" style="font-weight: normal;">виц на деня</span>
            </a>
        </div>

        <div class="text left w100"><p>Счетоводител преглежда сметките, които е донесъл служител след пътуване:<br />- Каква е тази астрономическа сума? - попитал счетоводителят.<br />- Сметката от хотела.<br />- А кой ви разреши да купувате хотел?</p></div>
    </div><!-- End joke -->
    

    <div class="facebook-wrap left w100 center">
        <div class="facebook center_them">
            <div class="left w100 fb-like-box" data-href="http://www.facebook.com/InformacionnaAgenciaPik" data-show-faces="true" data-stream="false" data-header="true">
        </div>
    </div>


</div><!-- End right content -->
                    </div><!-- End row -->
                </div><!-- End container -->
            </div><!-- End main columns -->

        </div>
    </div>

</div><!-- End content -->


<footer class="left w100">

    <div class="left w100 bottom-banner">
         <div class="container center" style="background:#fff;padding-bottom:27px;">
            <div class="center_them">
                

    <script>
        /* Pik.bg - Desktop - 970x90 - TextAds - Bottom */
        ea_spot = 5829;
        ea_width = 970;
        ea_height = 90;
        ea_hash = "hNOHv9qleqD6wE5txfU-57kE-N_bOTUuDwMi220aJzsqk6VldS-hug,,";
    </script>
    <script src="//eadsrv.com/js/display.js"></script>
            </div>
        </div>
    </div>

    <div class="big-footer left w100">
        <div class="container" style="padding:0 15px !important;">

            <div class="row">
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">БЪЛГАРИЯ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/политика-cat6.html" title="Политика">Политика</a>
                                                    <a class="left" href="https://pik.bg/животът-днес-cat3.html" title="Животът днес">Животът днес</a>
                                                    <a class="left" href="https://pik.bg/инциденти-cat4.html" title="Инциденти">Инциденти</a>
                                                    <a class="left" href="https://pik.bg/крими-cat5.html" title="Крими">Крими</a>
                                                    <a class="left" href="https://pik.bg/култура-cat15.html" title="КУЛТУРА">КУЛТУРА</a>
                                                    <a class="left" href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето">Прогноза за времето</a>
                                                                            <a title="БОМБА" href="https://pik.bg/%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0-cat100.html" class="left">БОМБА</a>
                                            </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СПОРТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/други-спортове-cat30.html" title="Други спортове">Други спортове</a>
                                                    <a class="left" href="https://pik.bg/баскетбол-cat29.html" title="Баскетбол">Баскетбол</a>
                                                    <a class="left" href="https://pik.bg/волейбол-cat28.html" title="Волейбол">Волейбол</a>
                                                    <a class="left" href="https://pik.bg/футбол-cat27.html" title="Футбол">Футбол</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">РЕТРО</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/двор-cat58.html" title="Двор">Двор</a>
                                                    <a class="left" href="https://pik.bg/докторе-cat56.html" title="Докторе">Докторе</a>
                                                    <a class="left" href="https://pik.bg/феномени-cat57.html" title="Феномени">Феномени</a>
                                                    <a class="left" href="https://pik.bg/лица-cat53.html" title="Лица">Лица</a>
                                                    <a class="left" href="https://pik.bg/лична-драма-cat52.html" title="Лична драма">Лична драма</a>
                                                    <a class="left" href="https://pik.bg/гост-cat51.html" title="Гост">Гост</a>
                                                    <a class="left" href="https://pik.bg/едно-време-cat50.html" title="Едно време...">Едно време...</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СВЕТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/америка-cat21.html" title="Америка">Америка</a>
                                                    <a class="left" href="https://pik.bg/ес-cat20.html" title="ЕС">ЕС</a>
                                                    <a class="left" href="https://pik.bg/европа-cat19.html" title="Европа">Европа</a>
                                                    <a class="left" href="https://pik.bg/балкани-cat18.html" title="Балкани">Балкани</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ГАЛЕРИЯ ШОУ</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/папараци-cat41.html" title="Папараци">Папараци</a>
                                                    <a class="left" href="https://pik.bg/шоу-легенди-cat43.html" title="Шоу легенди">Шоу легенди</a>
                                                    <a class="left" href="https://pik.bg/тв-афери-cat42.html" title="ТВ афери">ТВ афери</a>
                                                    <a class="left" href="https://pik.bg/скандали-cat40.html" title="Скандали">Скандали</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ЛАКОМНИК</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/звезди-в-тигана-cat71.html" title="Звезди в тигана">Звезди в тигана</a>
                                                    <a class="left" href="https://pik.bg/световна-кухня-cat68.html" title="Световна кухня">Световна кухня</a>
                                                    <a class="left" href="https://pik.bg/здравословно-cat67.html" title="Здравословно">Здравословно</a>
                                                    <a class="left" href="https://pik.bg/рецептите-на-деня-cat66.html" title="Рецептите на деня">Рецептите на деня</a>
                                                                    </div>
                </div>
                            </div>

            <div class="socials right">
                <a class="rss left" href="http://pik.bg/rss/index/2" title="RSS" target="_blank"></a>
                <a class="google left" href="javascript:void(0);" title=""></a>
                <a class="fb left" href="http://www.facebook.com/InformacionnaAgenciaPik/" title="Facebook страница" target="_blank"></a>
                <a class="tw left" href="javascript:void(0);" title=""></a>
                <a class="tube left" href="https://www.youtube.com/results?search_query=%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0+%D0%B0%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8F+%D0%BF%D0%B8%D0%BA" title="Youtube Канал" target="_blank"></a>
            </div>

            <div class="bottom-links left w100">
                <div class="right">
                    <a class="left" href="https://pik.bg/static/index/11" title="Реклама">Реклама</a>
                    <a class="left" href="https://pik.bg/static/index/4" title="Контакти">Контакти</a>
                    <a class="left" href="https://pik.bg/static/index/3" title="Екип">Екип</a>
                </div>
            </div>

            <div class="disclamer left w100">Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на Информационна агенция ПИК, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.pik.bg</div>

        </div>
    </div>

    <div class="small-footer left w100">
        <div class="container" style="padding:0 15px !important;">
            ©2013-2018 Информационна агенция ПИК. Всички права запазени.
        </div>
    </div>
</footer><!-- End footer -->
    <!-- Fixed left box start -->
<div class="fixed-box-left">

    <div class="new-news left w100 relative">
                <svg viewbox="-10 0 35 35">
          <path class="notification--bell " d="M14 12v1H0v-1l0.73-0.58c0.77-0.77 0.81-3.55 1.19-4.42 0.77-3.77 4.08-5 4.08-5 0-0.55 0.45-1 1-1s1 0.45 1 1c0 0 3.39 1.23 4.16 5 0.38 1.88 0.42 3.66 1.19 4.42l0.66 0.58z"></path>
          <path class="notification--bellClapper " d="M7 15.7c1.11 0 2-0.89 2-2H5c0 1.11 0.89 2 2 2z"></path>
        </svg>
        <div class="num invisible cat_all">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="white-logo left"></span>
                <span class="title right">няма нови новини</span>
            </div>
            <div class="scroll-box left w100">
            </div>
            <div class="see-more left w100 invisible">
                <a class="left w100 center" href="https://pik.bg/novini-za-10-02-2020.html" title="НОВИНИТЕ ДНЕС">Виж всички новини от днес</a>
            </div>
        </div>
    </div><!-- End new news -->

    <a href="#" title="" class="today-news left w100">
        <span class="text left w100 center">Днес:</span>
        <span class="num left w100 center">37</span>
    </a><!-- End today news -->

    <div class="subject urgent_news left w100 relative">

        <div class="icon left">
            <div class="vertical_centering_css3 w100" style="font-size: 20px;">
                ТОП
            </div>
        </div>

        <div class="num invisible cat_urgent">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="title right">топ</span>
            </div>
            <div class="scroll-box left w100">
                                                            <a class="link left w100" href="нап-обжалва-глобата-за-теча-на-данни-news904411.html" title="НАП обжалва глобата за теча на данни">
                            <img width="60" src="https://i.pik.bg/news/904/140_ffbff36f04324484c2b263d3222cf7c1.jpg" alt="НАП обжалва глобата за теча на данни" />
                            <span>НАП обжалва глобата за теча на данни</span>
                        </a>
                                            <a class="link left w100" href="кметът-на-калофер-борисов-обеща-финансиране-за-заслони-до-връх-ботев-news904441.html" title="Кметът на Калофер: Борисов обеща финансиране за заслони до връх Ботев">
                            <img width="60" src="https://i.pik.bg/news/904/140_3d12bda42e481f1ebced44db712c8610.jpg" alt="Кметът на Калофер: Борисов обеща финансиране за заслони до връх Ботев" />
                            <span>Кметът на Калофер: Борисов обеща финансиране за заслони до...</span>
                        </a>
                                            <a class="link left w100" href="въздухът-в-софия-отново-е-опасно-мръсен-но-няма-да-има-&quotзелен-билет&quot-news904409.html" title="Въздухът в София отново е опасно мръсен, но няма да има &quot;зелен билет&quot;">
                            <img width="60" src="https://i.pik.bg/news/904/140_4ef772cd8b348bd07fb54750023b0202.jpg" alt="Въздухът в София отново е опасно мръсен, но няма да има &quot;зелен билет&quot;" />
                            <span>Въздухът в София отново е опасно мръсен, но няма да има...</span>
                        </a>
                                                </div>
                    </div>
    </div><!-- End subject news -->

    <div class="hot-news left w100 relative">
        
         <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             width="125px" height="189.864px" viewBox="0 0 125 189.864" enable-background="new 0 0 125 189.864" xml:space="preserve">
        <path class="flame-main" fill="#F36E21" d="M76.553,186.09c0,0-10.178-2.976-15.325-8.226s-9.278-16.82-9.278-16.82s-0.241-6.647-4.136-18.465
            c0,0,3.357,4.969,5.103,9.938c0,0-5.305-21.086,1.712-30.418c7.017-9.333,0.571-35.654-2.25-37.534c0,0,13.07,5.64,19.875,47.54
            c6.806,41.899,16.831,45.301,6.088,53.985"/>
        <path class="flame-main one" fill="#F6891F" d="M61.693,122.257c4.117-15.4,12.097-14.487-11.589-60.872c0,0,32.016,10.223,52.601,63.123
            c20.585,52.899-19.848,61.045-19.643,61.582c0.206,0.537-19.401-0.269-14.835-18.532S57.576,137.656,61.693,122.257z"/>
        <path class="flame-main two" fill="#FFD04A" d="M81.657,79.192c0,0,11.549,24.845,3.626,40.02c-7.924,15.175-21.126,41.899-0.425,64.998
            C84.858,184.21,125.705,150.905,81.657,79.192z"/>
        <path class="flame-main three" fill="#FDBA16" d="M99.92,101.754c0,0-23.208,47.027-12.043,80.072c0,0,32.741-16.073,20.108-45.79
            C95.354,106.319,99.92,114.108,99.92,101.754z"/>
        <path class="flame-main four" fill="#F36E21" d="M103.143,105.917c0,0,8.927,30.753-1.043,46.868c-9.969,16.115-14.799,29.041-14.799,29.041
            S134.387,164.603,103.143,105.917z"/>
        <path class="flame-main five" fill="#FDBA16" d="M62.049,104.171c0,0-15.645,67.588,10.529,77.655C98.753,191.894,69.033,130.761,62.049,104.171z"/>
        <path class="flame" fill="#F36E21" d="M101.011,112.926c0,0,8.973,10.519,4.556,16.543C99.37,129.735,106.752,117.406,101.011,112.926z"/>
        <path class="flame one" fill="#F36E21" d="M55.592,126.854c0,0-3.819,13.29,2.699,16.945C64.038,141.48,55.907,132.263,55.592,126.854z"/>
        <path class="flame two" fill="#F36E21" d="M54.918,104.595c0,0-3.959,6.109-1.24,8.949C56.93,113.256,52.228,107.329,54.918,104.595z"/>
        </svg>


        <div class="text left w100 center">hot</div>


        <div class="num invisible">0</div>

        <div class="hidden-box is-wider">
            <div class="head-part left w100">
                <span class="title right">най-четени новини в момента</span>
            </div>


                <div class="scroll-box left w100">
                                            <div class="node-loader">
                            <div class="cssload-container">
                                <div class="cssload-speeding-wheel"></div>
                            </div>
                        </div>
                                    </div>
                        </div>
    </div><!-- End hot news -->

            <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_site">3427</div>
            <div class="text3 left w100 center">четат ПИК</div>
        </div><!-- End readers in site now -->

                <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_page"></div>
            <div class="text3 left w100 center">четат тази новина</div>
        </div><!-- End readers in news now -->
            

</div>
<!-- Fixed left box end -->
<script type="text/javascript" src="https://pik.bg/js/v3/vendors.min.js?1"></script>
<link href="https://pik.bg/css/v3/video-js.min.css" rel="stylesheet">
<script src="https://pik.bg/js/v3/video.min.js"></script>
<script src="https://pik.bg/js/v3/Youtube.min.js" type="text/javascript"></script>
<script src="https://pik.bg/js/v3/pjax/watermark-full2.js"></script>


<script>
    
        videojs.options.flash.swf = "https://pik.bg/js/v3/video-js.swf";

        var supportsNativeHls = function () {
          var video = document.createElement('video');

          // HLS manifests can go by many mime-types
          var canPlay = [
          // Apple santioned
          'application/vnd.apple.mpegurl',
          // Apple sanctioned for backwards compatibility
          'audio/mpegurl',
          // Very common
          'audio/x-mpegurl',
          // Very common
          'application/x-mpegurl',
          // Included for completeness
          'video/x-mpegurl', 'video/mpegurl', 'application/mpegurl'];

          return canplay = canPlay.some(function (canItPlay) {
            return (/maybe|probably/i.test(video.canPlayType(canItPlay))
            );
          });
        };

        var canPlayHls = supportsNativeHls();

        if(!canPlayHls) {
            var script = document.createElement('script');
            script.src = "https://pik.bg/js/v3/videojs-contrib-hls.min.js?p=5";
            document.getElementsByTagName('head')[0].appendChild(script);
        }
    
</script>



<div class="vid vid-sticky left w100
    ">
    <div id="unmute-iphone"></div>
    <div id="sticky-close" class="close-sticky-vid" onclick="closeSmallVideo();" title="Затори">x</div>
    <video webkit-playsinline playsinline id="sticky-vid" class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered muted-false" controls></video>
</div>

<style type="text/css">

   #unmute-iphone {
       display: none;
       z-index: 2;
       position: absolute;
       top: 0;
       left: 0;
       width: 100%;
       height: 100%;
       background-color: rgba(43, 51, 63, 0.7);
   }
   #unmute-iphone::after {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        font-family: VideoJS;
        font-weight: normal;
        content: "\f104";
        font-size: 60px;
        color: #fff;
        text-align: center;
   }

   @media screen and (max-width: 768px) {
      .show-iphone-unmute {display: block !important;}
   }

    @media screen and (max-width: 1070px) {
      #content {width:100% !important;float:left;}
    }

</style>






<script type="text/javascript" src="https://pik.bg/js/v3/new-app.min.js?12"></script>











        
     <!-- Urgent box start -->
    <div class="urgent-box-button" style="" title="Отвори"></div>
    <div class="urgent-box" style="">
        <a class="title right" href="https://pik.bg/само-в-пик-tv-софи-маринова-сбъдна-детската-мечта-на-роксана---ромските-звезди-въртят-закл-news904184.html" title="САМО В ПИК TV: Софи Маринова сбъдна детската мечта на Роксана - ромските звезди въртят заклинания на сакрална дата">САМО В ПИК TV: Софи Маринова сбъдна детската мечта на Роксана - ромските звезди въртят заклинания на сакрална дата</a>
        <div class="close_urgent-box" title="Затвори">x</div>
    </div>
    <!-- Urgent box end -->

    <script>
        

        $(function() {

            $(".close_urgent-box").click(function() {
                id = '904184';
                setCookie('urgent_id', id, 1);
            });

            $(".urgent-box-button").click(function() {
                id = 0;
                setCookie('urgent_id', id, -1);
            });

        });

        
    </script>

        
<!-- Bomb start -->
<div class="bomb-button" title="Отвори" style=""></div>
<div class="bomb-content"  style=""  >
    <div class="top-row left w100">
        <a class="left" href="https://pik.bg/бомба-cat100.html" title="Бомба">
            <span class="icon left"></span>
            <span class="txt left">бомба</span>
        </a>
    </div>

        <a class="bomb-news left w100 bomba_1" style="" href="https://pik.bg/голям-празник-почитаме-покровителя-на-пчеларите-свети-харалампий-много-имена-празнуват-дне-news904407.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/904/140_1a8d75c8e8e62f24633c6d407088485c.jpg" alt="" />
        <span class="text right">ГОЛЯМ ПРАЗНИК: Почитаме покровителя на пчеларите свети Харалампий! Много имена празнуват днес - със сигурност има кого да поздравите</span>
    </a>
        <a class="bomb-news left w100 bomba_2" style="display: none;" href="https://pik.bg/тези-три-зодии-са-много-горещи-в-леглото-и-не-могат-без-секс-news904356.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/904/140_c0472d4a6ee112f1a9b1af01cf70abd1.jpg" alt="" />
        <span class="text right">Тези три зодии са много горещи в леглото и не могат без секс</span>
    </a>
        <a class="bomb-news left w100 bomba_3" style="display: none;" href="https://pik.bg/бира-с-лактобацилус-булгарикус---що-е-то-news904237.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/904/140_1096a92a07da45bd6270f31ea17e0c9e.jpg" alt="" />
        <span class="text right">Бира с лактобацилус булгарикус - що е то?</span>
    </a>
        <a class="bomb-news left w100 bomba_4" style="display: none;" href="https://pik.bg/ето-как-ще-се-чувствате-ако-пиете-по-три-литра-вода-всеки-ден-news904234.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/904/140_b90ff0731f5852a7aa354de6fd1afbb5.jpg" alt="" />
        <span class="text right">Ето как ще се чувствате, ако пиете по три литра вода всеки ден</span>
    </a>
    
    <div class="close-bomb" title="Затвори">x</div>
</div>
<!-- Bomb end -->

<script>


    $(function(){

        var total_bombs = 4;
        var br = 0;
        var prev = 0.
        var intervalID = setInterval(function (){
        if(prev == total_bombs)
        {
        prev = 0;
        $(".bomba_"+total_bombs).hide();
        $(".bomba_"+br).show();
        }
        $(".bomba_"+br).hide();
        br++;
        $(".bomba_"+br).show();
        if(br == total_bombs)
        {
        br = 0;
        prev = total_bombs;
        }

        }, 8000);

        $(".close-bomb").click(function() {
            id = '904407';
            setCookie('bomba_id', id, 1);
        });

        $(".bomb-button").click(function() {
            id = 0;
            setCookie('bomba_id', id, -1);
        });

    });


</script>







<script id=comment_box type="text/html">
    <div class='column class-comment-show comments-effect' id='comment_{{id}}'>
        <div class="number">{{number}}</div>
        <div class="text_part">

            <div class="left w100">
                <div class="left"><a class="u_name">{{username}}</a><div class="clear"></div><div class="time_commented">преди 30 сек</div>
                </div>
                <div class="votes_holder">
                    <div class="votes">
                        <div class="numbers" id="like_1270195">0</div>
                        <a class="vote_pos like" href="javascript:void(0);" onclick="likeComment({{id}}, {{obj_id}})"></a>
                    </div>
                    <div class="votes" style="float:right;">
                        <div class="numbers" id="dislike_1270195">0</div>
                        <a class="vote_negative dislike" href="javascript:void(0);" onclick="dislikeComment({{id}}, {{obj_id}})"></a>
                    </div></div>
                <div class="answer_holder">

                    <a class="answer" href="javascript:;" onclick="replyComment({{id}}, '{{obj}}', '{{obj_id}}');" id="reply_{{id}}">Отговори</a>
                    <a class="report" href="javascript:;" onclick="reportComment({{id}});">Сигнализирай</a>
                </div>
            </div>
            <div class="read_comment">{{comment}}</div>
        </div>
    </div>
    <div id="answer_to_comment_{{id}}"></div>
</script>
<style>
    .comments-effect {
        background-color: #f3e8b5;
    }
    .class-comment-show {
        -webkit-transition: 2s;
        transition: 2s;
    }
</style>
<script type="text/javascript" >
    $(function(){

        setTimeout(function() {
            $(".popup").fadeOut(300);
        }, 3000 );

    });
</script>

    
        <script type="text/javascript" >
            $(function(){
                $('body').css('MozUserSelect', 'none');
                $('body').css('webkitUserSelect', 'none');
            });
        </script>
    

    <script type="text/javascript" src="https://pik.bg/js/v3/counter/2.0.4_socket.io.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/md5.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/ICanHaz.min.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/new-node.min.js?1"></script>
    
    




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-35878984-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>










    
<script src="https://pik.bg/js/v3/pjax/jquery.pjax.min.js?2"></script>

<script type="text/javascript">
    
    if ($.support.pjax) {
        $.pjax.defaults.scrollTo = false;
        $(document).on('click', 'a', function(event) {
            if(isPlayedBigVideo == 1) {
                if($(this).attr('rel') != 'nofollow') {
                    var container = $('#pjax_container');
                    $.pjax.click(event, {container: container});
                    $("nav .more .submenu").slideUp(300);
                    openedMenuG = 0;
                    $(".openedSubmenu").removeClass("openedSubmenu");
                    /* First ad right side */
                    ado.refresh("DCembb.a8fWVmGtwCob3mRzfQQ7Gt4c3W3nXcGmpcQr.I7");
                    ado.refresh("DTqRciOSbO3BEiKCV20e56wIsMPOZoOQZPyg_hjwu3f.K7");
                    event.preventDefault();
                    return false;
                }
            }
        });

        /* $(document).on('pjax:error', function(event, xhr, textStatus, errorThrown, options){
             console.log(event, xhr, textStatus, errorThrown, options);
             console.log("PJAX ERROR"); 
             return false;
         }); */
  
        $(document).on('click', 'nav .links', function(event) {
            $("nav .links").removeClass("active");
            $(this).addClass("active");
        });

        $(document).on('click', '.header-middle .logo', function(event) {
            $("nav .links").removeClass("active");
            $(".is-first").addClass("active");
        });
    }

    function custom_after_reload_func()
    {
        var news_id = parseInt( window.location.pathname.split('-news').pop().split('.').shift() );
        if( news_id ) {
            $("#counter_page").closest('.readers-in-site').removeClass('invisible-imp');
        } else {
            $("#counter_page").closest('.readers-in-site').addClass('invisible-imp');
        }

        $("html, body").scrollTop(0);
        init_node_page('active_news_link_loaded');

        windowOnLoad();
        windowOnReady();

    }
    
</script>
    <div class="djamal d"></div>

    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
        ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
    </script>
    <script><!--
        (function(){
            function getCookie(name) {
                try {
                    var cookies = document.cookie.split(';');
                    for (var i=0; i<cookies.length ; i++) {
                        var cookie_data = cookies[i].split('=');
                        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
                            return cookie_data[1].replace(/^\s+|\s+$/g,'');
                        }
                    }
                } catch (e) {
                }
                return "";
            }

            function shuffle(array) {
                var random = {};
                for (var i=0; i<array.length; ++i) {
                    random[array[i]] = Math.random();
                }
                array.sort(function(a, b) {
                    return random[a] - random[b];
                });
            }

            try {
                var fpdata = getCookie("__gf" + "p_64b");
                var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
                var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
                var requests = [];
                var images = [];

                requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=ndzq9f92v4vACLiLBdaHc5eAP_0UewcPJ8iWRrAobMr.T7" + params;
                requests[1] = "//bg.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=nXbg8f9U43LAlLt.zRS.E_Tl3_MRQEbehqbAdu30bGr.d7" + params;
                requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=B9NKVmcSz40.hCK3P3v8J7ePP4Lk9Qczx8YQCahvFIP.j7" + params;

                shuffle(requests);
                for (var i=0; i<requests.length; ++i) {
                    images[i] = new Image();
                    images[i].src = requests[i] + i.toString();
                }
            } catch (e) {
            }
        })();
        //--></script>


<script src="https://pik.bg/js/swal/swal.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://pik.bg/js/swal/swal.min.css"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script type="text/javascript" src="https://pik.bg/js/gdpr.js"></script>

<!-- advertising xwLUDd4mBpCqDV89FCtRtJQUzJj8H1pJw8iTIFOuo0tdVW0FThpbhFCglmh4nDKmgRbpx-tryboSqk1LpxDZnw==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">

(function (document, window) {
    var c = document.createElement("script");
    c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader36842";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
    c.src = "//clevernt.com/scripts/56a7643fbc6929df7686c1910d09c7f4.min.js?20190926=" + Math.floor((new Date).getTime());
    var a = !1;
    try {
        a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
    } catch (e) {
        a = !1;
    }
    a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
    a.parentNode.insertBefore(c, a);
})(document, window);

</script>
<!-- end advertising -->

</body>
</html>
