<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>25 пловдивчани с обвинения за продажбата на дрога край училищата -...</title>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="theme-color" content="#900">

    <meta name="description" content="25 души, които са търгували наркотици сред учениците в Пловдив, са с повдигнати обвинения от началото на годината, съобщава..." />
    <meta name="keywords" content="пловдивчани, обвинения, продажбата, дрога, край, училищата, Информационна, агенция, plovdivchani, obvineniq, prodazhbata, droga, kray, uchilishtata, Informacionna, agenciq" />

    <!-- OG -->
    <meta property="fb:admins" content="1394253748" />    <meta property="og:title" content="25 пловдивчани с обвинения за продажбата на дрога край училищата" />    <meta property="og:url" content="https://pik.bg/25-пловдивчани-с-обвинения-за-продажбата-на-дрога-край-училищата-news967315.html" />    <meta property="og:type" content="article" />    <meta property="og:image" content="https://i.pik.bg/news/967/660_ab0b672af1e3da74afff375a77d241e0.jpg" />    <meta property="og:description" content="25 души, които са търгували наркотици сред учениците в Пловдив, са с повдигнати обвинения от началото на годината,..." />    <meta property="og:site_name" content="pik.bg" />    <meta property="fb:app_id" content="735760233136132" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pik.bg" />
        <meta name="twitter:creator" content="@pik.bg" />
        <meta name="twitter:title" content="25 пловдивчани с обвинения за продажбата на дрога край училищата" />
        <meta name="twitter:description" content="25 души, които са търгували наркотици сред учениците в Пловдив, са с повдигнати обвинения от началото на годината,..." />
        <meta name="twitter:image" content="https://i.pik.bg/news/967/660_ab0b672af1e3da74afff375a77d241e0.jpg" />
        <!-- OG -->

    
    <link rel="SHORTCUT ICON" href="https://i.pik.bg/img2/favicon.png" />
    <style type="text/css">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</style>

    
   

    <script type="text/javascript" src="//bg.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        
            /* (c)AdOcean 2003-2014 */
            /*if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            //ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "GSug9YDTl_aCHEcT.IsPLdnxzYn7NSbYIBFFfq2O4_T.e7"});*/

            /* (c)AdOcean 2003-2020 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
            //ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true});
            //ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "eS_qB2G0AwWNGPHRKbX45N_BMhSZTP50s_iAEXL349b.q7"});
            
    </script>


     	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.600x400_pod novina */
	ado.master({id: 'TztasDlDU18dZWJQFw44rVBjj5avXw8IY9VBmtz.wKn.W7', server: 'bg.adocean.pl' });
	
	</script>

	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2016, MASTER: pik_bg.pik_bg.600x400_inart */
	ado.master({id: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7', server: 'bg.adocean.pl' });
	
	</script>

		<script type="text/javascript">
	
	/* (c)AdOcean 2003-2014, MASTER: pik_bg.pik_bg.Innerpages */
	ado.master({id: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7', server: 'bg.adocean.pl' });
	
	</script>
	



<script type="text/javascript">

/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.mobilni */
ado.master({id: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7', server: 'bg.adocean.pl' });

</script>





<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/15270345/Pik_bomba_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-0').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_g.show_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-1').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_home_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-2').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podkomentar', [468, 60], 'div-gpt-ad-1408979888548-3').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podnovina', [[468, 60], [600, 100], [600, 200]], 'div-gpt-ad-1408979888548-4').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_sharensvqt_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-5').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_vutreshni_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-6').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_home', [1601, 1017], 'div-gpt-ad-1408979888548-7').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_vutreshni', [1601, 1017], 'div-gpt-ad-1408979888548-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script async src="//patgsrv.com/c/pik.bg.js"></script>


	<!-- advertising MD3T5ZFnvukygkcaKqkELHIAxgF-FToM7xemJ_4bO4I1QEcFLEjrFOYJWGHZAh46qavJZBH2Qk7duGz6nbFGag==-->
	<script data-cfasync="false"  id="clevernt" type="text/javascript">
		(function (document, window) {
			var c = document.createElement("script");
			c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader36842";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
			c.src = "//clevernt.com/scripts/56a7643fbc6929df7686c1910d09c7f4.min.js?20190917=" + Math.floor((new Date).getTime());
			var a = !1;
			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
	</script>
	<!-- end advertising -->




    <!-- Facebook Pixel Code -->
    
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.4';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '402270980112171');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=402270980112171&ev=PageView&noscript=1"
            /></noscript>
    
    <!-- End Facebook Pixel Code -->
    </head>

<body  id="main_brand">



    <style>
        body {
            background-size: contain !important;
            background-repeat: repeat-y !important;
            background-position: center 170px !important;
            background-attachment: inherit !important;
        }
    </style>
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '238814122991025']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=238814122991025&amp;ev=PixelInitialized" /></noscript>



            <div id="adoceanbgldmnhtdsbf"></div>
        <script type="text/javascript">
            
            /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.NonStandart */
            ado.slave('adoceanbgldmnhtdsbf', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
            
        </script>
    

        <link rel="stylesheet" type='text/css' href="https://pik.bg/css/v3/app.min.css?5" />
        
            <style>
               .short-desc{
                    float: left;
                    width: 100%;
                    color: #666666;
                    width: 100%;
                    padding-bottom: 10px;
                    font-size: 18px;
                    line-height: 19px;
                }
                .main-news .main-title-holder .short-desc {
                    background: #fff;
                    padding: 0 16px 12px 16px;
                }
                @media screen and (max-width: 768px) {
                   .main-news .main-title-holder .short-desc {
                      padding: 0 0 10px 0;
                   }
                }
            </style>
        








<script>


    window.fbAsyncInit = function() {
        FB.init({
            appId      : '735760233136132', // App ID
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,  // parse XFBML
            version    : 'v2.7'
        });
        // Additional initialization code here
    };
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/bg_BG/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>

    

<header class="left w100">

        <div class="top-line left w100">
    <div class="container">

                    <div class="left-links left">
                <a class="left" href="http://pik.bg/" title="Инфомационна агенция ПИК" target="_blank">Pik.bg</a>
                <a class="left" href="http://retro.bg/" title="retro.bg" target="_blank">retro.bg</a>
                <a class="left" href="http://lakomnik.bg/" title="Lakomnik.bg" target="_blank">Lakomnik.bg</a>
                <a class="left" href="http://pikco.bg/" title="pikco.bg" target="_blank">pikco.bg</a>
                <a class="left" href="http://izbori.pik.bg/" title="Избори ПИК" target="_blank">Izbori.pik.bg</a>
                <a class="left" href="http://www.milleniumbg.eu/" title="Milleniumbg.eu" target="_blank">Mileniumbg.eu</a>
                <a class="left" href="http://nedyalko.bg/" title="nedyalko.bg" target="_blank">nedyalko.bg</a>
            </div>
        
        <div class="right-elems right">
                            <a class="user-name left" href="https://pik.bg/users/login_app" title="Вход" style="color:#fff;font-size:13px;line-height:25px;">Вход</a>
                        
            <div class="search-wrap left">
                <form method="post" action="/news/search_r/">
                    <input class="search-input left red " type="text" name="search" placeholder="Търсене" />
                    <button class="search left" type="submit"></button>
                </form>
            </div>
            <div class="fb-like-wrap left">
               <div class="fb-like-drop">
                   <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInformacionnaAgenciaPik&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
               </div>
            </div>

                                                <div class="weather left relative">
                                                    <div id="weather_282486" class="left w100 dinamic_hide_weather" style="display:block;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">София</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в София" />
                                                                        <span class="temp left">
                                          <span class="left">20</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_282491" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">22</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_282492" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Враца</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Враца" />
                                                                        <span class="temp left">
                                          <span class="left">20</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_282490" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_282494" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_282493" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Русе</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Русе" />
                                                                        <span class="temp left">
                                          <span class="left">23</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219248" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_282487" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Пловдив</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Пловдив" />
                                                                        <span class="temp left">
                                          <span class="left">24</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219247" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_282489" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Бургас</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Бургас" />
                                                                        <span class="temp left">
                                          <span class="left">23</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_282488" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Варна</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Варна" />
                                                                        <span class="temp left">
                                          <span class="left">22</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219251" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                        
                        <div id="wearher_ajax" class="wearher_ajax">
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('282486', 'sofia');" title="София">София</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('282491', 'blagoevgrad');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('282492', 'vratsa');" title="Враца">Враца</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('282490', 'velikotarnovo');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('282494', 'starazagora');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('282493', 'rousse');" title="Русе">Русе</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219248', 'blagoev');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('282487', 'plovdiv');" title="Пловдив">Пловдив</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219247', 'vt');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('282489', 'burgas');" title="Бургас">Бургас</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('282488', 'varna');" title="Варна">Варна</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219251', 'sz');" title="Стара Загора">Стара Загора</a>
                                                    </div>
                    </div>
                            
        </div>
    </div>
</div><!-- End top line -->
    <div class="left w100">
        <div class="container" style="position:relative;z-index:1;">
                            <h1 style="color:#000;font-weight:normal;width:auto;">25 пловдивчани с обвинения за продажбата на дрога край училищата</h1>
                                </div>
    </div>

        <div class="header-middle left w100">
    <div class="container">

        <div class="logo-wrap left relative">
            <a class="logo left" href="https://pik.bg/" title="Новини от ПИК Информационна Агенция"></a>

               
        </div>

                    <div class="news-today-wrap left relative">
                <a href="https://pik.bg/novini-za-11-10-2020.html" style="color:#900;" title="НОВИНИТЕ ДНЕС" class="name left red">Новините</a>

                <a href="https://pik.bg/novini-za-10-10-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box right">
                    <span class="text left w100 center red">Вчера:</span>
                    <span class="num left w100 center red">175</span>
                </a>

                <div class="today-box right">
                    <a class="left w100" href="https://pik.bg/novini-za-11-10-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left w100 center">Днес:</span>
                        <span class="num left w100 center">91</span>
                    </a>

                                            <div class="today-dropdown-wrap">
                            <div class="today-dropdown left w100">
                                <div class="scroll-box left w100">
                                                                            <a class="link left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-вижте-жената-на-московски-след-трагедията-снимки-news966004.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Вижте жената на Московски след трагедията (СНИМКИ)">
                                            <img width="60" src="https://i.pik.bg/news/966/140_a229d23fb5aeeaeb269d85e547cb8a8d.jpg" alt="" />
                                            <span>САМО В ПИК И "РЕТРО": Вижте жената на Московски след...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/грета-тунберг-агитира-американците-против-тръмп-news967163.html" title="Грета Тунберг агитира американците против Тръмп">
                                            <img width="60" src="https://i.pik.bg/news/967/140_3563b0aa0a2d1a067daf7c824073d0c1.jpg" alt="" />
                                            <span>Грета Тунберг агитира американците против Тръмп</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/в-„левски”-вдигнаха-мерника-на-симеон-славчев-ето-защо-news967263.html" title="В „Левски” вдигнаха мерника на Симеон Славчев. Ето защо">
                                            <img width="60" src="https://i.pik.bg/news/967/140_15286f9ea7034068318286e4b07aa5d2.jpg" alt="" />
                                            <span>В „Левски” вдигнаха мерника на Симеон Славчев. Ето защо</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/извънредно-титаничен-сблъсък---джокович-срещу-надал-за-титлата-на-&quotролан-гарос&quot-на-news967347.html" title="ИЗВЪНРЕДНО: Титаничен сблъсък - Джокович срещу Надал за титлата на &quot;Ролан Гарос&quot; (НА ЖИВО)">
                                            <img width="60" src="https://i.pik.bg/news/967/140_9ca5f86f501beb2c2074d2127ff376b1.jpg" alt="" />
                                            <span>ИЗВЪНРЕДНО: Титаничен сблъсък - Джокович срещу Надал за...</span>
                                        </a>
                                                                    </div>
                                <div class="see-more left w100">
                                    <a class="left w100 center" href="https://pik.bg/novini-za-11-10-2020.html" title="НОВИНИТЕ ДНЕС">Виж всички  новини от днес</a>
                                </div>
                            </div>
                        </div>
                                    </div>

            </div>

            <a class="piktv left" href="https://pik.bg/пик-tv-cat151.html" title="ПИК ТВ"><img class="left" src="https://pik.bg/img/v3/piktv.jpg" alt="ПИК ТВ" /></a>

            <div class="exclusive-box-wrap right">

                                     <a href="https://pik.bg/тема-cat104.html" title="РАДЕВ ПАЛИ ДЪРЖАВАТА (ОБЗОР)" class="exclusive-box left">
                        <span class="heading left">
                            <span class="vertical_centering_css3 w100">те <br /> ма</span>
                        </span>
                        <img class="left" width="70" src="https://i.pik.bg/news/826/140_92d36a752cd7dd789a324f05104546a5.jpg" alt="РАДЕВ ПАЛИ ДЪРЖАВАТА (ОБЗОР)" />
                        <span class="title left">
                            <span class="vertical_centering_css3 w100">РАДЕВ ПАЛИ ДЪРЖАВАТА (ОБЗОР)</span>
                        </span>
                    </a>
                
                                    <a href="https://pik.bg/хит-на-деня-cat245.html" title="Едногодишно бебе е сензация в Инстаграм - Чанко стана звезда заради буйната си коса (СНИМКА)" class="exclusive-box left">
                    <span class="heading left">
                        <span class="vertical_centering_css3 w100">хит <br /> на <br /> деня</span>
                    </span>
                    <img class="left" width="70" src="https://i.pik.bg/news/967/140_8e66a565ff943561094700600216ca55.jpg" alt="Защо Радев се ядоса от високия рейтинг на Moody&#039;s" />
                    <span class="title left">
                        <span class="vertical_centering_css3 w100">Защо Радев се ядоса от високия рейтинг на Moody&#039;s</span>
                    </span>
                    </a>
                            </div>
        
    </div>
</div><!-- End header middle -->

         
              
              <div class="martial-law martial-law-new martial-law-cured left w100 center">     
                <div class="horizontal_centering_css3">    
                                 
                   <a class="left w100" style="color:#fff !important;" href="https://pik.bg/%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%8A%D1%80-%D0%B9%D0%BE%D1%80%D0%B4%D0%B0%D0%BD%D0%BE%D0%B2-%D1%81%D1%80%D0%B0%D0%B2%D0%BD%D0%B8-%D0%BC%D0%B0%D0%BD%D0%B3%D1%8A%D1%80%D0%BE%D0%B2-%D1%81-%D0%BA%D0%B8%D0%BC-%D1%87%D0%B5%D0%BD-%D1%83%D0%BD-%D0%B4%D1%80%D1%83%D0%B3%D0%B0%D1%80%D0%B8-%D0%BF%D0%BE-%D0%B0%D0%BA%D1%8A%D0%BB-%D0%B8-%D0%BC%D0%B0%D0%B9%D1%81%D1%82%D0%BE%D1%80%D0%B8-%D0%BD%D0%B0-%D0%BE%D1%82%D1%80%D0%B8%D1%87%D0%B0%D0%BD%D0%B5-%D0%BD%D0%B0-news967255.html">Александър Йорданов сравни Мангъров с Ким Чен-ун: Другари по акъл и майстори на отричане на очевидното</a>   
                  
                </div>
           </div>
           
           <style type="text/css">
             
                .show-me {
                    display: none;
                }
                .covid-box {
                    height: 50px;
                    margin-left: 15px;
                    background: #fff;
                    border-top: 1px solid #cc0033;
                    border-bottom: 1px solid #cc0033;
                }
                .covid-box .text {
                    color: #333;
                    font-size: 15px;
                    margin-top: 2px;
                    margin-bottom: 4px;
                    line-height: normal;
                }
                .covid-box .num {
                    color: #333;
                    font-size: 24px;
                    font-weight: 700;
                    line-height: 20px;
                }
                .martial-law {
                        padding: 10px 10px;
                        background: #cc0033;
                        position: relative;
                        z-index: 1000;
                        margin-top: 14px;
                        color: #fff;
                        text-align: center;
                        font-size: 20px;
                        font-weight: bold;
                }
                .martial-law .horizontal_centering_css3 {
                    position: relative;
                    float: left;
                    left: 50%;
                    -webkit-transform: translateX(-50%);
                    transform: translateX(-50%);
                }
                
                
                @media screen and (max-width: 465px) {    
                   .martial-law-new {
                       font-size: 14px !important;
                       line-height: 16px;     
                   } 
                }
                
                
                 @media screen and (max-width: 330px) {  
                   .martial-law-new {
                        font-size: 13px !important;
                   }  
                }
                
             
           </style>    
          
                    
           
      
   
  
        
<nav>
    <div class="black-nav left w100">
        <div class="container relative">

            <div class="nav-inner left w100 relative">
                                <a class="links is-first left " href="https://pik.bg/" title="Начало">начало</a>
                                    <a class="links left " href="https://pik.bg/пик-tv-cat151.html" title="ПИК TV">
                        ПИК TV
                        <span class="num invisible cat_151">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/спортът-днес-cat26.html" title="СПОРТЪТ ДНЕС">
                        СПОРТЪТ ДНЕС
                        <span class="num invisible cat_26">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/светът-днес-cat17.html" title="СВЕТЪТ ДНЕС">
                        СВЕТЪТ ДНЕС
                        <span class="num invisible cat_17">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/галерия-шоу-cat39.html" title="ГАЛЕРИЯ ШОУ">
                        ГАЛЕРИЯ ШОУ
                        <span class="num invisible cat_39">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/тема-cat104.html" title="ТЕМА">
                        ТЕМА
                        <span class="num invisible cat_104">0</span>
                    </a>
                                                        <a class="links left active" href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                        <span class="num invisible cat_2">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/ретро-cat49.html" title="РЕТРО">
                        РЕТРО
                        <span class="num invisible cat_49">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/горещо-cat147.html" title="ГОРЕЩО">
                        ГОРЕЩО
                        <span class="num invisible cat_147">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/технологии-cat98.html" title="Технологии">
                        Технологии
                        <span class="num invisible cat_98">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/лакомник-cat65.html" title="ЛАКОМНИК">
                        ЛАКОМНИК
                        <span class="num invisible cat_65">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/вицове-cat73.html" title="ВИЦОВЕ">
                        ВИЦОВЕ
                        <span class="num invisible cat_73">0</span>
                    </a>
                                                    <div class="more right">
                    <div class="txt left w100">още</div>
                    <div class="submenu w100">

                    </div>
                </div>

                <div class="mobile-new-news right">
                    <div class="left" style="font-size:14px;color:#fff;height:40px;line-height:40px;margin-right: 15px;">Новините</div>
                    <a class="left" href="https://pik.bg/novini-za-11-10-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left">Днес:</span>
                        <span class="num left">91</span>
                    </a>

                    <a href="https://pik.bg/novini-za-10-10-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box left" style="margin:0 10px;">
                        <span class="text left">Вчера:</span>
                        <span class="num left">175</span>
                    </a>
                </div>

            </div>

        </div>
    </div>

            <div class="nav-subcats-wrap left w100">
           <div class="container relative">
               <div class="nav-subcats left w100">
                                                               <a href="https://pik.bg/политика-cat6.html"  title="Политика" class=" anchor for-more320    left">Политика</a>
                                                                                    <a href="https://pik.bg/животът-днес-cat3.html"  title="Животът днес" class=" anchor for-more320    left">Животът днес</a>
                                                                                    <a href="https://pik.bg/инциденти-cat4.html"  title="Инциденти" class=" anchor for-more320    left">Инциденти</a>
                                                                                    <a href="https://pik.bg/крими-cat5.html"  title="Крими" class=" anchor for-more320    left">Крими</a>
                                                                                    <a href="https://pik.bg/култура-cat15.html" title="КУЛТУРА" class="for-more-widescreen for-more-n for-more320-n  left ">КУЛТУРА</a>
                                                                                    <a href="https://pik.bg/темида-cat13.html" title="Темида" class=" anchor for-more320    left ">Темида</a>
                                                                                    <a href="https://pik.bg/региони-cat12.html" title="Региони" class=" anchor for-more320 for-more    left ">Региони</a>
                                                                                    <a href="https://pik.bg/образование-cat11.html" title="Образование" class=" anchor for-more320 for-more    left ">Образование</a>
                                                                                    <a href="https://pik.bg/икономика-cat9.html" title="Икономика" class=" anchor for-more320 for-more    left ">Икономика</a>
                                                                                    <a href="https://pik.bg/здраве-cat10.html" title="Здраве" class=" anchor for-more320 for-more    left ">Здраве</a>
                                                                                    <a href="https://pik.bg/интервю-cat7.html" title="Интервю" class=" anchor for-more320 for-more    left ">Интервю</a>
                                                                                    <a href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето" class=" anchor for-more320 for-more    left ">Прогноза за времето</a>
                                                        </div>
            </div>
        </div>
    </nav><!-- End menu -->
</header><!-- End header -->

<div id="content"  style="width:1170px;margin:0 auto;" >
    <div class="white-fix clearfix">
        <div class="white-fix-inner left w100 relative">

                        
<div class="left w100" style="margin-bottom:10px;">
    <div class="container center">
        <div class="left w100">
                            <div id="adoceanbgzkfnfprtyr"></div>
                <script type="text/javascript">
                    
                    /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.980x220 */
                    ado.slave('adoceanbgzkfnfprtyr', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
                    
                </script>
                    </div>
    </div>
</div>


<div class="only-in-pik-wrap left w100">
    <div class="container">

        <div class="only-in-pik left w100">
            <div class="heading"></div>
            <div class="boxes-holder right">
                <div class="only-in-pik-slider left w100">
                                                                        <div class="box-wrap left">
                                <a href="https://pik.bg/защо-радев-се-ядоса-от-високия-рейтинг-на-moody&039s-news967258.html" title="Защо Радев се ядоса от високия рейтинг на Moody&#039;s" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/967/140_8e66a565ff943561094700600216ca55.jpg" alt="Защо Радев се ядоса от високия рейтинг на Moody&#039;s" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Защо Радев се ядоса от високия рейтинг на Moody's
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-и-&quotретро&quot-eто-го-лукса-в-който-живее-цветанов-снимки-news965992.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Eто го лукса, в който живее Цветанов (СНИМКИ) " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/965/140_ed65a6854d25cff92278e6090ab51d8f.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Eто го лукса, в който живее Цветанов (СНИМКИ) " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК И "РЕТРО": Eто го лукса, в който живее...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/румен-радев-в-страната-на-пауър-пойнта-ако-нямам-нещо-на-екрана-зад-мен-аз-не-мога-да-гово-news967015.html" title="Румен Радев в страната на пауър пойнта: Ако нямам нещо на екрана зад мен, аз не мога да говоря! И като поех РОЛЯТА на президент... (УНИКАЛНО ВИДЕО)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/967/140_6e1c162222f13bd92ddb8e0f81aa9871.jpg" alt="Румен Радев в страната на пауър пойнта: Ако нямам нещо на екрана зад мен, аз не мога да говоря! И като поех РОЛЯТА на президент... (УНИКАЛНО ВИДЕО)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Румен Радев в страната на пауър пойнта: Ако нямам нещо на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-tv-премиерът-борисов-на-нов-път-с-ананиев-moody’s-обори-&quotумни-и-красиви&qu-news966998.html" title="ПЪРВО В ПИК TV: Премиерът Борисов на нов път с Ананиев: Moody’s обори &quot;умни и красиви&quot;, &quot;грозни&quot; и всички лъжци! Те говорят, че сме фалирали държавата, а най-уважавана кредитна агенция ни хвали за реформите и ни качва рейтинга (ВИДЕО)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/966/140_fcde94de4caf8bb6f7363132ca94a3f3.jpg" alt="ПЪРВО В ПИК TV: Премиерът Борисов на нов път с Ананиев: Moody’s обори &quot;умни и красиви&quot;, &quot;грозни&quot; и всички лъжци! Те говорят, че сме фалирали държавата, а най-уважавана кредитна агенция ни хвали за реформите и ни качва рейтинга (ВИДЕО)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК TV: Премиерът Борисов на нов път с Ананиев:...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/11-за-мангъров-срещу-проф-мутафчийски---от-напъни-си-вкара-автогол-яко-мрат-и-&quotсухи-съ-news967026.html" title="1:1 за Мангъров срещу проф. Мутафчийски - от напъни си вкара автогол. Яко мрат и &quot;сухи съчки&quot;, и &quot;джихадисти&quot;, и &quot;садисти&quot;" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/967/140_0bc0b7f26d920e8e57da9bf2b61cba7a.jpg" alt="1:1 за Мангъров срещу проф. Мутафчийски - от напъни си вкара автогол. Яко мрат и &quot;сухи съчки&quot;, и &quot;джихадисти&quot;, и &quot;садисти&quot;" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            1:1 за Мангъров срещу проф. Мутафчийски - от напъни си...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/нова-серия-от-&quotалтернативата&quot-демократичната-кочина-сътворена-пред-бнт-от-готините-news967019.html" title="Нова серия от &quot;Алтернативата&quot;: Демократичната кочина, сътворена пред БНТ от готините протестъри. Да замерваш в гръб човек с яйца и да го храчиш, защото не мисли като теб...(СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/967/140_164c573b693a5e5898eb0efa29b3688a.jpg" alt="Нова серия от &quot;Алтернативата&quot;: Демократичната кочина, сътворена пред БНТ от готините протестъри. Да замерваш в гръб човек с яйца и да го храчиш, защото не мисли като теб...(СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Нова серия от "Алтернативата": Демократичната кочина,...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/маргарита-михнева-осъди-люба-кулезич-погва-и-шефката-на-бсп-тв-news966402.html" title="Маргарита Михнева осъди Люба Кулезич. Погва и шефката на БСП ТВ" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/966/140_781a812e3d624e4f847ee6e02192fe89.jpg" alt="Маргарита Михнева осъди Люба Кулезич. Погва и шефката на БСП ТВ" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Маргарита Михнева осъди Люба Кулезич. Погва и шефката на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/извънредно-в-пик-борисов-с-много-важна-и-много-хубава-новина-за-българия-news966971.html" title="ИЗВЪНРЕДНО В ПИК! Борисов с много важна и много хубава новина за България" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/966/140_da40e9339a3a10506f0cb700727c0c50.jpg" alt="ИЗВЪНРЕДНО В ПИК! Борисов с много важна и много хубава новина за България" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ИЗВЪНРЕДНО В ПИК! Борисов с много важна и много хубава...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/румен-радев-на-студенти-как-сте-с-пауър-пойнт-нищо-не-става-без-него-трудно-ми-е-като-през-news966803.html" title="Румен Радев на студенти: Как сте с пауър пойнт? Нищо не става без него. Трудно ми е като президент, никъде няма пауър пойнт. Какво нещо беше плановото стопанство...(СНИМКА) " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/966/140_bcad057956486fc864725349cfa8a67b.jpg" alt="Румен Радев на студенти: Как сте с пауър пойнт? Нищо не става без него. Трудно ми е като президент, никъде няма пауър пойнт. Какво нещо беше плановото стопанство...(СНИМКА) " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Румен Радев на студенти: Как сте с пауър пойнт? Нищо не...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/корнелия-нинова-отмъщението-на-станишев-и-лъжата-за-истанбулската-конвенция---всичките-й-е-news966720.html" title="Корнелия Нинова, отмъщението на Станишев и лъжата за Истанбулската конвенция - всичките й евродепутати гласуваха за гей браковете, македонското малцинство и правата на цигани и мигранти" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/966/140_54ab71d8ad086e9ac29513fed7b20bb5.jpg" alt="Корнелия Нинова, отмъщението на Станишев и лъжата за Истанбулската конвенция - всичките й евродепутати гласуваха за гей браковете, македонското малцинство и правата на цигани и мигранти" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Корнелия Нинова, отмъщението на Станишев и лъжата за...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/георги-марков-бойко-честито-предсрочни-избори-няма-да-има---бай-радан-без-да-иска-свърши-г-news966744.html" title="Георги Марков: Бойко, честито! Предсрочни избори няма да има - бай Радан, без да иска, свърши голяма работа" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/966/140_094a208d2797e00afb8312d9ae5255c8.jpg" alt="Георги Марков: Бойко, честито! Предсрочни избори няма да има - бай Радан, без да иска, свърши голяма работа" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Георги Марков: Бойко, честито! Предсрочни избори няма да...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-tv-валери-жаблянов-с-горещи-разкрития-за-манипулациите-на-корнелия-нинова-война-news966669.html" title="САМО В ПИК TV: Валери Жаблянов с горещи разкрития за манипулациите на Корнелия Нинова, войната с Румен Радев и атаките на Елена Йончева срещу България (ВИДЕО/ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/966/140_49123272b32f4b205065c7960b694a61.jpg" alt="САМО В ПИК TV: Валери Жаблянов с горещи разкрития за манипулациите на Корнелия Нинова, войната с Румен Радев и атаките на Елена Йончева срещу България (ВИДЕО/ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК TV: Валери Жаблянов с горещи разкрития за...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/как-христо-иванов-стана-премиер-в-сянка-и-спаси-богатите-от-данъци-в-ущърб-на-бедните-news966511.html" title="Как Христо Иванов стана премиер в сянка и спаси богатите от данъци в ущърб на бедните" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/966/140_68db13368f8c739e8efcfcc85a2cb07a.jpg" alt="Как Христо Иванов стана премиер в сянка и спаси богатите от данъци в ущърб на бедните" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Как Христо Иванов стана премиер в сянка и спаси богатите...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/резолюцията-е-&quotинформираннет&quot-писана-от-бабикян-какви-все-пак-са-последствията-news966717.html" title="Резолюцията е &quot;Информиран.нет&quot;, писана от Бабикян. Какви все пак са последствията" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/966/140_30751504acf307a874fc573dbf57cbef.jpg" alt="Резолюцията е &quot;Информиран.нет&quot;, писана от Бабикян. Какви все пак са последствията" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Резолюцията е "Информиран.нет", писана от Бабикян. Какви...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/новото-оф-срещу-българия-в-европа-–-бсп-дпс-и-дебъ-ни-натрисат-гей-бракове-„македонско-мал-news966595.html" title="Новото ОФ срещу България в Европа – БСП, ДПС и ДеБъ ни натрисат гей бракове, „македонско малцинство“, правата за циганите и мигрантите (КОЙ КАК ГЛАСУВА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/966/140_3eeb85138240857fd0ff9720766cff36.jpg" alt="Новото ОФ срещу България в Европа – БСП, ДПС и ДеБъ ни натрисат гей бракове, „македонско малцинство“, правата за циганите и мигрантите (КОЙ КАК ГЛАСУВА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Новото ОФ срещу България в Европа – БСП, ДПС и ДеБъ ни...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                            </div>

            </div>
        </div>

    </div>
</div><!-- End only in pik wrap -->

                                        <div class="top-stories-wrap left w100">
    <div class="container">

        <div class="top-stories left w100">

            <a href="https://pik.bg/горещо--cat147.html" title="Горещо" class="text left">горещо</a>
            <div class="scroller-holder right">
                <div class="scroller left w100">
                                            <a class="red" href="https://pik.bg/извънредно-титаничен-сблъсък---джокович-срещу-надал-за-титлата-на-&quotролан-гарос&quot-на-news967347.html" title="ИЗВЪНРЕДНО: Титаничен сблъсък - Джокович срещу Надал за титлата на &quot;Ролан Гарос&quot; (НА ЖИВО)">ИЗВЪНРЕДНО: Титаничен сблъсък - Джокович срещу Надал за титлата на "Ролан Гарос" (НА ЖИВО)</a>
                                            <a class="red" href="https://pik.bg/15-души-са-зад-решетките-в-пловдив-по-акцията-&quotантидрога&quot-news967341.html" title="15 души са зад решетките в Пловдив по акцията &quot;Антидрога&quot;">15 души са зад решетките в Пловдив по акцията "Антидрога"</a>
                                            <a class="red" href="https://pik.bg/защо-радев-се-ядоса-от-високия-рейтинг-на-moody&039s-news967258.html" title="Защо Радев се ядоса от високия рейтинг на Moody&#039;s">Защо Радев се ядоса от високия рейтинг на Moody's</a>
                                    </div>
            </div>

        </div>

    </div>
</div><!-- End top stories wrap -->
            

            <div class="main-columns left w100">
                <div class="container">
                    <div class="row">
                        <div id="pjax_container">
                            <div class="col-fluid">

    
        
        <div class="news-read-wrap left w100">

            <h2 class="news-title left w100">25 пловдивчани с обвинения за продажбата на дрога край училищата</h2>

                        
            <div class="left w100 relative">
                <div class="notifications">
                    <div class="hour-wrap left relative"   style="width:70px;"  >
                        <div class="hour left">
                            <span class="icon"></span>
                            <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100">
                                                            преди 1 часа
                                                        </span>
                                                  </span>
                        </div>
                    </div>

                    <div class="seen-wrap left relative"   style="width:70px;"  >
                                               <span class="seen left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_views 103d63c049f1e57ff48fed1927628ed9">
                                                                                                                        1733                                                        </span>
                                                  </span>
                                               </span>
                    </div>

                    <div class="comment-wrap left relative"   style="width:70px;"  >
                                               <span class="comment left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_comments 103d63c049f1e57ff48fed1927628ed9">
                                                            0
                                                        </span>
                                                  </span>
                                               </span>
                    </div>
                </div>
                <div class="img-wrap left w100 relative">
                    <img class="left w100" src="https://i.pik.bg/news/967/660_ab0b672af1e3da74afff375a77d241e0.jpg" alt="25 пловдивчани с обвинения за продажбата на дрога край училищата" />
                </div><!-- End img wrap -->

            </div>


            <div class="icons-wrap left w100">
                <div class="is-hot left red">
                    <a href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                    </a>
                </div>

                <div class="f_btn left">
                                            <iframe src="//www.facebook.com/plugins/like.php?href=https://pik.bg/25-пловдивчани-с-обвинения-за-продажбата-на-дрога-край-училищата-news967315.html&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:35px;" allowTransparency="true"></iframe>
                                    </div>

                <div class="right news-right-icons">
                    <div class="author left">
                        <span class="txt1 left">Автор:</span>
                        <span class="txt2 left">
                                                            <a style="text-decoration: none;" title="ПИК" href="https://pik.bg/пик-author.html">ПИК</a>
                                                    </span>
                    </div>
                    <div class="hour left">
                        <span class="icon left"></span>
                        <span class="txt left">11.10.2020</span>
                    </div>
                    <div class="commented left">
                        <span class="icon left"></span>
                        <span class="txt left news_comments 103d63c049f1e57ff48fed1927628ed9">0</span>
                    </div>
                    <div class="seen left">
                        <span class="icon left"></span>
                        <span class="txt left news_views 103d63c049f1e57ff48fed1927628ed9">1733</span>
                    </div>
                </div>
            </div><!-- End icons wrap -->


            


            <div class="news-detail left w100">

                
                <!-- ggg -->
               
               <p><p>25 души, които са търгували наркотици сред учениците в Пловдив, са с повдигнати обвинения от началото на годината, съобщава &bdquo;Марица.бг&rdquo;.</p><p>Срещу други 48 се водят досъдебни производства, а 56 души са задържани. С 39 от случаите са били ангажирани районните прокурори, а Окръжна прокуратура е отработила 9 от производствата.</p><p>Това отчетоха от пловдивската полицията за спецоперациите "Антидрога" след като директорът й Йордан Рогачев&nbsp; обяви, че инициира социално-отговорна кампания &bdquo;Да пазим децата!&ldquo;. С нея служителите на&nbsp; реда приоритетно се ангажираха със сигурността на ученици и възпитаници на учебните заведения, разположени на територията на областта.</p><p>С връщането на учениците в училище и стартирането на присъствена учебна година полицията в областния град отново зачести проверките и зорко бди за установяване на лица, извършващи престъпната дейност, подчертават от МВР-Пловдив.</p><p>За по-малко от два месеца са образувани 12 досъдебни производства, като 8 от тях са за притежание, а 4 за нарко разпространение сред подрастващите. Задържаните лица&nbsp; са 15, като от тях 11 са&nbsp; малолетни и непълнолетни. Най-уязвими са децата, особено в тийнейджърската възраст, когато се утвърждават като личности, обясняват от полицията.</p><p>Органите на реда продължават с ежеседмичните акции "Антидрога", които служителите на реда провеждат на територията на учебните заведения&nbsp; и районите около тях.</p><p>По думите на Йордан Рогачев&nbsp; здравето и живота на децата могат да бъдат опазени и гарантирани само с активна социална ангажираност.</p><script async src="//www.instagram.com/embed.js"></script></p>


                
                <div class="shares left w100">
                    <div class="txt left">Сподели:</div>
                    <div class="left socials-holder">
                        <div class="left">
                            
                                <!-- Place this tag where you want the +1 button to render. -->
                                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="100"></div>

                                <!-- Place this tag after the last +1 button tag. -->
                                <script type="text/javascript">
                                    window.___gcfg = {lang: 'bg'};

                                    (function() {
                                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                    })();
                                </script>
                            
                        </div>

                        <div style="float: left; width: 62px;margin-left:10px;">
                            <a href="https://twitter.com/share" title="Tweet" class="twitter-share-button" data-url="https://pik.bg/25-пловдивчани-с-обвинения-за-продажбата-на-дрога-край-училищата-news967315.html" data-image="//i.pik.bg/news/597/660_1122d3da23585ba724be87c2d77a3c20.jpg">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>


                        <div class="left" style="width: 66px;margin-left:10px;">
                            <div class="fb-share-button share_link_news" data-href="https://pik.bg/25-пловдивчани-с-обвинения-за-продажбата-на-дрога-край-училищата-news967315.html"></div>
                        </div>
                    </div><!-- End socials holder -->
                </div>

                
                

            </div><!-- End news detail -->

            
        </div><!-- End news read wrap -->



                    <div class="left  center tetetetete" style="margin-bottom:15px;margin-top:15px;margin-left:50px;">
                <div style="display:inline-block;">
                    <div id="adoceanbgtoqgcufspt"></div>
                    
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
                            ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
                        </script>
                    
                </div>
            </div>
        

                    <div class="left " style="margin-top:15px;margin-left:90px;">
                <div class="left w100 center">
                    <div style="display:inline-block;">
                         <script type="text/javascript" src="//uppyads.com/banners/117.js"></script>       

                    </div>
                </div>
            </div>
        
          <div style="text-align:center">
            <script>
             
              if (window.screen && window.screen.width) {
                switch (true) {

                case window.screen.width < 336:
        document.write('<script>/* Pik.bg - Under Article - 300x250 - Mobile */ea_spot = 8125;ea_width = 300;ea_height = 250;ea_hash = "hNOHv9qleqD5bteqBcKIx0pOioxKXZ77qeRiHWWxRdoT9gfHGIaVNw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                case window.screen.width < 600:
        document.write('<script>/* Pik.bg - Under Article - 336x280 */ea_spot = 10219;ea_width = 336;ea_height = 280;ea_hash = "hNOHv9qleqDeLN2mPV_d26Ip352EFxYOsGKZbsmUSiaEsu9b1U15Zw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                case window.screen.width < 728:
        document.write('<script>/* Pik.bg - Under Article - 600x400 */ea_spot = 7720;ea_width = 600;ea_height = 400;ea_hash = "hNOHv9qleqCJXTI8C_adteiWsFfyi2OLWaUlYKZqQwmnMEQemiPVEw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                   default:
        document.write('<script>/* Pik.bg - Under Article - 728x250 */ea_spot = 10209;ea_width = 728;ea_height = 250;ea_hash = "hNOHv9qleqBqC-L6hzKVwGsOlc76CCPVi1BCXal_YnqsTCHG5-9Ddg,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break
                }
              }
              else {
        document.write('<script>/* Pik.bg - Under Article - 728x250 */ea_spot = 10209;ea_width = 728;ea_height = 250;ea_hash = "hNOHv9qleqBqC-L6hzKVwGsOlc76CCPVi1BCXal_YnqsTCHG5-9Ddg,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
              }
              
            </script>
          </div>


        
        

    
</div><!-- End left content -->


<style type="text/css">

     @media screen and (max-width: 768px) {
        .connected-news-ado-bg {
            width: 100% !important;
            margin: 0 !important;
        }
     }

</style>


                        </div>

                                                <div class="col-fixed">

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_for_mobile" style="margin-bottom:30px;">
            <!-- Pik_vutreshni_purvi -->
                <div id="adoceanbgmkogcshpzw"></div>
        <script type="text/javascript">
        
        /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.300x250_first */
        ado.slave('adoceanbgmkogcshpzw', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
        
        </script>
    </div>
        </div>
    </div><!-- End banner wrap -->

            <div class="tabs-block left w100 mb20">
            <div class="left w100">
                <div class="tab tab-type-one tab-latest left active" onclick="showTab('.tab-latest','.tab-type-one','.slide-type-one','.slide-1');">Последни новини</div>
                <div class="tab tab-type-one tab-important left" onclick="showTab('.tab-important','.tab-type-one','.slide-type-one','.slide-2');">Най-важното</div>
            </div>
            <div class="tab-content left w100">

                <div class="slide slide-type-one slide-1 left w100">
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 11 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/грета-тунберг-агитира-американците-против-тръмп-news967163.html" title="Грета Тунберг агитира американците против Тръмп">Грета Тунберг агитира американците против Тръмп</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 23 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/в-„левски”-вдигнаха-мерника-на-симеон-славчев-ето-защо-news967263.html" title="В „Левски” вдигнаха мерника на Симеон Славчев. Ето защо">В „Левски” вдигнаха мерника на Симеон Славчев. Ето защо</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 26 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/извънредно-титаничен-сблъсък---джокович-срещу-надал-за-титлата-на-&quotролан-гарос&quot-на-news967347.html" title="ИЗВЪНРЕДНО: Титаничен сблъсък - Джокович срещу Надал за титлата на &quot;Ролан Гарос&quot; (НА ЖИВО)">ИЗВЪНРЕДНО: Титаничен сблъсък - Джокович срещу Надал за титлата на "Ролан Гарос" (НА ЖИВО)</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 35 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/15-души-са-зад-решетките-в-пловдив-по-акцията-&quotантидрога&quot-news967341.html" title="15 души са зад решетките в Пловдив по акцията &quot;Антидрога&quot;">15 души са зад решетките в Пловдив по акцията "Антидрога"</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 47 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/най-малко-20-загинали-при-катастрофа-на-автобус-с-влак-в-тайланд-news967319.html" title="Най-малко 20 загинали при катастрофа на автобус с влак в Тайланд">Най-малко 20 загинали при катастрофа на автобус с влак в Тайланд</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 55 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/с-новото-си-изпълнително-бюро-корнелия-нинова-си-организира-ден-на-благодарността-верностт-news967298.html" title="С новото си Изпълнително бюро Корнелия Нинова си организира Ден на благодарността, верността и глупостта">С новото си Изпълнително бюро Корнелия Нинова си организира Ден на благодарността, верността и глупостта</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 58 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/станишев-зашлеви-още-един-шамар-на-нинова---прати-видеобръщение-на-форума-на-българските-с-news967329.html" title="Станишев зашлеви още един шамар на Нинова - прати видеобръщение на форума на българските социалдемократи. Папандреу и още 26 партии също ги поздравиха">Станишев зашлеви още един шамар на Нинова - прати видеобръщение на форума на българските социалдемократи. Папандреу и още 26 партии също ги поздравиха</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 59 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/малки-промени-с-които-да-не-пълнеете-работейки-вкъщи-news967180.html" title="Малки промени, с които да не пълнеете, работейки вкъщи">Малки промени, с които да не пълнеете, работейки вкъщи</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 59 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/на-местния-вот-във-виена-карантинираните-гласуват-вкъщи-news967259.html" title="На местния вот във Виена карантинираните гласуват вкъщи">На местния вот във Виена карантинираните гласуват вкъщи</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/защо-радев-се-ядоса-от-високия-рейтинг-на-moody&039s-news967258.html" title="Защо Радев се ядоса от високия рейтинг на Moody&#039;s">Защо Радев се ядоса от високия рейтинг на Moody's</a>
                        </div>
                                    </div><!-- End tab latest news -->

                <div class="slide important-news slide-type-one slide-2 left w100 invisible">
                                                                        <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/защо-радев-се-ядоса-от-високия-рейтинг-на-moody&039s-news967258.html" title="Защо Радев се ядоса от високия рейтинг на Moody&#039;s">Защо Радев се ядоса от високия рейтинг на Moody's</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-синът-на-ген-деси-проговори-вторият-ми-баща-румен-радев-винаг-news964958.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Синът на Ген. Деси проговори: Вторият ми баща Румен Радев винаги е до мен (СНИМКИ)">САМО В ПИК И "РЕТРО": Синът на Ген. Деси проговори: Вторият ми баща Румен Радев винаги е до мен (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/зрителите-на-слави-трифонов-са-2018-сред-тях---ахмед-доган-news967297.html" title="Зрителите на Слави Трифонов са 2018. Сред тях - Ахмед Доган">Зрителите на Слави Трифонов са 2018. Сред тях - Ахмед Доган</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/оценката-на-moody’s-за-кабинета-на-борисов-най-добрият-кредитен-рейтинг-в-историята-на-бъл-news967052.html" title="Оценката на Moody’s за кабинета на Борисов: Най-добрият кредитен рейтинг в историята на България! Ето какво означава">Оценката на Moody’s за кабинета на Борисов: Най-добрият кредитен рейтинг в историята на България! Ето какво означава</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/шефът-на-сем-бетина-жотева-за-атаките-на-метежниците-това-е-невероятен-позор---всеки-трябв-news966983.html" title="Шефът на СЕМ Бетина Жотева за атаките на метежниците: Това е невероятен позор - всеки трябва да има свободата да изказва позиция! Резолюцията е писана от партийни функционери, дружинка сквернослови">Шефът на СЕМ Бетина Жотева за атаките на метежниците: Това е невероятен позор - всеки трябва да има свободата да изказва позиция! Резолюцията е писана от партийни функционери, дружинка сквернослови</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/румен-радев-в-страната-на-пауър-пойнта-ако-нямам-нещо-на-екрана-зад-мен-аз-не-мога-да-гово-news967015.html" title="Румен Радев в страната на пауър пойнта: Ако нямам нещо на екрана зад мен, аз не мога да говоря! И като поех РОЛЯТА на президент... (УНИКАЛНО ВИДЕО)">Румен Радев в страната на пауър пойнта: Ако нямам нещо на екрана зад мен, аз не мога да говоря! И като поех РОЛЯТА на президент... (УНИКАЛНО ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/костадин-паскалев-пред-пик-отношенията-между-станишев-йончева-и-нинова-са-грозни-в-българи-news966810.html" title="Костадин Паскалев пред ПИК: Отношенията между Станишев, Йончева и Нинова са грозни. В България има по-сериозни теми от гей браковете и щуротии като македонски малцинства">Костадин Паскалев пред ПИК: Отношенията между Станишев, Йончева и Нинова са грозни. В България има по-сериозни теми от гей браковете и щуротии като македонски малцинства</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/премиерът-борисов-показа-строеж-за-300-хил-лв-в-манастир-на-кръстова-гора-нов-път-спестява-news967064.html" title="Премиерът Борисов показа строеж за 300 хил. лв. в манастир на Кръстова гора: Нов път спестява 80 км на шофьорите! Никога не е бил асфалтиран (ВИДЕО/СНИМКИ)">Премиерът Борисов показа строеж за 300 хил. лв. в манастир на Кръстова гора: Нов път спестява 80 км на шофьорите! Никога не е бил асфалтиран (ВИДЕО/СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-премиерът-борисов-на-нов-път-с-ананиев-moody’s-обори-&quotумни-и-красиви&qu-news966998.html" title="ПЪРВО В ПИК TV: Премиерът Борисов на нов път с Ананиев: Moody’s обори &quot;умни и красиви&quot;, &quot;грозни&quot; и всички лъжци! Те говорят, че сме фалирали държавата, а най-уважавана кредитна агенция ни хвали за реформите и ни качва рейтинга (ВИДЕО)">ПЪРВО В ПИК TV: Премиерът Борисов на нов път с Ананиев: Moody’s обори "умни и красиви", "грозни" и всички лъжци! Те говорят, че сме фалирали държавата, а най-уважавана кредитна агенция ни хвали за реформите и ни качва рейтинга (ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/11-за-мангъров-срещу-проф-мутафчийски---от-напъни-си-вкара-автогол-яко-мрат-и-&quotсухи-съ-news967026.html" title="1:1 за Мангъров срещу проф. Мутафчийски - от напъни си вкара автогол. Яко мрат и &quot;сухи съчки&quot;, и &quot;джихадисти&quot;, и &quot;садисти&quot;">1:1 за Мангъров срещу проф. Мутафчийски - от напъни си вкара автогол. Яко мрат и "сухи съчки", и "джихадисти", и "садисти"</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/нова-серия-от-&quotалтернативата&quot-демократичната-кочина-сътворена-пред-бнт-от-готините-news967019.html" title="Нова серия от &quot;Алтернативата&quot;: Демократичната кочина, сътворена пред БНТ от готините протестъри. Да замерваш в гръб човек с яйца и да го храчиш, защото не мисли като теб...(СНИМКИ)">Нова серия от "Алтернативата": Демократичната кочина, сътворена пред БНТ от готините протестъри. Да замерваш в гръб човек с яйца и да го храчиш, защото не мисли като теб...(СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/маргарита-михнева-осъди-люба-кулезич-погва-и-шефката-на-бсп-тв-news966402.html" title="Маргарита Михнева осъди Люба Кулезич. Погва и шефката на БСП ТВ">Маргарита Михнева осъди Люба Кулезич. Погва и шефката на БСП ТВ</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/соня-колтуклиева-време-е-борисов-да-си-даде-сметка-кого-облече-във-власт-news966856.html" title="Соня Колтуклиева: Време е Борисов да си даде сметка кого облече във власт">Соня Колтуклиева: Време е Борисов да си даде сметка кого облече във власт</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/проф-михаил-константинов-резолюцията-е-едно-тежко-юридическо-недоносче-директно-се-иска-ра-news966857.html" title="Проф. Михаил Константинов: Резолюцията е едно тежко юридическо недоносче, директно се иска ратифициране на Истанбулската конвенция! Всеки псува изборния процес, защото не може да признае провала си">Проф. Михаил Константинов: Резолюцията е едно тежко юридическо недоносче, директно се иска ратифициране на Истанбулската конвенция! Всеки псува изборния процес, защото не може да признае провала си</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/истината-лъсна-ето-защо-крайно-лявата-дружка-на-елена-йончева---ирландката-клеър-дейли-вка-news966833.html" title="ИСТИНАТА ЛЪСНА: Ето защо крайно лявата дружка на Елена Йончева - ирландката Клеър Дейли, вкара &quot;Холандското селище&quot; на Черноморието в резолюцията срещу България">ИСТИНАТА ЛЪСНА: Ето защо крайно лявата дружка на Елена Йончева - ирландката Клеър Дейли, вкара "Холандското селище" на Черноморието в резолюцията срещу България</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/нидал-алгафари-пред-пик-нинова-и-йончева-не-излъгаха-само-членовете-на-бсп-а-целия-българс-news966809.html" title="Нидал Алгафари пред ПИК: Нинова и Йончева не излъгаха само членовете на БСП, а целия български народ! Светът се занимава с пандемията, а те - с Истанбулската конвенция и македонско малцинство">Нидал Алгафари пред ПИК: Нинова и Йончева не излъгаха само членовете на БСП, а целия български народ! Светът се занимава с пандемията, а те - с Истанбулската конвенция и македонско малцинство</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-освиркаха-румен-радев-във-варна-граждани-зоват-оставка-предател-видео-news966830.html" title="ПЪРВО В ПИК TV: Освиркаха Румен Радев във Варна, граждани зоват: Оставка, предател! (ВИДЕО)">ПЪРВО В ПИК TV: Освиркаха Румен Радев във Варна, граждани зоват: Оставка, предател! (ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/внимание-нови-менте-сайтове-ала-бабикян-бълват-лъжи-радев-прави-заплатите-2000-лв-борисов--news966729.html" title="ВНИМАНИЕ: Нови менте сайтове ала Бабикян бълват лъжи: Радев прави заплатите 2000 лв., Борисов рита мачле! Хвалят и Божков и се рекламират срещу хиляди долари (СНИМКИ)">ВНИМАНИЕ: Нови менте сайтове ала Бабикян бълват лъжи: Радев прави заплатите 2000 лв., Борисов рита мачле! Хвалят и Божков и се рекламират срещу хиляди долари (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/корнелия-нинова-отмъщението-на-станишев-и-лъжата-за-истанбулската-конвенция---всичките-й-е-news966720.html" title="Корнелия Нинова, отмъщението на Станишев и лъжата за Истанбулската конвенция - всичките й евродепутати гласуваха за гей браковете, македонското малцинство и правата на цигани и мигранти">Корнелия Нинова, отмъщението на Станишев и лъжата за Истанбулската конвенция - всичките й евродепутати гласуваха за гей браковете, македонското малцинство и правата на цигани и мигранти</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-спецпрокуратурата-с-горещи-разкрития-за-заловената-банда-наркопласьори-news966718.html" title="ИЗВЪНРЕДНО В ПИК TV: Спецпрокуратурата с горещи разкрития за заловената банда наркопласьори с 200 кг амфетамини - четирима са в ареста, сред тях е Виктор Русия (ВИДЕО)">ИЗВЪНРЕДНО В ПИК TV: Спецпрокуратурата с горещи разкрития за заловената банда наркопласьори с 200 кг амфетамини - четирима са в ареста, сред тях е Виктор Русия (ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-валери-жаблянов-с-горещи-разкрития-за-манипулациите-на-корнелия-нинова-война-news966669.html" title="САМО В ПИК TV: Валери Жаблянов с горещи разкрития за манипулациите на Корнелия Нинова, войната с Румен Радев и атаките на Елена Йончева срещу България (ВИДЕО/ОБНОВЕНА)">САМО В ПИК TV: Валери Жаблянов с горещи разкрития за манипулациите на Корнелия Нинова, войната с Румен Радев и атаките на Елена Йончева срещу България (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/как-христо-иванов-стана-премиер-в-сянка-и-спаси-богатите-от-данъци-в-ущърб-на-бедните-news966511.html" title="Как Христо Иванов стана премиер в сянка и спаси богатите от данъци в ущърб на бедните">Как Христо Иванов стана премиер в сянка и спаси богатите от данъци в ущърб на бедните</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/резолюцията-е-&quotинформираннет&quot-писана-от-бабикян-какви-все-пак-са-последствията-news966717.html" title="Резолюцията е &quot;Информиран.нет&quot;, писана от Бабикян. Какви все пак са последствията">Резолюцията е "Информиран.нет", писана от Бабикян. Какви все пак са последствията</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/горещо-в-пик-tv-скандалната-резолюция-на-радан-и-йончева-раздели-парламента-тома-биков-към-news966664.html" title="ГОРЕЩО В ПИК TV! Скандалната резолюция на Радан и Йончева раздели парламента. Тома Биков към БСП: Вие сте много повече социалисти, отколкото българи (НА ЖИВО/ОБНОВЕНА)">ГОРЕЩО В ПИК TV! Скандалната резолюция на Радан и Йончева раздели парламента. Тома Биков към БСП: Вие сте много повече социалисти, отколкото българи (НА ЖИВО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/шефът-на-столичната-рзи-доц-данчо-пенчев-с-горещи-данни-има-17-огнища-в-софия-за-последнит-news966661.html" title="Шефът на столичната РЗИ доц. Данчо Пенчев с горещи данни: Има 17 огнища в София! За последните 24 часа в болница са приети 7 пациенти с COVID-19">Шефът на столичната РЗИ доц. Данчо Пенчев с горещи данни: Има 17 огнища в София! За последните 24 часа в болница са приети 7 пациенти с COVID-19</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-рекордни-516-нови-случая-с-коронавирус-у-нас-починалите-за-денонощието-са-7-news966644.html" title="ПЪРВО В ПИК: Рекордни 516 нови случая с коронавирус у нас! Починалите за денонощието са 7">ПЪРВО В ПИК: Рекордни 516 нови случая с коронавирус у нас! Починалите за денонощието са 7</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/д-р-елена-радева-от-франция-срещу-доц-мангъров-престъпно-е-да-се-внушава-че-covid-19-е-кат-news966503.html" title="Д-р Елена Радева от Франция срещу доц. Мангъров: Престъпно е да се внушава, че COVID-19 е като грипа! Не съм съгласна с определенията му „джихадисти“ и „садисти“">Д-р Елена Радева от Франция срещу доц. Мангъров: Престъпно е да се внушава, че COVID-19 е като грипа! Не съм съгласна с определенията му „джихадисти“ и „садисти“</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/новото-оф-срещу-българия-в-европа-–-бсп-дпс-и-дебъ-ни-натрисат-гей-бракове-„македонско-мал-news966595.html" title="Новото ОФ срещу България в Европа – БСП, ДПС и ДеБъ ни натрисат гей бракове, „македонско малцинство“, правата за циганите и мигрантите (КОЙ КАК ГЛАСУВА)">Новото ОФ срещу България в Европа – БСП, ДПС и ДеБъ ни натрисат гей бракове, „македонско малцинство“, правата за циганите и мигрантите (КОЙ КАК ГЛАСУВА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/евродепутатът-асим-адемов-пред-пик-последвалите-радан-кънев-и-йончева-да-обяснят-защо-подк-news966603.html" title="Евродепутатът Асим Адемов пред ПИК: Последвалите Радан Кънев и Йончева да обяснят защо подкрепиха Истанбулската конвенция и незаконната ОМО &quot;Илинден&quot;!">Евродепутатът Асим Адемов пред ПИК: Последвалите Радан Кънев и Йончева да обяснят защо подкрепиха Истанбулската конвенция и незаконната ОМО "Илинден"!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/александър-йорданов-тази-резолюция-е-боклук---в-нея-клеветата-и-лъжата-са-първи-дружки-но--news966604.html" title="Александър Йорданов: Тази резолюция е боклук - в нея клеветата и лъжата са първи дружки, но петното вече е факт заради ляво-либерален комплот срещу България">Александър Йорданов: Тази резолюция е боклук - в нея клеветата и лъжата са първи дружки, но петното вече е факт заради ляво-либерален комплот срещу България</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-и-първо-в-пик-европарламентът-прие-позорната-резолюция-за-българия-news966594.html" title="ИЗВЪНРЕДНО И ПЪРВО В ПИК: Европарламентът прие позорната резолюция за България
">ИЗВЪНРЕДНО И ПЪРВО В ПИК: Европарламентът прие позорната резолюция за България
</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/скандал-дпс-и-бсп-в-коалиция-в-европарламента---подкрепиха-гей-родителите-и-&quotмакедонск-news966582.html" title="СКАНДАЛ: ДПС и БСП в коалиция в европарламента - подкрепиха гей родителите и &quot;македонското малцинство&quot;! Депутати от ГЕРБ се въздържаха за джендър правата (СНИМКА)">СКАНДАЛ: ДПС и БСП в коалиция в европарламента - подкрепиха гей родителите и "македонското малцинство"! Депутати от ГЕРБ се въздържаха за джендър правата (СНИМКА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/енп-твърдо-срещу-клеветническата-резолюция-българите-да-упражнят-демократичното-си-право-н-news966568.html" title="ЕНП твърдо срещу клеветническата резолюция: Българите да упражнят демократичното си право на изборите през март ">ЕНП твърдо срещу клеветническата резолюция: Българите да упражнят демократичното си право на изборите през март </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/фактор-бг-недосегаемите-от-&quotотровното-трио&quot-news966552.html" title="Фактор. бг: Недосегаемите от &quot;Отровното трио&quot;">Фактор. бг: Недосегаемите от "Отровното трио"</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/бг-кръстникът-ген-гоцев-отнесе-тайните-на-сик-и-вис---той-бе-сочен-за-създател-на-групиров-news966533.html" title="БГ кръстникът ген. Гоцев отнесе тайните на СИК и ВИС - той бе сочен за създател на групировките и бос на Маджо и &quot;Мултигруп&quot;">БГ кръстникът ген. Гоцев отнесе тайните на СИК и ВИС - той бе сочен за създател на групировките и бос на Маджо и "Мултигруп"</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ангел-джамбазки-пред-пик-с-последни-новини-преди-гласуването-на-скандалната-резолюция-на-р-news966504.html" title="Ангел Джамбазки пред ПИК с последни новини преди гласуването на скандалната резолюция на Радан и Йончева: Ляво-либералната Истанбулска коалиция засега печели">Ангел Джамбазки пред ПИК с последни новини преди гласуването на скандалната резолюция на Радан и Йончева: Ляво-либералната Истанбулска коалиция засега печели</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/николай-бареков-радане-какво-правиш-в-енп-при-бойко-и-герб-мишле-щом-те-цензурират-или-20--news966470.html" title="Николай Бареков: Радане, какво правиш в ЕНП при Бойко и ГЕРБ, мишле, щом те цензурират? Или 20 бона евраци на месец не ти се пускат лесно
">Николай Бареков: Радане, какво правиш в ЕНП при Бойко и ГЕРБ, мишле, щом те цензурират? Или 20 бона евраци на месец не ти се пускат лесно
</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/вижте-как-&quotготините-демократи&quot-освиниха-офиса-на-герб---оборище-в-софия-снимки-news966489.html" title="Вижте как &quot;готините демократи&quot; освиниха офиса на ГЕРБ - Оборище в София (СНИМКИ)">Вижте как "готините демократи" освиниха офиса на ГЕРБ - Оборище в София (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-здравният-министър-костадин-ангелов-разкри-дали-ще-има-нови-мерки-имаме-дос-news966429.html" title="ПЪРВО В ПИК TV: Здравният министър Костадин Ангелов разкри дали ще има нови мерки: Имаме достатъчно легла за пациенти с коронавирус, областните щабове ще решават дали да има затягане (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV: Здравният министър Костадин Ангелов разкри дали ще има нови мерки: Имаме достатъчно легла за пациенти с коронавирус, областните щабове ще решават дали да има затягане (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-слави-цака-пенсионери-с-членски-внос-news966011.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Слави цака пенсионери с членски внос ">САМО В ПИК И "РЕТРО": Слави цака пенсионери с членски внос </a>
                            </div>
                                                            </div><!-- End tab important news -->

            </div>
        </div><!-- End tabs latest news / important news -->

            
    

   
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
        
                        
            <script>
            /* Pik.bg - Desktop - 300x600 - Right 2 */
            ea_spot = 5824;
            ea_width = 300;
            ea_height = 600;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBsWCw7wjDM0mSlVxALpJahKOFpVzg2QsQexrdGtbTj6A,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>      
            
        </div>
    </div><!-- End banner wrap -->

        <div class="tabs-block left w100 mb20">
        <div class="left w100">
            <div class="tab tab-type-two tab-readed left active" onclick="showTab('.tab-readed','.tab-type-two','.slide-type-two','.slide-3');">Най-четени</div>
            <div class="tab tab-type-two tab-commented left tab-load-fix" onclick="showTab('.tab-commented','.tab-type-two','.slide-type-two','.slide-4');">Най-коментирани</div>
        </div>
        <div class="tab-content left w100">

            <div class="slide slide-type-two slide-3 left w100">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/георги-марков-бойко-честито-предсрочни-избори-няма-да-има---бай-радан-без-да-иска-свърши-г-news966744.html" title="Георги Марков: Бойко, честито! Предсрочни избори няма да има - бай Радан, без да иска, свърши голяма работа">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/966/140_094a208d2797e00afb8312d9ae5255c8.jpg" alt="Георги Марков: Бойко, честито! Предсрочни избори няма да има - бай Радан, без да иска, свърши голяма работа" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">469624</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/георги-марков-бойко-честито-предсрочни-избори-няма-да-има---бай-радан-без-да-иска-свърши-г-news966744.html" title="Георги Марков: Бойко, честито! Предсрочни избори няма да има - бай Радан, без да иска, свърши голяма работа">Георги Марков: Бойко, честито! Предсрочни избори няма да има - бай Радан, без да иска, свърши голяма работа</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/11-за-мангъров-срещу-проф-мутафчийски---от-напъни-си-вкара-автогол-яко-мрат-и-&quotсухи-съ-news967026.html" title="1:1 за Мангъров срещу проф. Мутафчийски - от напъни си вкара автогол. Яко мрат и &quot;сухи съчки&quot;, и &quot;джихадисти&quot;, и &quot;садисти&quot;">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/967/140_0bc0b7f26d920e8e57da9bf2b61cba7a.jpg" alt="1:1 за Мангъров срещу проф. Мутафчийски - от напъни си вкара автогол. Яко мрат и &quot;сухи съчки&quot;, и &quot;джихадисти&quot;, и &quot;садисти&quot;" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">441420</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/11-за-мангъров-срещу-проф-мутафчийски---от-напъни-си-вкара-автогол-яко-мрат-и-&quotсухи-съ-news967026.html" title="1:1 за Мангъров срещу проф. Мутафчийски - от напъни си вкара автогол. Яко мрат и &quot;сухи съчки&quot;, и &quot;джихадисти&quot;, и &quot;садисти&quot;">1:1 за Мангъров срещу проф. Мутафчийски - от напъни си вкара автогол. Яко мрат и "сухи съчки", и "джихадисти", и "садисти"</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-и-&quotретро&quot-слави-цака-пенсионери-с-членски-внос-news966011.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Слави цака пенсионери с членски внос ">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/966/140_91041bf6622f6eabc833a161b8604102.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Слави цака пенсионери с членски внос " />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">435997</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-слави-цака-пенсионери-с-членски-внос-news966011.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Слави цака пенсионери с членски внос ">САМО В ПИК И "РЕТРО": Слави цака пенсионери с членски внос </a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/маргарита-михнева-осъди-люба-кулезич-погва-и-шефката-на-бсп-тв-news966402.html" title="Маргарита Михнева осъди Люба Кулезич. Погва и шефката на БСП ТВ">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/966/140_781a812e3d624e4f847ee6e02192fe89.jpg" alt="Маргарита Михнева осъди Люба Кулезич. Погва и шефката на БСП ТВ" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">341934</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/маргарита-михнева-осъди-люба-кулезич-погва-и-шефката-на-бсп-тв-news966402.html" title="Маргарита Михнева осъди Люба Кулезич. Погва и шефката на БСП ТВ">Маргарита Михнева осъди Люба Кулезич. Погва и шефката на БСП ТВ</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/разголената-депутатка-проговори-за-откровените-си-снимки-ако-не-бях-влязла-в-политиката-ни-news966326.html" title="Разголената депутатка проговори за откровените си снимки: Ако не бях влязла в политиката, никой нямаше да им обърне внимание">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/966/140_282c5b5b8a09e4e566f0dc98a657a830.jpg" alt="Разголената депутатка проговори за откровените си снимки: Ако не бях влязла в политиката, никой нямаше да им обърне внимание" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">253495</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/разголената-депутатка-проговори-за-откровените-си-снимки-ако-не-бях-влязла-в-политиката-ни-news966326.html" title="Разголената депутатка проговори за откровените си снимки: Ако не бях влязла в политиката, никой нямаше да им обърне внимание">Разголената депутатка проговори за откровените си снимки: Ако не бях влязла в политиката, никой нямаше да им обърне внимание</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/фактор-бг-недосегаемите-от-&quotотровното-трио&quot-news966552.html" title="Фактор. бг: Недосегаемите от &quot;Отровното трио&quot;">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/966/140_3f65bcc29bcadd2ddd0ddbf7cb9fe5bb.jpg" alt="Фактор. бг: Недосегаемите от &quot;Отровното трио&quot;" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">194753</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/фактор-бг-недосегаемите-от-&quotотровното-трио&quot-news966552.html" title="Фактор. бг: Недосегаемите от &quot;Отровното трио&quot;">Фактор. бг: Недосегаемите от "Отровното трио"</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-четени.html" title="">Виж всички най-четени</a>
                   </div>
                            </div><!-- End tab most readed -->

            <div class="slide slide-type-two slide-4 left w100 invisible">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/петя-аврамова-плати-тока-на-вик-дружествата-в-шумен-и-добрич-news966815.html" title="Петя Аврамова плати тока на ВиК дружествата в Шумен и Добрич">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/966/140_f8913814d0d27dca36fc50fe5d438841.jpg" alt="Петя Аврамова плати тока на ВиК дружествата в Шумен и Добрич" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/петя-аврамова-плати-тока-на-вик-дружествата-в-шумен-и-добрич-news966815.html" title="Петя Аврамова плати тока на ВиК дружествата в Шумен и Добрич">Петя Аврамова плати тока на ВиК дружествата в Шумен и Добрич</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/огнян-минчев-сияйното-&quotотровно-трио&quot-майсторките-на-вуду-пърформанси-и-бойците-от--news966816.html" title="Огнян Минчев: Сияйното &quot;Отровно трио&quot;, майсторките на вуду пърформанси и бойците от &quot;Боец&quot; са готови да накажат всеки, който не е вдигнал стоманена десница срещу властта">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/966/140_e16cba06e5ce70684b1c4250925fb946.jpg" alt="Огнян Минчев: Сияйното &quot;Отровно трио&quot;, майсторките на вуду пърформанси и бойците от &quot;Боец&quot; са готови да накажат всеки, който не е вдигнал стоманена десница срещу властта" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/огнян-минчев-сияйното-&quotотровно-трио&quot-майсторките-на-вуду-пърформанси-и-бойците-от--news966816.html" title="Огнян Минчев: Сияйното &quot;Отровно трио&quot;, майсторките на вуду пърформанси и бойците от &quot;Боец&quot; са готови да накажат всеки, който не е вдигнал стоманена десница срещу властта">Огнян Минчев: Сияйното "Отровно трио", майсторките на вуду пърформанси и бойците от "Боец" са готови да накажат всеки, който не е вдигнал стоманена десница срещу властта</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/не-е-за-вярване-неделя-щонова-навъртя-20-години-в-ефир-разни-хора-са-се-опивали-да-ме-спъв-news966818.html" title="НЕ Е ЗА ВЯРВАНЕ: Неделя Щонова навъртя 20 години в ефир: Разни хора са се опивали да ме спъват, да ми пречат, но не предадох мечтата си">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/966/140_c2883f8016858e6ccb8dcc3aca5a2dc3.jpg" alt="НЕ Е ЗА ВЯРВАНЕ: Неделя Щонова навъртя 20 години в ефир: Разни хора са се опивали да ме спъват, да ми пречат, но не предадох мечтата си" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/не-е-за-вярване-неделя-щонова-навъртя-20-години-в-ефир-разни-хора-са-се-опивали-да-ме-спъв-news966818.html" title="НЕ Е ЗА ВЯРВАНЕ: Неделя Щонова навъртя 20 години в ефир: Разни хора са се опивали да ме спъват, да ми пречат, но не предадох мечтата си">НЕ Е ЗА ВЯРВАНЕ: Неделя Щонова навъртя 20 години в ефир: Разни хора са се опивали да ме спъват, да ми пречат, но не предадох мечтата си</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/калина-андролова-браво-всички-от-бсп-са-гласували-&quotза&quot-истанбулската-конвенция-дже-news966824.html" title="Калина Андролова: Браво! Всички от БСП са гласували &quot;за&quot; Истанбулската конвенция, джендърството и ОМО &quot;Илинден&quot;. Да не харижат и Пиринския край...">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/966/140_f0e9d190f1d76544e7fb4b2f1b286005.jpg" alt="Калина Андролова: Браво! Всички от БСП са гласували &quot;за&quot; Истанбулската конвенция, джендърството и ОМО &quot;Илинден&quot;. Да не харижат и Пиринския край..." />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/калина-андролова-браво-всички-от-бсп-са-гласували-&quotза&quot-истанбулската-конвенция-дже-news966824.html" title="Калина Андролова: Браво! Всички от БСП са гласували &quot;за&quot; Истанбулската конвенция, джендърството и ОМО &quot;Илинден&quot;. Да не харижат и Пиринския край...">Калина Андролова: Браво! Всички от БСП са гласували "за" Истанбулската конвенция, джендърството и ОМО "Илинден". Да не харижат и Пиринския край...</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/пощенска-кутия-ще-събира-идеи-и-предложения-за-изработването-на-плана-за-интегрирано-разви-news966825.html" title="Пощенска кутия ще събира идеи и предложения за изработването на Плана за интегрирано развитие на  Свищов">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/966/140_dc4a62016ab940f9b82ae0ff7ef051d6.jpg" alt="Пощенска кутия ще събира идеи и предложения за изработването на Плана за интегрирано развитие на  Свищов" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/пощенска-кутия-ще-събира-идеи-и-предложения-за-изработването-на-плана-за-интегрирано-разви-news966825.html" title="Пощенска кутия ще събира идеи и предложения за изработването на Плана за интегрирано развитие на  Свищов">Пощенска кутия ще събира идеи и предложения за изработването на Плана за интегрирано развитие на  Свищов</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/двете-тежко-пострадали-жени-от-катастрофата-край-лесово-вече-са-транспортирани-в-софия-със-news966866.html" title="Двете тежко пострадали жени от катастрофата край Лесово вече са транспортирани в София със самолет „Спартан“">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/966/140_19371ec21045e0a3f90857fd77963052.jpg" alt="Двете тежко пострадали жени от катастрофата край Лесово вече са транспортирани в София със самолет „Спартан“" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/двете-тежко-пострадали-жени-от-катастрофата-край-лесово-вече-са-транспортирани-в-софия-със-news966866.html" title="Двете тежко пострадали жени от катастрофата край Лесово вече са транспортирани в София със самолет „Спартан“">Двете тежко пострадали жени от катастрофата край Лесово вече са транспортирани в София със самолет „Спартан“</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-коментирани.html" title="">Виж всички най-коментирани</a>
                   </div>
                            </div><!-- End tab most commented -->

        </div>
    </div><!-- End tabs most readed / most commented -->
    
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                        <script>
            /* Pik.bg - Desktop - 300x250 - Right 3 */
            ea_spot = 5828;
            ea_width = 300;
            ea_height = 250;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBWR32Qi0eWgyDYiZnSYyNwkck6V59M2JrtLyDlmjnuAA,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>
        </div>
    </div><!-- End banner wrap -->


    

        <div class="poll left w100 mb20">
        <div class="question left w100 red" style="margin-bottom: 5px;">За кого ще гласувате при избори днес?</div>
        <div style="font-weight: bold;font-size: 11px;text-transform: uppercase;margin-bottom: 15px;padding-left: 20px;">Общо гласували: 27549</div>
                    <form action="/poll/vote/172" method="post">
                                                            <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1036" />
                            <span class="right">ГЕРБ</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1037" />
                            <span class="right">БСП</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1038" />
                            <span class="right">ДПС</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1039" />
                            <span class="right">Обединени патриоти</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1040" />
                            <span class="right">Воля</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1041" />
                            <span class="right">Има такъв народ</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1042" />
                            <span class="right">Демократична България</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1043" />
                            <span class="right">Партия на Цветан Цветанов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1044" />
                            <span class="right">Партия на Мая Манолова</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1045" />
                            <span class="right">Друг</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1046" />
                            <span class="right">Няма да гласувам</span>
                        </label>
                                                    <div class="left w100 center">
                    <div class="center_them">
                        <button class="left" type="submit">гласувай</button>
                        <a class="left" href="https://pik.bg/всички-анкети.html" title="">архив</a>
                    </div>
                </div>
            </form>
            </div><!-- End poll -->
    
   
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">
   <script type="text/javascript" src="//uppyads.com/banners/114.js"></script>       
</div>        </div>
    </div><!-- End banner wrap -->
                 


        <div class="right-col-block left w100 mb20">
        <div class="top-row-block black-back left w100 mb10">
            <a class="left" href="https://pik.bg/ретро-cat49.html" title="Ретро">
                <span class="title left">ретро</span>
            </a>
        </div>
        <a class="news-img left w100 relative" href="https://pik.bg/вижте-тв-легендата-любинка-нягулова-на-78-снимки-news967021.html" title="Вижте тв легендата Любинка Нягулова на 78 (Снимки)">
            <img class="left w100" src="https://i.pik.bg/news/967/440_53dab6e6fd8ac0aca5ff3a7fe0c1200b.jpg" alt="Вижте тв легендата Любинка Нягулова на 78 (Снимки)" />
            <span class="title w100">Вижте тв легендата Любинка Нягулова на 78 (Снимки)</span>
        </a>

                                                        <a href="https://pik.bg/гръмна-скандал-с-ферия-от-„огледален-свят“-news966492.html" title="Гръмна скандал с Ферия от „Огледален свят“" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">56187</span>
                        </span>
                    </span>
                    <span class="title right">Гръмна скандал с Ферия от „Огледален свят“</span>
                </a>
                                                <a href="https://pik.bg/реновираният-цветанов-ще-танцува-само-едно-лято-news965961.html" title="Реновираният Цветанов ще танцува само едно лято" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">40500</span>
                        </span>
                    </span>
                    <span class="title right">Реновираният Цветанов ще танцува само едно лято</span>
                </a>
                                                <a href="https://pik.bg/с-бонуса-от-50-лева-си-купих-лекарствата---това-не-е-малко-за-един-пенсионер-news965184.html" title="С бонуса от 50 лева си купих лекарствата - това не е малко за един пенсионер" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">31562</span>
                        </span>
                    </span>
                    <span class="title right">С бонуса от 50 лева си купих лекарствата - това не е малко за един пенсионер</span>
                </a>
                                                <a href="https://pik.bg/прочутата-руска-лечителка-марва-оганян-вдига-болни-на-крака-вижте-най-ефикасните-и-рецепти-news964570.html" title="Прочутата руска лечителка Марва Оганян вдига болни на крака! Вижте най-ефикасните и рецепти" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">106875</span>
                        </span>
                    </span>
                    <span class="title right">Прочутата руска лечителка Марва Оганян вдига болни на крака! Вижте най-ефикасните и рецепти</span>
                </a>
                                                <a href="https://pik.bg/внукът-на-вера-кочовска-наследява-дарбата-ѝ-news964002.html" title="Внукът на Вера Кочовска наследява дарбата ѝ" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">90552</span>
                        </span>
                    </span>
                    <span class="title right">Внукът на Вера Кочовска наследява дарбата ѝ</span>
                </a>
                                                <a href="https://pik.bg/снахата-на-тодор-живков-людмила-не-се-самоуби-приятели-я-предадоха-news938885.html" title="Снахата на Тодор Живков: Людмила не се самоуби, приятели я предадоха!

 " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">273805</span>
                        </span>
                    </span>
                    <span class="title right">Снахата на Тодор Живков: Людмила не се самоуби, приятели я предадоха!

 </span>
                </a>
                                                <a href="https://pik.bg/вижте-рецептата-за-железен-имунитет-на-прочутия-руски-билкар-евгений-степанович-news962548.html" title="Вижте рецептата за железен имунитет на прочутия руски билкар Евгений Степанович" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">161776</span>
                        </span>
                    </span>
                    <span class="title right">Вижте рецептата за железен имунитет на прочутия руски билкар Евгений Степанович</span>
                </a>
                        </div><!-- End retro -->
    

            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/лакомник-cat65.html" title="Лакомник">
                    <span class="title left">лакомник</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/пилешки-крилца-увити-в-бекон-news733112.html" title="Пилешки крилца, увити в бекон">
                <img class="left w100" src="https://i.pik.bg/news/733/440_b1ad69090c2c4d5b6353b520872a200a.jpg" alt="Пилешки крилца, увити в бекон" />
                <span class="title w100">Пилешки крилца, увити в бекон</span>
            </a>

                                                                        <a href="https://pik.bg/пълнени-домати-с-яйца-news733109.html" title="Пълнени домати с яйца" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">59693</span>
                        </span>
                    </span>
                    <span class="title right">Пълнени домати с яйца</span>
                </a>
                                                            <a href="https://pik.bg/портокалов-сладкиш-с-глазура-news727953.html" title="Портокалов сладкиш с глазура" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">62630</span>
                        </span>
                    </span>
                    <span class="title right">Портокалов сладкиш с глазура</span>
                </a>
                                                            <a href="https://pik.bg/бутерки-с-ябълки-орехи-и-стафиди-news724066.html" title="Бутерки с ябълки, орехи и стафиди" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">75143</span>
                        </span>
                    </span>
                    <span class="title right">Бутерки с ябълки, орехи и стафиди</span>
                </a>
                                                            <a href="https://pik.bg/кашкавалки-с-маслини-news671437.html" title="Кашкавалки с маслини" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">241726</span>
                        </span>
                    </span>
                    <span class="title right">Кашкавалки с маслини</span>
                </a>
                                                            <a href="https://pik.bg/кекс-с-мармалад-news658754.html" title="Кекс с мармалад" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">368429</span>
                        </span>
                    </span>
                    <span class="title right">Кекс с мармалад</span>
                </a>
                                                            <a href="https://pik.bg/бързи-мекички-със-сирене-за-закуска-news650752.html" title="Бързи мекички със сирене за закуска" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">455516</span>
                        </span>
                    </span>
                    <span class="title right">Бързи мекички със сирене за закуска</span>
                </a>
                                                            <a href="https://pik.bg/агнешко-кълцано-месо-в-було-news327691.html" title="Агнешко кълцано месо в було" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">208192</span>
                        </span>
                    </span>
                    <span class="title right">Агнешко кълцано месо в було</span>
                </a>
                                    </div><!-- End lakomnik -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                        <script>
            /* Pik.bg - Desktop - 300x250 - Right 5 */
            ea_spot = 6139;
            ea_width = 300;
            ea_height = 250;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBYPNot-aGJyKhWTyOx6aQahCX_4qtRg3e7zLlcQMUJDA,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>    
        </div>
    </div><!-- End banner wrap -->


            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/култура-cat15.html" title="Култура">
                    <span class="title left">култура</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/боил-банов-даде-старта-за-ремонт-на-джамията-&quotибрахим-паша&quot-в-разград-news966780.html" title="Боил Банов даде старта за ремонт на джамията &quot;Ибрахим Паша&quot; в Разград">
                <img class="left w100" src="https://i.pik.bg/news/966/440_af26b1e3ea78f0024fbb3a3d48fc2729.jpg" alt="Боил Банов даде старта за ремонт на джамията &quot;Ибрахим Паша&quot; в Разград" />
                <span class="title w100">Боил Банов даде старта за ремонт на джамията "Ибрахим Паша" в Разград</span>
            </a>

                                                                        <a href="https://pik.bg/топ-5-на-най-продаваните-книги-на-издателство-„милениум“-3-9-октомври-news966763.html" title="Топ 5 на най-продаваните книги на издателство „Милениум“ (3-9 октомври)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">4712</span>
                        </span>
                    </span>
                    <span class="title right">Топ 5 на най-продаваните книги на издателство „Милениум“ (3-9 октомври)</span>
                </a>
                                                            <a href="https://pik.bg/излиза-книга-20-а-от-класическата-поредица-&quotфилософия-за-всеки&quot-питагор-има-три-ре-news966471.html" title="Излиза книга 20-а от класическата поредица &quot;Философия за всеки&quot;! Питагор: Има три реални заплахи за човечеството" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">12717</span>
                        </span>
                    </span>
                    <span class="title right">Излиза книга 20-а от класическата поредица "Философия за всеки"! Питагор: Има три реални заплахи за човечеството</span>
                </a>
                                                            <a href="https://pik.bg/евродепутатът-емил-радев-съдейства-на-библиотеката-в-добрич-за-детски-конкурси-news966268.html" title="Евродепутатът Емил Радев съдейства на библиотеката в Добрич за детски конкурси

" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">6365</span>
                        </span>
                    </span>
                    <span class="title right">Евродепутатът Емил Радев съдейства на библиотеката в Добрич за детски конкурси

</span>
                </a>
                                                            <a href="https://pik.bg/търсете-най-пълния-&quotбилков-целебник“-рецепти-от-150-лековити-растения-за-силен-имуните-news966214.html" title="Търсете най-пълния &quot;Билков целебник“! Рецепти от 150 лековити растения за силен имунитет в сезона на грипа и настинките

 " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">16211</span>
                        </span>
                    </span>
                    <span class="title right">Търсете най-пълния "Билков целебник“! Рецепти от 150 лековити растения за силен имунитет в сезона на грипа и настинките

 </span>
                </a>
                                                            <a href="https://pik.bg/възстановяват-паметната-плоча-пред-софийския-дом-на-николай-лилиев-news965192.html" title="Възстановяват паметната плоча пред софийския дом на Николай Лилиев" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">13905</span>
                        </span>
                    </span>
                    <span class="title right">Възстановяват паметната плоча пред софийския дом на Николай Лилиев</span>
                </a>
                                    </div><!-- End culture -->
    

        <div class="vip left w100 mb20">
        <div class="top-row-block red-back left w100">
            <a class="left" href="javascript:void(0);" title="VIP Рожденици">
                <span class="birthday left"></span>
                <span class="title left" style="font-weight: normal;">vip рожденици</span>
            </a>
        </div>

                <a class="birthday-row left w100" href="https://pik.bg/бориса-тютюнджиева-tag.html" title="Бориса Тютюнджиева">
            <img class="left" src="https://pik.bg/f/birthday/1/th_3688e659471c63b255fde38cc1ce7a46.jpg" alt="Бориса Тютюнджиева" />
            <span class="right-info right">
              <span class="name left w100">Бориса Тютюнджиева</span>
              <span class="txt left w100">модел и актриса</span>
                          </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/борислав-виларов-tag.html" title="Борислав Виларов">
            <img class="left" src="https://pik.bg/f/birthday/0/th_9bd67c4132937288d1c34af88f22039b.jpg" alt="Борислав Виларов" />
            <span class="right-info right">
              <span class="name left w100">Борислав Виларов</span>
              <span class="txt left w100">политолог</span>
              <span class="txt left w100">Става на: 58 години</span>            </span>
        </a>
            </div><!-- End vip -->
    

        <div class="joke left w100 mb20">
        <div class="top-row-block black-back left w100">
            <a class="left" href="https://pik.bg/виц-cat73.html" title="Виц на деня">
                <span class="joke-i left"></span>
                <span class="title left" style="font-weight: normal;">виц на деня</span>
            </a>
        </div>

        <div class="text left w100"><p>Един слепец надува нещо на плажа&hellip; идва спасителят и му казва:&nbsp;<br />- Ама моля ви се, какво правите, това е секс-кукла!&nbsp;<br />Слепият отвръща:&nbsp;<br />- Баси, цела зима съм е**л лодката ли бре?</p></div>
    </div><!-- End joke -->
    

    <div class="facebook-wrap left w100 center">
        <div class="facebook center_them">
            <div class="left w100 fb-like-box" data-href="http://www.facebook.com/InformacionnaAgenciaPik" data-show-faces="true" data-stream="false" data-header="true">
        </div>
    </div>


</div><!-- End right content -->
                    </div><!-- End row -->
                </div><!-- End container -->
            </div><!-- End main columns -->

        </div>
    </div>

</div><!-- End content -->


<footer class="left w100">

    <div class="left w100 bottom-banner">
         <div class="container center" style="background:#fff;padding-bottom:27px;">
            <div class="center_them">
            
               <div>
              <script>
              
                var me = document.scripts[document.scripts.length - 1]
                  , wrapper = me.parentNode
                  , width = screen.width 
                  
                wrapper.style.textAlign = "center"

                switch (true) {
                  case width < 970:
                    document.write('<script>/* Pik.bg - Desktop - 300x250 - Footer */ea_spot = 12419;ea_width = 300;ea_height = 250;ea_anonymous = 0;ea_redir = "";ea_hash = "hNOHv9qleqAm5XeMkt_8v7XCkle3o04Bq8xmcOLsySTWzsPR3PbbXA,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                  break

                  default:
                    document.write('<script>/* Pik.bg - Desktop - 970x250 - Footer */ea_spot = 12418;ea_width = 970;ea_height = 250;ea_anonymous = 0;ea_redir = "";ea_hash = "hNOHv9qleqD37N4uh_mlnnC-EhnveUPZsk5DNUwTwqaj2zDDSX2PqA,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                  break
                }
                     
              </script>
            </div>
                
                  
            
                                
            </div>
        </div>
    </div>

    <div class="big-footer left w100">
        <div class="container" style="padding:0 15px !important;">

            <div class="row">
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СПОРТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/други-спортове-cat30.html" title="Други спортове">Други спортове</a>
                                                    <a class="left" href="https://pik.bg/баскетбол-cat29.html" title="Баскетбол">Баскетбол</a>
                                                    <a class="left" href="https://pik.bg/волейбол-cat28.html" title="Волейбол">Волейбол</a>
                                                    <a class="left" href="https://pik.bg/футбол-cat27.html" title="Футбол">Футбол</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СВЕТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/америка-cat21.html" title="Америка">Америка</a>
                                                    <a class="left" href="https://pik.bg/ес-cat20.html" title="ЕС">ЕС</a>
                                                    <a class="left" href="https://pik.bg/европа-cat19.html" title="Европа">Европа</a>
                                                    <a class="left" href="https://pik.bg/балкани-cat18.html" title="Балкани">Балкани</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ГАЛЕРИЯ ШОУ</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/папараци-cat41.html" title="Папараци">Папараци</a>
                                                    <a class="left" href="https://pik.bg/шоу-легенди-cat43.html" title="Шоу легенди">Шоу легенди</a>
                                                    <a class="left" href="https://pik.bg/тв-афери-cat42.html" title="ТВ афери">ТВ афери</a>
                                                    <a class="left" href="https://pik.bg/скандали-cat40.html" title="Скандали">Скандали</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">БЪЛГАРИЯ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/политика-cat6.html" title="Политика">Политика</a>
                                                    <a class="left" href="https://pik.bg/животът-днес-cat3.html" title="Животът днес">Животът днес</a>
                                                    <a class="left" href="https://pik.bg/инциденти-cat4.html" title="Инциденти">Инциденти</a>
                                                    <a class="left" href="https://pik.bg/крими-cat5.html" title="Крими">Крими</a>
                                                    <a class="left" href="https://pik.bg/култура-cat15.html" title="КУЛТУРА">КУЛТУРА</a>
                                                    <a class="left" href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето">Прогноза за времето</a>
                                                                            <a title="БОМБА" href="https://pik.bg/%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0-cat100.html" class="left">БОМБА</a>
                                            </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">РЕТРО</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/двор-cat58.html" title="Двор">Двор</a>
                                                    <a class="left" href="https://pik.bg/докторе-cat56.html" title="Докторе">Докторе</a>
                                                    <a class="left" href="https://pik.bg/феномени-cat57.html" title="Феномени">Феномени</a>
                                                    <a class="left" href="https://pik.bg/лица-cat53.html" title="Лица">Лица</a>
                                                    <a class="left" href="https://pik.bg/лична-драма-cat52.html" title="Лична драма">Лична драма</a>
                                                    <a class="left" href="https://pik.bg/гост-cat51.html" title="Гост">Гост</a>
                                                    <a class="left" href="https://pik.bg/едно-време-cat50.html" title="Едно време...">Едно време...</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ЛАКОМНИК</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/звезди-в-тигана-cat71.html" title="Звезди в тигана">Звезди в тигана</a>
                                                    <a class="left" href="https://pik.bg/световна-кухня-cat68.html" title="Световна кухня">Световна кухня</a>
                                                    <a class="left" href="https://pik.bg/здравословно-cat67.html" title="Здравословно">Здравословно</a>
                                                    <a class="left" href="https://pik.bg/рецептите-на-деня-cat66.html" title="Рецептите на деня">Рецептите на деня</a>
                                                                    </div>
                </div>
                            </div>

            <div class="socials right">
                <a class="rss left" href="http://pik.bg/rss/index/2" title="RSS" target="_blank"></a>
                <a class="google left" href="javascript:void(0);" title=""></a>
                <a class="fb left" href="http://www.facebook.com/InformacionnaAgenciaPik/" title="Facebook страница" target="_blank"></a>
                <a class="tw left" href="javascript:void(0);" title=""></a>
                <a class="tube left" href="https://www.youtube.com/results?search_query=%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0+%D0%B0%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8F+%D0%BF%D0%B8%D0%BA" title="Youtube Канал" target="_blank"></a>
            </div>

            <div class="bottom-links left w100">
                <div class="right">
                    <a class="left" href="https://pik.bg/static/index/11" title="Реклама">Реклама</a>
                    <a class="left" href="https://pik.bg/static/index/4" title="Контакти">Контакти</a>
                    <a class="left" href="https://pik.bg/static/index/3" title="Екип">Екип</a>
                </div>
            </div>

            <div class="disclamer left w100">Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на Информационна агенция ПИК, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.pik.bg</div>

        </div>
    </div>

    <div class="small-footer left w100">
        <div class="container" style="padding:0 15px !important;">
            ©2013-2018 Информационна агенция ПИК. Всички права запазени.
        </div>
    </div>
</footer><!-- End footer -->
    <!-- Fixed left box start -->
<div class="fixed-box-left">

    <div class="new-news left w100 relative">
                <svg viewbox="-10 0 35 35">
            <path class="notification--bell " d="M14 12v1H0v-1l0.73-0.58c0.77-0.77 0.81-3.55 1.19-4.42 0.77-3.77 4.08-5 4.08-5 0-0.55 0.45-1 1-1s1 0.45 1 1c0 0 3.39 1.23 4.16 5 0.38 1.88 0.42 3.66 1.19 4.42l0.66 0.58z"></path>
            <path class="notification--bellClapper " d="M7 15.7c1.11 0 2-0.89 2-2H5c0 1.11 0.89 2 2 2z"></path>
        </svg>
        <div class="num invisible cat_all">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="white-logo left"></span>
                <span class="title right">няма нови новини</span>
            </div>
            <div class="scroll-box left w100">
            </div>
            <div class="see-more left w100 invisible">
                <a class="left w100 center" href="https://pik.bg/novini-za-11-10-2020.html" title="НОВИНИТЕ ДНЕС">Виж всички новини от днес</a>
            </div>
        </div>
    </div><!-- End new news -->

    <a href="#" title="" class="today-news left w100">
        <span class="text left w100 center">Днес:</span>
        <span class="num left w100 center">91</span>
    </a><!-- End today news -->

    <div class="subject urgent_news left w100 relative">

        <div class="icon left">
            <div class="vertical_centering_css3 w100" style="font-size: 20px;">
                ТОП
            </div>
        </div>

        <div class="num invisible cat_urgent">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="title right">топ</span>
            </div>
            <div class="scroll-box left w100">
                                                            <a class="link left w100" href="грета-тунберг-агитира-американците-против-тръмп-news967163.html" title="Грета Тунберг агитира американците против Тръмп">
                            <img width="60" src="https://i.pik.bg/news/967/140_3563b0aa0a2d1a067daf7c824073d0c1.jpg" alt="Грета Тунберг агитира американците против Тръмп" />
                            <span>Грета Тунберг агитира американците против Тръмп</span>
                        </a>
                                            <a class="link left w100" href="в-„левски”-вдигнаха-мерника-на-симеон-славчев-ето-защо-news967263.html" title="В „Левски” вдигнаха мерника на Симеон Славчев. Ето защо">
                            <img width="60" src="https://i.pik.bg/news/967/140_15286f9ea7034068318286e4b07aa5d2.jpg" alt="В „Левски” вдигнаха мерника на Симеон Славчев. Ето защо" />
                            <span>В „Левски” вдигнаха мерника на Симеон Славчев. Ето защо</span>
                        </a>
                                            <a class="link left w100" href="извънредно-титаничен-сблъсък---джокович-срещу-надал-за-титлата-на-&quotролан-гарос&quot-на-news967347.html" title="ИЗВЪНРЕДНО: Титаничен сблъсък - Джокович срещу Надал за титлата на &quot;Ролан Гарос&quot; (НА ЖИВО)">
                            <img width="60" src="https://i.pik.bg/news/967/140_9ca5f86f501beb2c2074d2127ff376b1.jpg" alt="ИЗВЪНРЕДНО: Титаничен сблъсък - Джокович срещу Надал за титлата на &quot;Ролан Гарос&quot; (НА ЖИВО)" />
                            <span>ИЗВЪНРЕДНО: Титаничен сблъсък - Джокович срещу Надал за...</span>
                        </a>
                                                </div>
                    </div>
    </div><!-- End subject news -->

    <div class="hot-news left w100 relative">
        
        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             width="125px" height="189.864px" viewBox="0 0 125 189.864" enable-background="new 0 0 125 189.864" xml:space="preserve">
        <path class="flame-main" fill="#F36E21" d="M76.553,186.09c0,0-10.178-2.976-15.325-8.226s-9.278-16.82-9.278-16.82s-0.241-6.647-4.136-18.465
            c0,0,3.357,4.969,5.103,9.938c0,0-5.305-21.086,1.712-30.418c7.017-9.333,0.571-35.654-2.25-37.534c0,0,13.07,5.64,19.875,47.54
            c6.806,41.899,16.831,45.301,6.088,53.985"/>
            <path class="flame-main one" fill="#F6891F" d="M61.693,122.257c4.117-15.4,12.097-14.487-11.589-60.872c0,0,32.016,10.223,52.601,63.123
            c20.585,52.899-19.848,61.045-19.643,61.582c0.206,0.537-19.401-0.269-14.835-18.532S57.576,137.656,61.693,122.257z"/>
            <path class="flame-main two" fill="#FFD04A" d="M81.657,79.192c0,0,11.549,24.845,3.626,40.02c-7.924,15.175-21.126,41.899-0.425,64.998
            C84.858,184.21,125.705,150.905,81.657,79.192z"/>
            <path class="flame-main three" fill="#FDBA16" d="M99.92,101.754c0,0-23.208,47.027-12.043,80.072c0,0,32.741-16.073,20.108-45.79
            C95.354,106.319,99.92,114.108,99.92,101.754z"/>
            <path class="flame-main four" fill="#F36E21" d="M103.143,105.917c0,0,8.927,30.753-1.043,46.868c-9.969,16.115-14.799,29.041-14.799,29.041
            S134.387,164.603,103.143,105.917z"/>
            <path class="flame-main five" fill="#FDBA16" d="M62.049,104.171c0,0-15.645,67.588,10.529,77.655C98.753,191.894,69.033,130.761,62.049,104.171z"/>
            <path class="flame" fill="#F36E21" d="M101.011,112.926c0,0,8.973,10.519,4.556,16.543C99.37,129.735,106.752,117.406,101.011,112.926z"/>
            <path class="flame one" fill="#F36E21" d="M55.592,126.854c0,0-3.819,13.29,2.699,16.945C64.038,141.48,55.907,132.263,55.592,126.854z"/>
            <path class="flame two" fill="#F36E21" d="M54.918,104.595c0,0-3.959,6.109-1.24,8.949C56.93,113.256,52.228,107.329,54.918,104.595z"/>
        </svg>


        <div class="text left w100 center">hot</div>


        <div class="num invisible">0</div>

        <div class="hidden-box is-wider">
            <div class="head-part left w100">
                <span class="title right">най-четени новини в момента</span>
            </div>


            <div class="scroll-box left w100">
                                <div class="node-loader">
                    <div class="cssload-container">
                        <div class="cssload-speeding-wheel"></div>
                    </div>
                </div>
                            </div>
                    </div>
    </div><!-- End hot news -->

            <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_site">3140</div>
            <div class="text3 left w100 center">четат ПИК</div>
        </div><!-- End readers in site now -->

                <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_page"></div>
            <div class="text3 left w100 center">четат тази новина</div>
        </div><!-- End readers in news now -->
            

</div>
<!-- Fixed left box end -->
<script type="text/javascript" src="https://pik.bg/js/v3/vendors.min.js?1"></script>
<link href="https://pik.bg/css/v3/video-js.min.css" rel="stylesheet">
<script src="https://pik.bg/js/v3/video.min.js"></script>
<script src="https://pik.bg/js/v3/Youtube.min.js" type="text/javascript"></script>
<script src="https://pik.bg/js/v3/pjax/watermark-full2.js"></script>


<script>
    
        videojs.options.flash.swf = "https://pik.bg/js/v3/video-js.swf";

        var supportsNativeHls = function () {
          var video = document.createElement('video');

          // HLS manifests can go by many mime-types
          var canPlay = [
          // Apple santioned
          'application/vnd.apple.mpegurl',
          // Apple sanctioned for backwards compatibility
          'audio/mpegurl',
          // Very common
          'audio/x-mpegurl',
          // Very common
          'application/x-mpegurl',
          // Included for completeness
          'video/x-mpegurl', 'video/mpegurl', 'application/mpegurl'];

          return canplay = canPlay.some(function (canItPlay) {
            return (/maybe|probably/i.test(video.canPlayType(canItPlay))
            );
          });
        };

        var canPlayHls = supportsNativeHls();

        if(!canPlayHls) {
            var script = document.createElement('script');
            script.src = "https://pik.bg/js/v3/videojs-contrib-hls.min.js?p=5";
            document.getElementsByTagName('head')[0].appendChild(script);
        }
    
</script>



<div class="vid vid-sticky left w100
    ">
    <div id="unmute-iphone"></div>
    <div id="sticky-close" class="close-sticky-vid" onclick="closeSmallVideo();" title="Затори">x</div>
    <video webkit-playsinline playsinline id="sticky-vid" class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered muted-false" controls></video>
</div>

<style type="text/css">

   #unmute-iphone {
       display: none;
       z-index: 2;
       position: absolute;
       top: 0;
       left: 0;
       width: 100%;
       height: 100%;
       background-color: rgba(43, 51, 63, 0.7);
   }
   #unmute-iphone::after {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        font-family: VideoJS;
        font-weight: normal;
        content: "\f104";
        font-size: 60px;
        color: #fff;
        text-align: center;
   }

   @media screen and (max-width: 768px) {
      .show-iphone-unmute {display: block !important;}
   }

    @media screen and (max-width: 1070px) {
      #content {width:100% !important;float:left;}
    }

</style>







<script type="text/javascript" src="https://pik.bg/js/v3/new-app.min.js?12"></script>












        
     <!-- Urgent box start -->
    <div class="urgent-box-button" style="" title="Отвори"></div>
    <div class="urgent-box" style="">
        <a class="title right" href="https://pik.bg/извънредно-в-пик-tv-корнелия-нинова-свика-пленум-на-новия-национален-съвет---избира-си-едн-news967173.html" title="ИЗВЪНРЕДНО В ПИК TV! Корнелия Нинова свика пленум на новия Национален съвет - избира си еднолично Изпълнително бюро на БСП. Бистрят позора на Елена Йончева и евросоциалистите (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Корнелия Нинова свика пленум на новия Национален съвет - избира си еднолично Изпълнително бюро на БСП. Бистрят позора на Елена Йончева и евросоциалистите (ОБНОВЕНА)</a>
        <div class="close_urgent-box" title="Затвори">x</div>
    </div>
    <!-- Urgent box end -->

    <script>
        

        $(function() {

            $(".close_urgent-box").click(function() {
                id = '967173';
                setCookie('urgent_id', id, 1);
            });

            $(".urgent-box-button").click(function() {
                id = 0;
                setCookie('urgent_id', id, -1);
            });

        });

        
    </script>

        
<!-- Bomb start -->
<div class="bomb-button" title="Отвори" style=""></div>
<div class="bomb-content"  style=""  >
    <div class="top-row left w100">
        <a class="left" href="https://pik.bg/бомба-cat100.html" title="Бомба">
            <span class="icon left"></span>
            <span class="txt left">бомба</span>
        </a>
    </div>

        <a class="bomb-news left w100 bomba_1" style="" href="https://pik.bg/малки-промени-с-които-да-не-пълнеете-работейки-вкъщи-news967180.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/967/140_fb0e2cb617d427da738c9b45574e0518.jpg" alt="" />
        <span class="text right">Малки промени, с които да не пълнеете, работейки вкъщи</span>
    </a>
        <a class="bomb-news left w100 bomba_2" style="display: none;" href="https://pik.bg/когато-той-има-проблеми-в-леглото-ето-как-да-му-го-кажеш-news967178.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/967/140_e9146dda90a6eb33d58204267be3b11d.jpg" alt="" />
        <span class="text right">Когато той има проблеми в леглото! Ето как да му го кажеш</span>
    </a>
        <a class="bomb-news left w100 bomba_3" style="display: none;" href="https://pik.bg/звездите-говорят-не-правете-диети-днес-е-ден-за-медитация-сред-природата-news967179.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/967/140_3c93063e4603474093d2e31fe9200009.jpg" alt="" />
        <span class="text right">ЗВЕЗДИТЕ ГОВОРЯТ: Не правете диети, днес е ден за медитация сред природата</span>
    </a>
        <a class="bomb-news left w100 bomba_4" style="display: none;" href="https://pik.bg/само-в-пик-топ-астроложката-алена-с-ексклузивен-хороскоп-за-неделя---телците-да-не-пътуват-news967177.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/967/140_cb37e1f38445ba3d0e0c83cd5dff88a1.jpg" alt="" />
        <span class="text right">САМО В ПИК! Топ астроложката Алена с ексклузивен хороскоп за неделя - Телците да не пътуват, Близнаците да не харчат пари без причина</span>
    </a>
    
    <div class="close-bomb" title="Затвори">x</div>
</div>
<!-- Bomb end -->

<script>


    $(function(){

        var total_bombs = 4;
        var br = 0;
        var prev = 0.
        var intervalID = setInterval(function (){
        if(prev == total_bombs)
        {
        prev = 0;
        $(".bomba_"+total_bombs).hide();
        $(".bomba_"+br).show();
        }
        $(".bomba_"+br).hide();
        br++;
        $(".bomba_"+br).show();
        if(br == total_bombs)
        {
        br = 0;
        prev = total_bombs;
        }

        }, 8000);

        $(".close-bomb").click(function() {
            id = '967180';
            setCookie('bomba_id', id, 1);
        });

        $(".bomb-button").click(function() {
            id = 0;
            setCookie('bomba_id', id, -1);
        });

    });


</script>







<script id=comment_box type="text/html">
    <div class='column class-comment-show comments-effect' id='comment_{{id}}'>
        <div class="number">{{number}}</div>
        <div class="text_part">

            <div class="left w100">
                <div class="left"><a class="u_name">{{username}}</a><div class="clear"></div><div class="time_commented">преди 30 сек</div>
                </div>
                <div class="votes_holder">
                    <div class="votes">
                        <div class="numbers" id="like_1270195">0</div>
                        <a class="vote_pos like" href="javascript:void(0);" onclick="likeComment({{id}}, {{obj_id}})"></a>
                    </div>
                    <div class="votes" style="float:right;">
                        <div class="numbers" id="dislike_1270195">0</div>
                        <a class="vote_negative dislike" href="javascript:void(0);" onclick="dislikeComment({{id}}, {{obj_id}})"></a>
                    </div></div>
                <div class="answer_holder">

                    <a class="answer" href="javascript:;" onclick="replyComment({{id}}, '{{obj}}', '{{obj_id}}');" id="reply_{{id}}">Отговори</a>
                    <a class="report" href="javascript:;" onclick="reportComment({{id}});">Сигнализирай</a>
                </div>
            </div>
            <div class="read_comment">{{comment}}</div>
        </div>
    </div>
    <div id="answer_to_comment_{{id}}"></div>
</script>
<style>
    .comments-effect {
        background-color: #f3e8b5;
    }
    .class-comment-show {
        -webkit-transition: 2s;
        transition: 2s;
    }
</style>
<script type="text/javascript" >
    $(function(){

        setTimeout(function() {
            $(".popup").fadeOut(300);
        }, 3000 );

    });
</script>

    
        <script type="text/javascript" >
            $(function(){
                $('body').css('MozUserSelect', 'none');
                $('body').css('webkitUserSelect', 'none');
            });
        </script>
    

    <script type="text/javascript" src="https://pik.bg/js/v3/counter/2.0.4_socket.io.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/md5.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/ICanHaz.min.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/new-node.min.js?1"></script>
    
    




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-35878984-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>










    
<script src="https://pik.bg/js/v3/pjax/jquery.pjax.min.js?2"></script>

<script type="text/javascript">
    
    if ($.support.pjax) {
        $.pjax.defaults.scrollTo = false;
        $(document).on('click', 'a', function(event) {
            if(isPlayedBigVideo == 1) {
                if($(this).attr('rel') != 'nofollow') {
                    var container = $('#pjax_container');
                    $.pjax.click(event, {container: container});
                    $("nav .more .submenu").slideUp(300);
                    openedMenuG = 0;
                    $(".openedSubmenu").removeClass("openedSubmenu");
                    /* First ad right side */
                    ado.refresh("DCembb.a8fWVmGtwCob3mRzfQQ7Gt4c3W3nXcGmpcQr.I7");
                    ado.refresh("DTqRciOSbO3BEiKCV20e56wIsMPOZoOQZPyg_hjwu3f.K7");
                    event.preventDefault();
                    return false;
                }
            }
        });

        /* $(document).on('pjax:error', function(event, xhr, textStatus, errorThrown, options){
             console.log(event, xhr, textStatus, errorThrown, options);
             console.log("PJAX ERROR"); 
             return false;
         }); */
  
        $(document).on('click', 'nav .links', function(event) {
            $("nav .links").removeClass("active");
            $(this).addClass("active");
        });

        $(document).on('click', '.header-middle .logo', function(event) {
            $("nav .links").removeClass("active");
            $(".is-first").addClass("active");
        });
    }

    function custom_after_reload_func()
    {
        var news_id = parseInt( window.location.pathname.split('-news').pop().split('.').shift() );
        if( news_id ) {
            $("#counter_page").closest('.readers-in-site').removeClass('invisible-imp');
        } else {
            $("#counter_page").closest('.readers-in-site').addClass('invisible-imp');
        }

        $("html, body").scrollTop(0);
        init_node_page('active_news_link_loaded');

        windowOnLoad();
        windowOnReady();

    }
    
</script>
    <div class="djamal d"></div>

    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
        ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
    </script>


<script src="https://pik.bg/js/swal/swal.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://pik.bg/js/swal/swal.min.css"/>
<script type="text/javascript" src="https://pik.bg/js/gdpr.js?1"></script>



                
    


</body>
</html>
