<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>COVID-19 удари помощник-възпитателка от детска градина в Пловдив -...</title>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="theme-color" content="#900">

    <meta name="description" content="Помощник-възпитателка от пловдивската детска градина &amp;amp;bdquo;Марица&amp;amp;rdquo; е с COVID-19. Това става ясно след проведените в петък..." />
    <meta name="keywords" content="COVID-, удари, помощник-възпитателка, детска, градина, Пловдив, Информационна, агенция, COVID-, udari, pomoshtnik-vazpitatelka, detska, gradina, Plovdiv, Informacionna, agenciq" />

    <!-- OG -->
    <meta property="fb:admins" content="1394253748" />    <meta property="og:title" content="COVID-19 удари помощник-възпитателка от детска градина в Пловдив" />    <meta property="og:url" content="https://pik.bg/covid-19-удари-помощник-възпитателка-от-детска-градина-в-пловдив-news963788.html" />    <meta property="og:type" content="article" />    <meta property="og:image" content="https://i.pik.bg/news/963/660_81e8bd188b921c93c499b0c3ab0b903f.jpg" />    <meta property="og:description" content="Помощник-възпитателка от пловдивската детска градина &amp;amp;bdquo;Марица&amp;amp;rdquo; е с COVID-19. Това става..." />    <meta property="og:site_name" content="pik.bg" />    <meta property="fb:app_id" content="735760233136132" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pik.bg" />
        <meta name="twitter:creator" content="@pik.bg" />
        <meta name="twitter:title" content="COVID-19 удари помощник-възпитателка от детска градина в Пловдив" />
        <meta name="twitter:description" content="Помощник-възпитателка от пловдивската детска градина &amp;amp;bdquo;Марица&amp;amp;rdquo; е с COVID-19. Това става..." />
        <meta name="twitter:image" content="https://i.pik.bg/news/963/660_81e8bd188b921c93c499b0c3ab0b903f.jpg" />
        <!-- OG -->

    
    <link rel="SHORTCUT ICON" href="https://i.pik.bg/img2/favicon.png" />
    <style type="text/css">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</style>

    
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="4f46c658-61eb-48e4-b766-baa95010cda0" data-blockingmode="auto" type="text/javascript"></script>


    <script type="text/javascript" src="//bg.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        
            /* (c)AdOcean 2003-2014 */
            /*if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            //ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "GSug9YDTl_aCHEcT.IsPLdnxzYn7NSbYIBFFfq2O4_T.e7"});*/

            /* (c)AdOcean 2003-2020 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
            //ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true});
            //ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "eS_qB2G0AwWNGPHRKbX45N_BMhSZTP50s_iAEXL349b.q7"});
            
    </script>


     	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.600x400_pod novina */
	ado.master({id: 'TztasDlDU18dZWJQFw44rVBjj5avXw8IY9VBmtz.wKn.W7', server: 'bg.adocean.pl' });
	
	</script>

	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2016, MASTER: pik_bg.pik_bg.600x400_inart */
	ado.master({id: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7', server: 'bg.adocean.pl' });
	
	</script>

		<script type="text/javascript">
	
	/* (c)AdOcean 2003-2014, MASTER: pik_bg.pik_bg.Innerpages */
	ado.master({id: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7', server: 'bg.adocean.pl' });
	
	</script>
	



<script type="text/javascript">

/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.mobilni */
ado.master({id: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7', server: 'bg.adocean.pl' });

</script>





<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/15270345/Pik_bomba_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-0').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_g.show_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-1').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_home_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-2').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podkomentar', [468, 60], 'div-gpt-ad-1408979888548-3').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podnovina', [[468, 60], [600, 100], [600, 200]], 'div-gpt-ad-1408979888548-4').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_sharensvqt_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-5').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_vutreshni_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-6').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_home', [1601, 1017], 'div-gpt-ad-1408979888548-7').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_vutreshni', [1601, 1017], 'div-gpt-ad-1408979888548-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script async src="//patgsrv.com/c/pik.bg.js"></script>


	<!-- advertising MD3T5ZFnvukygkcaKqkELHIAxgF-FToM7xemJ_4bO4I1QEcFLEjrFOYJWGHZAh46qavJZBH2Qk7duGz6nbFGag==-->
	<script data-cfasync="false"  id="clevernt" type="text/javascript">
		(function (document, window) {
			var c = document.createElement("script");
			c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader36842";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
			c.src = "//clevernt.com/scripts/56a7643fbc6929df7686c1910d09c7f4.min.js?20190917=" + Math.floor((new Date).getTime());
			var a = !1;
			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
	</script>
	<!-- end advertising -->




    <!-- Facebook Pixel Code -->
    
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.4';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '402270980112171');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=402270980112171&ev=PageView&noscript=1"
            /></noscript>
    
    <!-- End Facebook Pixel Code -->
    </head>

<body  id="main_brand">



    <style>
        body {
            background-size: contain !important;
            background-repeat: repeat-y !important;
            background-position: center 170px !important;
            background-attachment: inherit !important;
        }
    </style>
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '238814122991025']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=238814122991025&amp;ev=PixelInitialized" /></noscript>



            <div id="adoceanbgldmnhtdsbf"></div>
        <script type="text/javascript">
            
            /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.NonStandart */
            ado.slave('adoceanbgldmnhtdsbf', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
            
        </script>
    

        <link rel="stylesheet" type='text/css' href="https://pik.bg/css/v3/app.min.css?5" />
        
            <style>
               .short-desc{
                    float: left;
                    width: 100%;
                    color: #666666;
                    width: 100%;
                    padding-bottom: 10px;
                    font-size: 18px;
                    line-height: 19px;
                }
                .main-news .main-title-holder .short-desc {
                    background: #fff;
                    padding: 0 16px 12px 16px;
                }
                @media screen and (max-width: 768px) {
                   .main-news .main-title-holder .short-desc {
                      padding: 0 0 10px 0;
                   }
                }
            </style>
        








<script>


    window.fbAsyncInit = function() {
        FB.init({
            appId      : '735760233136132', // App ID
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,  // parse XFBML
            version    : 'v2.7'
        });
        // Additional initialization code here
    };
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/bg_BG/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>

    

<header class="left w100">

        <div class="top-line left w100">
    <div class="container">

                    <div class="left-links left">
                <a class="left" href="http://pik.bg/" title="Инфомационна агенция ПИК" target="_blank">Pik.bg</a>
                <a class="left" href="http://retro.bg/" title="retro.bg" target="_blank">retro.bg</a>
                <a class="left" href="http://lakomnik.bg/" title="Lakomnik.bg" target="_blank">Lakomnik.bg</a>
                <a class="left" href="http://pikco.bg/" title="pikco.bg" target="_blank">pikco.bg</a>
                <a class="left" href="http://izbori.pik.bg/" title="Избори ПИК" target="_blank">Izbori.pik.bg</a>
                <a class="left" href="http://www.milleniumbg.eu/" title="Milleniumbg.eu" target="_blank">Mileniumbg.eu</a>
                <a class="left" href="http://nedyalko.bg/" title="nedyalko.bg" target="_blank">nedyalko.bg</a>
            </div>
        
        <div class="right-elems right">
                            <a class="user-name left" href="https://pik.bg/users/login_app" title="Вход" style="color:#fff;font-size:13px;line-height:25px;">Вход</a>
                        
            <div class="search-wrap left">
                <form method="post" action="/news/search_r/">
                    <input class="search-input left red " type="text" name="search" placeholder="Търсене" />
                    <button class="search left" type="submit"></button>
                </form>
            </div>
            <div class="fb-like-wrap left">
               <div class="fb-like-drop">
                   <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInformacionnaAgenciaPik&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
               </div>
            </div>

                                                <div class="weather left relative">
                                                    <div id="weather_281082" class="left w100 dinamic_hide_weather" style="display:block;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">София</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в София" />
                                                                        <span class="temp left">
                                          <span class="left">25</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_281087" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">23</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_281088" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Враца</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Враца" />
                                                                        <span class="temp left">
                                          <span class="left">25</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_281086" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_281090" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_281089" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Русе</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Русе" />
                                                                        <span class="temp left">
                                          <span class="left">27</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219248" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_281083" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Пловдив</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Пловдив" />
                                                                        <span class="temp left">
                                          <span class="left">26</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219247" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_281085" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Бургас</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Бургас" />
                                                                        <span class="temp left">
                                          <span class="left">25</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_281084" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Варна</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Варна" />
                                                                        <span class="temp left">
                                          <span class="left">24</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219251" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                        
                        <div id="wearher_ajax" class="wearher_ajax">
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('281082', 'sofia');" title="София">София</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('281087', 'blagoevgrad');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('281088', 'vratsa');" title="Враца">Враца</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('281086', 'velikotarnovo');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('281090', 'starazagora');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('281089', 'rousse');" title="Русе">Русе</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219248', 'blagoev');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('281083', 'plovdiv');" title="Пловдив">Пловдив</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219247', 'vt');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('281085', 'burgas');" title="Бургас">Бургас</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('281084', 'varna');" title="Варна">Варна</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219251', 'sz');" title="Стара Загора">Стара Загора</a>
                                                    </div>
                    </div>
                            
        </div>
    </div>
</div><!-- End top line -->
    <div class="left w100">
        <div class="container" style="position:relative;z-index:1;">
                            <h1 style="color:#000;font-weight:normal;width:auto;">COVID-19 удари помощник-възпитателка от детска градина в Пловдив</h1>
                                </div>
    </div>

        <div class="header-middle left w100">
    <div class="container">

        <div class="logo-wrap left relative">
            <a class="logo left" href="https://pik.bg/" title="Новини от ПИК Информационна Агенция"></a>

               
        </div>

                    <div class="news-today-wrap left relative">
                <a href="https://pik.bg/novini-za-28-09-2020.html" style="color:#900;" title="НОВИНИТЕ ДНЕС" class="name left red">Новините</a>

                <a href="https://pik.bg/novini-za-27-09-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box right">
                    <span class="text left w100 center red">Вчера:</span>
                    <span class="num left w100 center red">166</span>
                </a>

                <div class="today-box right">
                    <a class="left w100" href="https://pik.bg/novini-za-28-09-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left w100 center">Днес:</span>
                        <span class="num left w100 center">246</span>
                    </a>

                                            <div class="today-dropdown-wrap">
                            <div class="today-dropdown left w100">
                                <div class="scroll-box left w100">
                                                                            <a class="link left w100" href="https://pik.bg/тийнейджър-е-с-опасност-за-живота-след-пиянско-клане-в-димитровград-news963701.html" title="Тийнейджър е с опасност за живота след пиянско клане в Димитровград">
                                            <img width="60" src="https://i.pik.bg/news/963/140_bab6e18e2e4264273e1b5be4bf1329c8.jpg" alt="" />
                                            <span>Тийнейджър е с опасност за живота след пиянско клане в...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/съдът-глоби-член-на-сик-гласувал-два-пъти-news963691.html" title="Съдът глоби член на СИК, гласувал два пъти ">
                                            <img width="60" src="https://i.pik.bg/news/963/140_82e129fdf3fb8f85cbb2d4f4f3ba0ee2.jpg" alt="" />
                                            <span>Съдът глоби член на СИК, гласувал два пъти </span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/кремъл-призова-баку-и-ереван-да-се-откажат-от-военните-методи-news963804.html" title="Кремъл призова Баку и Ереван да се откажат от военните методи">
                                            <img width="60" src="https://i.pik.bg/news/963/140_b9e43a98b0c3c89921018f67b42744fb.jpg" alt="" />
                                            <span>Кремъл призова Баку и Ереван да се откажат от военните методи</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/извънредно-в-пик-tv-румен-радев-с-поредно-изненадващо-обръщение-към-нацията---пак-налага-в-news963805.html" title="ИЗВЪНРЕДНО В ПИК TV! Румен Радев с поредно изненадващо обръщение към нацията - пак налага вето (ОБНОВЕНА)">
                                            <img width="60" src="https://i.pik.bg/news/963/140_9a41f2a752d768f4e5ce230966308d57.jpg" alt="" />
                                            <span>ИЗВЪНРЕДНО В ПИК TV! Румен Радев с поредно изненадващо...</span>
                                        </a>
                                                                    </div>
                                <div class="see-more left w100">
                                    <a class="left w100 center" href="https://pik.bg/novini-za-28-09-2020.html" title="НОВИНИТЕ ДНЕС">Виж всички  новини от днес</a>
                                </div>
                            </div>
                        </div>
                                    </div>

            </div>

            <a class="piktv left" href="https://pik.bg/пик-tv-cat151.html" title="ПИК ТВ"><img class="left" src="https://pik.bg/img/v3/piktv.jpg" alt="ПИК ТВ" /></a>

            <div class="exclusive-box-wrap right">

                                     <a href="https://pik.bg/тема-cat104.html" title="РАДЕВ ПАЛИ ДЪРЖАВАТА (ОБЗОР)" class="exclusive-box left">
                        <span class="heading left">
                            <span class="vertical_centering_css3 w100">те <br /> ма</span>
                        </span>
                        <img class="left" width="70" src="https://i.pik.bg/news/826/140_92d36a752cd7dd789a324f05104546a5.jpg" alt="РАДЕВ ПАЛИ ДЪРЖАВАТА (ОБЗОР)" />
                        <span class="title left">
                            <span class="vertical_centering_css3 w100">РАДЕВ ПАЛИ ДЪРЖАВАТА (ОБЗОР)</span>
                        </span>
                    </a>
                
                                    <a href="https://pik.bg/хит-на-деня-cat245.html" title="Едногодишно бебе е сензация в Инстаграм - Чанко стана звезда заради буйната си коса (СНИМКА)" class="exclusive-box left">
                    <span class="heading left">
                        <span class="vertical_centering_css3 w100">хит <br /> на <br /> деня</span>
                    </span>
                    <img class="left" width="70" src="https://i.pik.bg/news/963/140_08367e2b1a659a567bf02e8886ef32ac.jpg" alt="НАПРЕЖЕНИЕ В ПИК TV: Краси Радков и Рачков се сбиха под Околовръстното - вижте защо полицията пропусна мелето... (ВИДЕО/ПОДРОБНОСТИ)" />
                    <span class="title left">
                        <span class="vertical_centering_css3 w100">НАПРЕЖЕНИЕ В ПИК TV: Краси Радков и Рачков се сбиха под...</span>
                    </span>
                    </a>
                            </div>
        
    </div>
</div><!-- End header middle -->

         
              
              <div class="martial-law martial-law-new martial-law-cured left w100 center">     
                <div class="horizontal_centering_css3">    
                                 
                   <a class="left w100" style="color:#fff !important;" href="https://pik.bg/covid-19-%D0%B2%D0%B7%D0%B5-%D0%B4%D0%B2%D0%B5-%D0%B6%D0%B5%D1%80%D1%82%D0%B2%D0%B8-%D0%B2-%D0%B0%D1%81%D0%B5%D0%BD%D0%BE%D0%B2%D0%B3%D1%80%D0%B0%D0%B4-news963780.html">НЯМА КРАЙ: COVID-19 взе две жертви в Асеновград</a>   
                  
                </div>
           </div>
           
           <style type="text/css">
             
                .show-me {
                    display: none;
                }
                .covid-box {
                    height: 50px;
                    margin-left: 15px;
                    background: #fff;
                    border-top: 1px solid #cc0033;
                    border-bottom: 1px solid #cc0033;
                }
                .covid-box .text {
                    color: #333;
                    font-size: 15px;
                    margin-top: 2px;
                    margin-bottom: 4px;
                    line-height: normal;
                }
                .covid-box .num {
                    color: #333;
                    font-size: 24px;
                    font-weight: 700;
                    line-height: 20px;
                }
                .martial-law {
                        padding: 10px 10px;
                        background: #cc0033;
                        position: relative;
                        z-index: 1000;
                        margin-top: 14px;
                        color: #fff;
                        text-align: center;
                        font-size: 20px;
                        font-weight: bold;
                }
                .martial-law .horizontal_centering_css3 {
                    position: relative;
                    float: left;
                    left: 50%;
                    -webkit-transform: translateX(-50%);
                    transform: translateX(-50%);
                }
                
                
                @media screen and (max-width: 465px) {    
                   .martial-law-new {
                       font-size: 14px !important;
                       line-height: 16px;     
                   } 
                }
                
                
                 @media screen and (max-width: 330px) {  
                   .martial-law-new {
                        font-size: 13px !important;
                   }  
                }
                
             
           </style>    
          
                    
           
      
   
  
        
<nav>
    <div class="black-nav left w100">
        <div class="container relative">

            <div class="nav-inner left w100 relative">
                                <a class="links is-first left " href="https://pik.bg/" title="Начало">начало</a>
                                    <a class="links left " href="https://pik.bg/пик-tv-cat151.html" title="ПИК TV">
                        ПИК TV
                        <span class="num invisible cat_151">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/спортът-днес-cat26.html" title="СПОРТЪТ ДНЕС">
                        СПОРТЪТ ДНЕС
                        <span class="num invisible cat_26">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/светът-днес-cat17.html" title="СВЕТЪТ ДНЕС">
                        СВЕТЪТ ДНЕС
                        <span class="num invisible cat_17">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/галерия-шоу-cat39.html" title="ГАЛЕРИЯ ШОУ">
                        ГАЛЕРИЯ ШОУ
                        <span class="num invisible cat_39">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/тема-cat104.html" title="ТЕМА">
                        ТЕМА
                        <span class="num invisible cat_104">0</span>
                    </a>
                                                        <a class="links left active" href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                        <span class="num invisible cat_2">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/ретро-cat49.html" title="РЕТРО">
                        РЕТРО
                        <span class="num invisible cat_49">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/горещо-cat147.html" title="ГОРЕЩО">
                        ГОРЕЩО
                        <span class="num invisible cat_147">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/технологии-cat98.html" title="Технологии">
                        Технологии
                        <span class="num invisible cat_98">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/лакомник-cat65.html" title="ЛАКОМНИК">
                        ЛАКОМНИК
                        <span class="num invisible cat_65">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/вицове-cat73.html" title="ВИЦОВЕ">
                        ВИЦОВЕ
                        <span class="num invisible cat_73">0</span>
                    </a>
                                                    <div class="more right">
                    <div class="txt left w100">още</div>
                    <div class="submenu w100">

                    </div>
                </div>

                <div class="mobile-new-news right">
                    <div class="left" style="font-size:14px;color:#fff;height:40px;line-height:40px;margin-right: 15px;">Новините</div>
                    <a class="left" href="https://pik.bg/novini-za-28-09-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left">Днес:</span>
                        <span class="num left">246</span>
                    </a>

                    <a href="https://pik.bg/novini-za-27-09-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box left" style="margin:0 10px;">
                        <span class="text left">Вчера:</span>
                        <span class="num left">166</span>
                    </a>
                </div>

            </div>

        </div>
    </div>

            <div class="nav-subcats-wrap left w100">
           <div class="container relative">
               <div class="nav-subcats left w100">
                                                               <a href="https://pik.bg/политика-cat6.html"  title="Политика" class=" anchor for-more320    left">Политика</a>
                                                                                    <a href="https://pik.bg/животът-днес-cat3.html"  title="Животът днес" class=" anchor for-more320    left">Животът днес</a>
                                                                                    <a href="https://pik.bg/инциденти-cat4.html"  title="Инциденти" class=" anchor for-more320    left">Инциденти</a>
                                                                                    <a href="https://pik.bg/крими-cat5.html"  title="Крими" class=" anchor for-more320    left">Крими</a>
                                                                                    <a href="https://pik.bg/култура-cat15.html" title="КУЛТУРА" class="for-more-widescreen for-more-n for-more320-n  left ">КУЛТУРА</a>
                                                                                    <a href="https://pik.bg/темида-cat13.html" title="Темида" class=" anchor for-more320    left ">Темида</a>
                                                                                    <a href="https://pik.bg/региони-cat12.html" title="Региони" class=" anchor for-more320 for-more    left ">Региони</a>
                                                                                    <a href="https://pik.bg/образование-cat11.html" title="Образование" class=" anchor for-more320 for-more    left ">Образование</a>
                                                                                    <a href="https://pik.bg/икономика-cat9.html" title="Икономика" class=" anchor for-more320 for-more    left ">Икономика</a>
                                                                                    <a href="https://pik.bg/здраве-cat10.html" title="Здраве" class=" anchor for-more320 for-more    left ">Здраве</a>
                                                                                    <a href="https://pik.bg/интервю-cat7.html" title="Интервю" class=" anchor for-more320 for-more    left ">Интервю</a>
                                                                                    <a href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето" class=" anchor for-more320 for-more    left ">Прогноза за времето</a>
                                                        </div>
            </div>
        </div>
    </nav><!-- End menu -->
</header><!-- End header -->

<div id="content"  style="width:1170px;margin:0 auto;" >
    <div class="white-fix clearfix">
        <div class="white-fix-inner left w100 relative">

                        
<div class="left w100" style="margin-bottom:10px;">
    <div class="container center">
        <div class="left w100">
                            <div id="adoceanbgzkfnfprtyr"></div>
                <script type="text/javascript">
                    
                    /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.980x220 */
                    ado.slave('adoceanbgzkfnfprtyr', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
                    
                </script>
                    </div>
    </div>
</div>


<div class="only-in-pik-wrap left w100">
    <div class="container">

        <div class="only-in-pik left w100">
            <div class="heading"></div>
            <div class="boxes-holder right">
                <div class="only-in-pik-slider left w100">
                                                                        <div class="box-wrap left">
                                <a href="https://pik.bg/червени-сънища-корнелия-нинова-реди-кабинет---ето-какви-постове-обеща-на-протежетата-си-сп-news963649.html" title="ЧЕРВЕНИ СЪНИЩА: Корнелия Нинова реди кабинет - ето какви постове обеща на протежетата си (СПИСЪК)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/963/140_7e29f203e04555ee2f999da3f49cb499.jpg" alt="ЧЕРВЕНИ СЪНИЩА: Корнелия Нинова реди кабинет - ето какви постове обеща на протежетата си (СПИСЪК)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ЧЕРВЕНИ СЪНИЩА: Корнелия Нинова реди кабинет - ето какви...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-tv-стотици-посрещат-с-викове-&quotбраво&quot-борисов-в-лесидрен-ние-сме-народъ-news963696.html" title="ПЪРВО В ПИК TV: Стотици посрещат с викове &quot;Браво&quot; Борисов в Лесидрен: Ние сме народът и сме повече от онези в София на площада! Премиерът: Видя се, че БСП и ДПС са заедно на изборите срещу нас и пак ги бихме вчера (ВИДЕО/СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/963/140_1b8304b763daaf8ac4042f65b9baacf5.jpg" alt="ПЪРВО В ПИК TV: Стотици посрещат с викове &quot;Браво&quot; Борисов в Лесидрен: Ние сме народът и сме повече от онези в София на площада! Премиерът: Видя се, че БСП и ДПС са заедно на изборите срещу нас и пак ги бихме вчера (ВИДЕО/СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК TV: Стотици посрещат с викове "Браво" Борисов...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/спас-гърневски-за-конгреса-на-бсп-пред-пик-слушат-интернационала-а-в-залата---пълно-с-мили-news963657.html" title="Спас Гърневски за конгреса на БСП пред ПИК: Слушат Интернационала, а в залата - пълно с милионери, забогатели не от &quot;робски труд“, а от грабежите на комунистическата номенклатура по време на криминалния преход" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/963/140_70389e481313fc890b805e06b1d54711.jpg" alt="Спас Гърневски за конгреса на БСП пред ПИК: Слушат Интернационала, а в залата - пълно с милионери, забогатели не от &quot;робски труд“, а от грабежите на комунистическата номенклатура по време на криминалния преход" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Спас Гърневски за конгреса на БСП пред ПИК: Слушат...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/народен-вот-ето-кои-са-новите-кметове-на-герб-след-разгромната-победа-над-бсп-news963629.html" title="НАРОДЕН ВОТ: Ето кои са новите кметове на ГЕРБ след разгромната победа над БСП" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/963/140_ce23f817884efb1ff0d7bd15319addb2.jpg" alt="НАРОДЕН ВОТ: Ето кои са новите кметове на ГЕРБ след разгромната победа над БСП" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            НАРОДЕН ВОТ: Ето кои са новите кметове на ГЕРБ след...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/герб-мачка-на-частичните-избори-днес-бие-бсп-и-дпс-заедно-снимка-news963583.html" title="ГЕРБ мачка на частичните избори днес! Бие БСП и ДПС заедно (СНИМКА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/963/140_c0629546780c82f29351e123d83d1cfb.jpg" alt="ГЕРБ мачка на частичните избори днес! Бие БСП и ДПС заедно (СНИМКА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ГЕРБ мачка на частичните избори днес! Бие БСП и ДПС...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/изпълнителният-директор-на-&quotлев-инс&quot-павел-димитров-пред-пик-питаме-цветанов-как-щ-news963523.html" title="Изпълнителният директор на &quot;Лев Инс&quot; Павел Димитров пред ПИК: Питаме Цветанов как ще се възстановят щетите за компании и хора от атаките му и искаме извинение!" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/963/140_b1242a695ac9d9efe59227ac8be72395.jpg" alt="Изпълнителният директор на &quot;Лев Инс&quot; Павел Димитров пред ПИК: Питаме Цветанов как ще се възстановят щетите за компании и хора от атаките му и искаме извинение!" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Изпълнителният директор на "Лев Инс" Павел Димитров пред...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/страхотен-екшън-в-пик-алексей-петров-и-служители-на-&quotлев-инс&quot-заградиха-цветанов-н-news963482.html" title="СТРАХОТЕН ЕКШЪН В ПИК: Алексей Петров и служители на &quot;Лев Инс&quot; заградиха Цветанов на конгреса му - дадоха му ултиматум до 20 дни да обясни защо е арестувал невинни хора (ВИДЕО/СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/963/140_1bba9a2b5ddcf1747da8ecdd09e62ee5.jpg" alt="СТРАХОТЕН ЕКШЪН В ПИК: Алексей Петров и служители на &quot;Лев Инс&quot; заградиха Цветанов на конгреса му - дадоха му ултиматум до 20 дни да обясни защо е арестувал невинни хора (ВИДЕО/СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            СТРАХОТЕН ЕКШЪН В ПИК: Алексей Петров и служители на "Лев...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/стефан-цанев-безпощадно-протестът-отблъсква-интелектуалците-заради-средствата-си-демокраци-news963513.html" title="Стефан Цанев безпощадно: Протестът отблъсква интелектуалците заради средствата си. Демокрацията е измислила изборите и нищо друго. Свобода не се постига с простащина, злост, ковчези, бесилки и мятане на яйца" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/963/140_33a04f80237a71cf3e3eba77b112a02e.jpg" alt="Стефан Цанев безпощадно: Протестът отблъсква интелектуалците заради средствата си. Демокрацията е измислила изборите и нищо друго. Свобода не се постига с простащина, злост, ковчези, бесилки и мятане на яйца" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Стефан Цанев безпощадно: Протестът отблъсква...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/петър-волгин-в-пик-и-&quotретро&quot-няма-истински-протести-без-истински-бой-news958557.html" title="Петър Волгин в ПИК и &quot;Ретро&quot;: Няма истински протести без истински бой" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/958/140_111f3f630e34dd536175f6e979139e1b.jpg" alt="Петър Волгин в ПИК и &quot;Ретро&quot;: Няма истински протести без истински бой" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Петър Волгин в ПИК и "Ретро": Няма истински протести без...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/фандъкова-разреши-нов-терор-за-столичани---общината-блокира-софия-заради-концерт-на-5-има--news963440.html" title="Фандъкова разреши нов терор за столичани - общината блокира София заради концерт на 5-има протестъри-аматьори! Затвориха бул. &quot;Цариградско шосе&quot; и Орлов мост, шофьорите безсилни в огромни тапи (ВИДЕО)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/963/140_489dc89fdd5ed34d04c50e9980e6950d.jpg" alt="Фандъкова разреши нов терор за столичани - общината блокира София заради концерт на 5-има протестъри-аматьори! Затвориха бул. &quot;Цариградско шосе&quot; и Орлов мост, шофьорите безсилни в огромни тапи (ВИДЕО)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Фандъкова разреши нов терор за столичани - общината...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/доц-антоний-гълъбов-в-пик-и-&quotретро&quot-майките-сестрите-и-лелите-на-мая-манолова-news962137.html" title="Доц. Антоний Гълъбов в ПИК и &quot;Ретро&quot;: Майките, Сестрите и Лелите на Мая Манолова
 " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/962/140_baeeb3ab1f94dda6484303d2b891500e.jpg" alt="Доц. Антоний Гълъбов в ПИК и &quot;Ретро&quot;: Майките, Сестрите и Лелите на Мая Манолова
 " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Доц. Антоний Гълъбов в ПИК и "Ретро": Майките, Сестрите и...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-трус-бе-усетен-в-софия-пловдив-и-благоевград-обновена-news963365.html" title="Първо в ПИК! Трус бе усетен в София, Пловдив и Благоевград (ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/963/140_49cdc606c61ac7f71d1a5c6740336333.jpg" alt="Първо в ПИК! Трус бе усетен в София, Пловдив и Благоевград (ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Първо в ПИК! Трус бе усетен в София, Пловдив и...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/щурмоваците-на-&quotоня-гошо&quot-унижават-достоен-лекар-професор-и-вандалстват-из-нощна-с-news963324.html" title="Щурмоваците на &quot;Оня Гошо&quot; унижават достоен лекар, професор и вандалстват из нощна София" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/963/140_cb5c7c53b0496121f2298bbd0ea7a05a.jpg" alt="Щурмоваците на &quot;Оня Гошо&quot; унижават достоен лекар, професор и вандалстват из нощна София" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Щурмоваците на "Оня Гошо" унижават достоен лекар,...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/мрежата-гърми-би-ти-ви-бнт-и-нова-тв-са-кремълска-пропаганда-наричат-насилието-&quotмирен--news963256.html" title="Мрежата гърми: Би Ти Ви, БНТ и Нова тв са кремълска пропаганда! Наричат насилието &quot;мирен протест&quot; и ни убеждават, че това е нормалността" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/963/140_51aff2476e157eed7af7376a32815917.jpg" alt="Мрежата гърми: Би Ти Ви, БНТ и Нова тв са кремълска пропаганда! Наричат насилието &quot;мирен протест&quot; и ни убеждават, че това е нормалността" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Мрежата гърми: Би Ти Ви, БНТ и Нова тв са кремълска...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/преврат-ли-не-автопреврат-news963224.html" title="Преврат ли? Не, автопреврат!" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/963/140_90fed064f75e6d447e35c76d9d70107e.jpg" alt="Преврат ли? Не, автопреврат!" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Преврат ли? Не, автопреврат!
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                            </div>

            </div>
        </div>

    </div>
</div><!-- End only in pik wrap -->

                                        <div class="top-stories-wrap left w100">
    <div class="container">

        <div class="top-stories left w100">

            <a href="https://pik.bg/горещо--cat147.html" title="Горещо" class="text left">горещо</a>
            <div class="scroller-holder right">
                <div class="scroller left w100">
                                            <a class="red" href="https://pik.bg/извънредно-общински-съветник-в-бургас-се-разболя-от-covid-19-тестват-масово-журналисти-и-н-news963800.html" title="ИЗВЪНРЕДНО: Общински съветник в Бургас се разболя от COVID-19, тестват масово журналисти и негови колеги">ИЗВЪНРЕДНО: Общински съветник в Бургас се разболя от COVID-19, тестват масово журналисти и негови колеги</a>
                                            <a class="red" href="https://pik.bg/проф-иво-петров-със-страховита-новина-темата-за-коронавиоруса-ще-бъде-актуална-още-поне-20-news963424.html" title="Проф. Иво Петров със страховита новина: Темата за коронавиоруса ще бъде актуална още поне 20 години ">Проф. Иво Петров със страховита новина: Темата за коронавиоруса ще бъде актуална още поне 20 години </a>
                                            <a class="red" href="https://pik.bg/скръбна-вест-почина-известен-професор-от-софийския-университет-news963783.html" title="СКРЪБНА ВЕСТ: Почина известен професор от Софийския университет">СКРЪБНА ВЕСТ: Почина известен професор от Софийския университет</a>
                                    </div>
            </div>

        </div>

    </div>
</div><!-- End top stories wrap -->
            

            <div class="main-columns left w100">
                <div class="container">
                    <div class="row">
                        <div id="pjax_container">
                            <div class="col-fluid">

    
        
        <div class="news-read-wrap left w100">

            <h2 class="news-title left w100">COVID-19 удари помощник-възпитателка от детска градина в Пловдив</h2>

                        
            <div class="left w100 relative">
                <div class="notifications">
                    <div class="hour-wrap left relative"   style="width:70px;"  >
                        <div class="hour left">
                            <span class="icon"></span>
                            <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100">
                                                            преди 2 часа
                                                        </span>
                                                  </span>
                        </div>
                    </div>

                    <div class="seen-wrap left relative"   style="width:70px;"  >
                                               <span class="seen left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_views 9e16b2fdfb93bcb94f336fcf8f709261">
                                                                                                                        2462                                                        </span>
                                                  </span>
                                               </span>
                    </div>

                    <div class="comment-wrap left relative"   style="width:70px;"  >
                                               <span class="comment left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_comments 9e16b2fdfb93bcb94f336fcf8f709261">
                                                            0
                                                        </span>
                                                  </span>
                                               </span>
                    </div>
                </div>
                <div class="img-wrap left w100 relative">
                    <img class="left w100" src="https://i.pik.bg/news/963/660_81e8bd188b921c93c499b0c3ab0b903f.jpg" alt="COVID-19 удари помощник-възпитателка от детска градина в Пловдив" />
                </div><!-- End img wrap -->

            </div>


            <div class="icons-wrap left w100">
                <div class="is-hot left red">
                    <a href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                    </a>
                </div>

                <div class="f_btn left">
                                            <iframe src="//www.facebook.com/plugins/like.php?href=https://pik.bg/covid-19-удари-помощник-възпитателка-от-детска-градина-в-пловдив-news963788.html&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:35px;" allowTransparency="true"></iframe>
                                    </div>

                <div class="right news-right-icons">
                    <div class="author left">
                        <span class="txt1 left">Автор:</span>
                        <span class="txt2 left">
                                                            <a style="text-decoration: none;" title="ПИК" href="https://pik.bg/пик-author.html">ПИК</a>
                                                    </span>
                    </div>
                    <div class="hour left">
                        <span class="icon left"></span>
                        <span class="txt left">28.09.2020</span>
                    </div>
                    <div class="commented left">
                        <span class="icon left"></span>
                        <span class="txt left news_comments 9e16b2fdfb93bcb94f336fcf8f709261">0</span>
                    </div>
                    <div class="seen left">
                        <span class="icon left"></span>
                        <span class="txt left news_views 9e16b2fdfb93bcb94f336fcf8f709261">2462</span>
                    </div>
                </div>
            </div><!-- End icons wrap -->


            


            <div class="news-detail left w100">

                
                <!-- ggg -->
               
               <p><p>Помощник-възпитателка от пловдивската детска градина &bdquo;Марица&rdquo; е с COVID-19. Това става ясно след проведените в петък PCR тестове на контактните лица в забавачката, където бе установена учителка с коронавирус. Както е известно, 22 деца, които са били контактни със заразената учителка, са карантинирани с предписание за задължителна домашна изолация за срок от 14 дни.</p><p>
<p>&nbsp;Десет са контактните на учителката от персонала на детското заведение, от които само един е дал положителна проба. Помощник-възпитателката е без оплаквания и е карантинирана за 14 дни в дома си, съобщават от областния кризисен щаб.</p><div class="connected-news-ado-bg" style="float:left;width:250px;margin: 0 20px 20px 0;"><p><div id="adoceanbgvdjgbiqjot"></div></p><script type="text/javascript">
							/* (c)AdOcean 2003-2016, pik_bg.pik_bg.600x400_inart.600x400_inart */
							ado.slave('adoceanbgvdjgbiqjot', {myMaster: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7' });
    					 </script></div>


                
                <div class="shares left w100">
                    <div class="txt left">Сподели:</div>
                    <div class="left socials-holder">
                        <div class="left">
                            
                                <!-- Place this tag where you want the +1 button to render. -->
                                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="100"></div>

                                <!-- Place this tag after the last +1 button tag. -->
                                <script type="text/javascript">
                                    window.___gcfg = {lang: 'bg'};

                                    (function() {
                                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                    })();
                                </script>
                            
                        </div>

                        <div style="float: left; width: 62px;margin-left:10px;">
                            <a href="https://twitter.com/share" title="Tweet" class="twitter-share-button" data-url="https://pik.bg/covid-19-удари-помощник-възпитателка-от-детска-градина-в-пловдив-news963788.html" data-image="//i.pik.bg/news/597/660_1122d3da23585ba724be87c2d77a3c20.jpg">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>


                        <div class="left" style="width: 66px;margin-left:10px;">
                            <div class="fb-share-button share_link_news" data-href="https://pik.bg/covid-19-удари-помощник-възпитателка-от-детска-градина-в-пловдив-news963788.html"></div>
                        </div>
                    </div><!-- End socials holder -->
                </div>

                
                                   <div class="more-news-holder left w100">
                       <div class="top-row-block red-back left w100 mb14">
                          <div class="left">
                            <span class="title left">свързани новини</span>
                          </div>
                       </div>

                       <style type="text/css">
                          
                              .more-connected-wrap .connected-news-new-wrap {
                                    margin-left: 20px;
                                    margin-right: 0;
                                    margin-bottom: 0;
                                }
                                .more-connected-wrap .connected-news-new-wrap:nth-child(3n+1 ) {
                                    margin-left: 0;
                                }
                                @media screen and (max-width: 768px) {
                                   .more-connected-wrap .connected-news-new-wrap {
                                       margin-left: 0 !important;
                                   }
                                }
                          
                       </style>

                       <div class="more-connected-wrap left w100"  style="opacity:0;" >
                                                                                         



   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/пловдив-трепери-готвачка-в-детска-градина-пипна-коронавирус-заразата-налази-лекарка-и-пожа-news939427.html" title="ПЛОВДИВ ТРЕПЕРИ: Готвачка в детска градина пипна коронавирус, заразата налази лекарка и пожарникар">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/939/220_3d2453d64ee20e75697538f68aaa352e.jpg" alt="ПЛОВДИВ ТРЕПЕРИ: Готвачка в детска градина пипна коронавирус, заразата налази лекарка и пожарникар" />
                            </a>
            <a class="title left w100" href="https://pik.bg/пловдив-трепери-готвачка-в-детска-градина-пипна-коронавирус-заразата-налази-лекарка-и-пожа-news939427.html" title="ПЛОВДИВ ТРЕПЕРИ: Готвачка в детска градина пипна коронавирус, заразата налази лекарка и пожарникар">ПЛОВДИВ ТРЕПЕРИ: Готвачка в детска градина пипна коронавирус, заразата налази лекарка и пожарникар</a>
            <div class="description left w100">Трима от новозаразените с COVID-19 в Пловдивска област са...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">на 26.06.2020</span>
            </div>
        </div>
    </div>


                                                                                         



   <div class="connected-news-new-wrap left">
              <div class="connected-news left">

            <span class="icon-grey"></span>
            <a class="left w100" href="https://pik.bg/ужас-цяла-група-от-детска-градина-в-пловдив-под-карантина-заради-заразена-възпитателка-news962887.html" title="УЖАС: Цяла група от детска градина в Пловдив под карантина заради заразена възпитателка">
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/962/220_594ea0351b04589357c995f03048916c.jpg" alt="УЖАС: Цяла група от детска градина в Пловдив под карантина заради заразена възпитателка" />
                            </a>
            <a class="title left w100" href="https://pik.bg/ужас-цяла-група-от-детска-градина-в-пловдив-под-карантина-заради-заразена-възпитателка-news962887.html" title="УЖАС: Цяла група от детска градина в Пловдив под карантина заради заразена възпитателка">УЖАС: Цяла група от детска градина в Пловдив под карантина заради заразена възпитателка</a>
            <div class="description left w100">Към 25 септември на територията&nbsp; на Пловдивска...</div>
            <div class="hour left">
                <span class="icon left"></span>
                <span class="txt left red">на 25.09.2020</span>
            </div>
        </div>
    </div>


                                                  </div>
                   </div>
                

            </div><!-- End news detail -->

            
        </div><!-- End news read wrap -->



                    <div class="left  center tetetetete" style="margin-bottom:15px;margin-top:15px;margin-left:50px;">
                <div style="display:inline-block;">
                    <div id="adoceanbgtoqgcufspt"></div>
                    
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
                            ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
                        </script>
                    
                </div>
            </div>
        

                    <div class="left " style="margin-top:15px;margin-left:90px;">
                <div class="left w100 center">
                    <div style="display:inline-block;">
                         <script type="text/javascript" src="//uppyads.com/banners/117.js"></script>       

                    </div>
                </div>
            </div>
        
          <div style="text-align:center">
            <script>
             
              if (window.screen && window.screen.width) {
                switch (true) {

                case window.screen.width < 336:
        document.write('<script>/* Pik.bg - Under Article - 300x250 - Mobile */ea_spot = 8125;ea_width = 300;ea_height = 250;ea_hash = "hNOHv9qleqD5bteqBcKIx0pOioxKXZ77qeRiHWWxRdoT9gfHGIaVNw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                case window.screen.width < 600:
        document.write('<script>/* Pik.bg - Under Article - 336x280 */ea_spot = 10219;ea_width = 336;ea_height = 280;ea_hash = "hNOHv9qleqDeLN2mPV_d26Ip352EFxYOsGKZbsmUSiaEsu9b1U15Zw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                case window.screen.width < 728:
        document.write('<script>/* Pik.bg - Under Article - 600x400 */ea_spot = 7720;ea_width = 600;ea_height = 400;ea_hash = "hNOHv9qleqCJXTI8C_adteiWsFfyi2OLWaUlYKZqQwmnMEQemiPVEw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                   default:
        document.write('<script>/* Pik.bg - Under Article - 728x250 */ea_spot = 10209;ea_width = 728;ea_height = 250;ea_hash = "hNOHv9qleqBqC-L6hzKVwGsOlc76CCPVi1BCXal_YnqsTCHG5-9Ddg,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break
                }
              }
              else {
        document.write('<script>/* Pik.bg - Under Article - 728x250 */ea_spot = 10209;ea_width = 728;ea_height = 250;ea_hash = "hNOHv9qleqBqC-L6hzKVwGsOlc76CCPVi1BCXal_YnqsTCHG5-9Ddg,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
              }
              
            </script>
          </div>


        
        

    
</div><!-- End left content -->


<style type="text/css">

     @media screen and (max-width: 768px) {
        .connected-news-ado-bg {
            width: 100% !important;
            margin: 0 !important;
        }
     }

</style>


                        </div>

                                                <div class="col-fixed">

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_for_mobile" style="margin-bottom:30px;">
            <!-- Pik_vutreshni_purvi -->
                <div id="adoceanbgmkogcshpzw"></div>
        <script type="text/javascript">
        
        /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.300x250_first */
        ado.slave('adoceanbgmkogcshpzw', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
        
        </script>
    </div>
        </div>
    </div><!-- End banner wrap -->

            <div class="tabs-block left w100 mb20">
            <div class="left w100">
                <div class="tab tab-type-one tab-latest left active" onclick="showTab('.tab-latest','.tab-type-one','.slide-type-one','.slide-1');">Последни новини</div>
                <div class="tab tab-type-one tab-important left" onclick="showTab('.tab-important','.tab-type-one','.slide-type-one','.slide-2');">Най-важното</div>
            </div>
            <div class="tab-content left w100">

                <div class="slide slide-type-one slide-1 left w100">
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 8 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/тийнейджър-е-с-опасност-за-живота-след-пиянско-клане-в-димитровград-news963701.html" title="Тийнейджър е с опасност за живота след пиянско клане в Димитровград">Тийнейджър е с опасност за живота след пиянско клане в Димитровград</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 17 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/съдът-глоби-член-на-сик-гласувал-два-пъти-news963691.html" title="Съдът глоби член на СИК, гласувал два пъти ">Съдът глоби член на СИК, гласувал два пъти </a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 20 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/кремъл-призова-баку-и-ереван-да-се-откажат-от-военните-методи-news963804.html" title="Кремъл призова Баку и Ереван да се откажат от военните методи">Кремъл призова Баку и Ереван да се откажат от военните методи</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 29 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/5-зодии-на-които-им-харесва-да-са-необвързани-news963596.html" title="5 зодии, на които им харесва да са необвързани">5 зодии, на които им харесва да са необвързани</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 29 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/до-10-000-паунда-глоба-ако-откажеш-изолация-в-англия-news963693.html" title="До 10 000 паунда глоба ако откажеш изолация в Англия">До 10 000 паунда глоба ако откажеш изолация в Англия</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 30 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/80-млн-лева-са-одобрените-безлихвени-заеми-за-физически-лица-заради-кризата-с-covid-19-news963808.html" title="80 млн. лева са одобрените безлихвени заеми за физически лица заради кризата с Covid-19">80 млн. лева са одобрените безлихвени заеми за физически лица заради кризата с Covid-19</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 30 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/изписаха-от-болницата-краля-на-норвегия-news963803.html" title="Изписаха от болницата краля на Норвегия">Изписаха от болницата краля на Норвегия</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 40 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/ердоган-дошло-е-времето-да-се-прекрати-окупацията-на-азербайджански-земи-от-армения-news963792.html" title="Ердоган: Дошло е времето да се прекрати окупацията на азербайджански земи от Армения">Ердоган: Дошло е времето да се прекрати окупацията на азербайджански земи от Армения</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 41 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/държавният-секретар-на-сащ-майк-помпейо-е-в-солун-договаря-оръжие-news963692.html" title="Държавният секретар на САЩ Майк Помпейо е в Солун, договаря оръжие">Държавният секретар на САЩ Майк Помпейо е в Солун, договаря оръжие</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 45 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/извънредно-общински-съветник-в-бургас-се-разболя-от-covid-19-тестват-масово-журналисти-и-н-news963800.html" title="ИЗВЪНРЕДНО: Общински съветник в Бургас се разболя от COVID-19, тестват масово журналисти и негови колеги">ИЗВЪНРЕДНО: Общински съветник в Бургас се разболя от COVID-19, тестват масово журналисти и негови колеги</a>
                        </div>
                                    </div><!-- End tab latest news -->

                <div class="slide important-news slide-type-one slide-2 left w100 invisible">
                                                                        <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/тежка-софра-бсп-габрово-забрави-кирил-добрев---празнуват-победата-на-нинова-на-пищен-купон-news963765.html" title="ТЕЖКА СОФРА: БСП-Габрово забрави Кирил Добрев - празнуват победата на Нинова на пищен купон (СНИМКИ)">ТЕЖКА СОФРА: БСП-Габрово забрави Кирил Добрев - празнуват победата на Нинова на пищен купон (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-стотици-посрещат-с-викове-&quotбраво&quot-борисов-в-лесидрен-ние-сме-народъ-news963696.html" title="ПЪРВО В ПИК TV: Стотици посрещат с викове &quot;Браво&quot; Борисов в Лесидрен: Ние сме народът и сме повече от онези в София на площада! Премиерът: Видя се, че БСП и ДПС са заедно на изборите срещу нас и пак ги бихме вчера (ВИДЕО/СНИМКИ)">ПЪРВО В ПИК TV: Стотици посрещат с викове "Браво" Борисов в Лесидрен: Ние сме народът и сме повече от онези в София на площада! Премиерът: Видя се, че БСП и ДПС са заедно на изборите срещу нас и пак ги бихме вчера (ВИДЕО/СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/спас-гърневски-за-конгреса-на-бсп-пред-пик-слушат-интернационала-а-в-залата---пълно-с-мили-news963657.html" title="Спас Гърневски за конгреса на БСП пред ПИК: Слушат Интернационала, а в залата - пълно с милионери, забогатели не от &quot;робски труд“, а от грабежите на комунистическата номенклатура по време на криминалния преход">Спас Гърневски за конгреса на БСП пред ПИК: Слушат Интернационала, а в залата - пълно с милионери, забогатели не от "робски труд“, а от грабежите на комунистическата номенклатура по време на криминалния преход</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/горещо-в-пик-tv-ловеч-посрещна-борисов-с-аплодисменти-и-викове-&quotбойко&quot-в-чисто-нов-news963651.html" title="ГОРЕЩО В ПИК TV: Ловеч посрещна Борисов с аплодисменти и викове &quot;Бойко&quot; в чисто нов катедрален храм - епархията го награди с орден. Премиерът: Няма да коментирам Цветанов, 20 години сме били заедно (ВИДЕО)">ГОРЕЩО В ПИК TV: Ловеч посрещна Борисов с аплодисменти и викове "Бойко" в чисто нов катедрален храм - епархията го награди с орден. Премиерът: Няма да коментирам Цветанов, 20 години сме били заедно (ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/доц-татяна-буруджиева-с-остър-коментар-бсп-вече-е-дърво-без-корени-премахнаха-инакомислещи-news963612.html" title="Доц. Татяна Буруджиева с остър коментар: БСП вече е дърво без корени, премахнаха инакомислещите хора">Доц. Татяна Буруджиева с остър коментар: БСП вече е дърво без корени, премахнаха инакомислещите хора</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-58-новозаразени-в-неделя-с-коронавирус-заразата-взе-живота-на-7-души-news963589.html" title="Извънредно в ПИК: 58 новозаразени в неделя с коронавирус. Заразата взе живота на 7 души">Извънредно в ПИК: 58 новозаразени в неделя с коронавирус. Заразата взе живота на 7 души</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/изпълнителният-директор-на-&quotлев-инс&quot-павел-димитров-пред-пик-питаме-цветанов-как-щ-news963523.html" title="Изпълнителният директор на &quot;Лев Инс&quot; Павел Димитров пред ПИК: Питаме Цветанов как ще се възстановят щетите за компании и хора от атаките му и искаме извинение!">Изпълнителният директор на "Лев Инс" Павел Димитров пред ПИК: Питаме Цветанов как ще се възстановят щетите за компании и хора от атаките му и искаме извинение!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/страхотен-екшън-в-пик-алексей-петров-и-служители-на-&quotлев-инс&quot-заградиха-цветанов-н-news963482.html" title="СТРАХОТЕН ЕКШЪН В ПИК: Алексей Петров и служители на &quot;Лев Инс&quot; заградиха Цветанов на конгреса му - дадоха му ултиматум до 20 дни да обясни защо е арестувал невинни хора (ВИДЕО/СНИМКИ)">СТРАХОТЕН ЕКШЪН В ПИК: Алексей Петров и служители на "Лев Инс" заградиха Цветанов на конгреса му - дадоха му ултиматум до 20 дни да обясни защо е арестувал невинни хора (ВИДЕО/СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/стефан-цанев-безпощадно-протестът-отблъсква-интелектуалците-заради-средствата-си-демокраци-news963513.html" title="Стефан Цанев безпощадно: Протестът отблъсква интелектуалците заради средствата си. Демокрацията е измислила изборите и нищо друго. Свобода не се постига с простащина, злост, ковчези, бесилки и мятане на яйца">Стефан Цанев безпощадно: Протестът отблъсква интелектуалците заради средствата си. Демокрацията е измислила изборите и нищо друго. Свобода не се постига с простащина, злост, ковчези, бесилки и мятане на яйца</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/петър-волгин-в-пик-и-&quotретро&quot-няма-истински-протести-без-истински-бой-news958557.html" title="Петър Волгин в ПИК и &quot;Ретро&quot;: Няма истински протести без истински бой">Петър Волгин в ПИК и "Ретро": Няма истински протести без истински бой</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/фандъкова-разреши-нов-терор-за-столичани---общината-блокира-софия-заради-концерт-на-5-има--news963440.html" title="Фандъкова разреши нов терор за столичани - общината блокира София заради концерт на 5-има протестъри-аматьори! Затвориха бул. &quot;Цариградско шосе&quot; и Орлов мост, шофьорите безсилни в огромни тапи (ВИДЕО)">Фандъкова разреши нов терор за столичани - общината блокира София заради концерт на 5-има протестъри-аматьори! Затвориха бул. "Цариградско шосе" и Орлов мост, шофьорите безсилни в огромни тапи (ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/доц-антоний-гълъбов-в-пик-и-&quotретро&quot-майките-сестрите-и-лелите-на-мая-манолова-news962137.html" title="Доц. Антоний Гълъбов в ПИК и &quot;Ретро&quot;: Майките, Сестрите и Лелите на Мая Манолова
 ">Доц. Антоний Гълъбов в ПИК и "Ретро": Майките, Сестрите и Лелите на Мая Манолова
 </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-мощно-земетресение-под-халкидики-разтресло-българия-турция-и-македония----news963366.html" title="ИЗВЪНРЕДНО В ПИК: Мощно земетресение под Халкидики разтресло България, Турция и Македония - силата му е 5,3 по Рихтер, има вторични трусове (ГРАФИКИ/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК: Мощно земетресение под Халкидики разтресло България, Турция и Македония - силата му е 5,3 по Рихтер, има вторични трусове (ГРАФИКИ/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-трус-бе-усетен-в-софия-пловдив-и-благоевград-обновена-news963365.html" title="Първо в ПИК! Трус бе усетен в София, Пловдив и Благоевград (ОБНОВЕНА)">Първо в ПИК! Трус бе усетен в София, Пловдив и Благоевград (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-169-са-новозаразените-с-коронавирус-news963364.html" title="Извънредно в ПИК: 169 са новозаразените с коронавирус">Извънредно в ПИК: 169 са новозаразените с коронавирус</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/щурмоваците-на-&quotоня-гошо&quot-унижават-достоен-лекар-професор-и-вандалстват-из-нощна-с-news963324.html" title="Щурмоваците на &quot;Оня Гошо&quot; унижават достоен лекар, професор и вандалстват из нощна София">Щурмоваците на "Оня Гошо" унижават достоен лекар, професор и вандалстват из нощна София</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/война-уволненият-началник-на-кабинета-на-радев-бил-ухо-на-корнелия-на-&quotдондуков-2&quot-news962940.html" title="ВОЙНА: Уволненият началник на кабинета на Радев бил ухо на Корнелия на &quot;Дондуков 2&quot;. Бетонирани до президента са само съветници-доносници на Държавна сигурност">ВОЙНА: Уволненият началник на кабинета на Радев бил ухо на Корнелия на "Дондуков 2". Бетонирани до президента са само съветници-доносници на Държавна сигурност</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/преврат-ли-не-автопреврат-news963224.html" title="Преврат ли? Не, автопреврат!">Преврат ли? Не, автопреврат!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/стъки-скочи-срещу-фалшивите-новини-ало-банов-свършете-си-работата-арогантно-е-от-регистъра-news963215.html" title="Стъки скочи срещу фалшивите новини: Ало, Банов, свършете си работата! Арогантно е от регистъра на медиите да отсъстват лица като Бабикян">Стъки скочи срещу фалшивите новини: Ало, Банов, свършете си работата! Арогантно е от регистъра на медиите да отсъстват лица като Бабикян</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-семейството-на-гергов-с-коронавирус-обновена-news963207.html" title="ИЗВЪНРЕДНО: Семейството на Гергов с коронавирус (ОБНОВЕНА)">ИЗВЪНРЕДНО: Семейството на Гергов с коронавирус (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-нинова-шашна-съпартийците-си-с-цинизъм-на-изборите-за-председател-вие-не-избрах-news963173.html" title="ИЗВЪНРЕДНО: Нинова шашна съпартийците си с цинизъм: На изборите за председател вие не избрахте човек, а политика на чистота на идеите и неподкупност на хората (ОБНОВЕНА)">ИЗВЪНРЕДНО: Нинова шашна съпартийците си с цинизъм: На изборите за председател вие не избрахте човек, а политика на чистота на идеите и неподкупност на хората (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/борисов-с-новини-за-още-мерки-в-помощ-за-бизнеса-графика-news963195.html" title="Борисов с новини за още мерки в помощ за бизнеса (ГРАФИКА)">Борисов с новини за още мерки в помощ за бизнеса (ГРАФИКА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/проф-радослав-гайдарски-пред-пик-маските-трябва-да-се-носят---ако-бяха-толкова-вредни-хиру-news961636.html" title="Проф. Радослав Гайдарски пред ПИК: Маските трябва да се носят - ако бяха толкова вредни, хирурзите трябваше да измрем! Няма как да се различи коронавирус от обикновен грип">Проф. Радослав Гайдарски пред ПИК: Маските трябва да се носят - ако бяха толкова вредни, хирурзите трябваше да измрем! Няма как да се различи коронавирус от обикновен грип</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-мрачен-50-и-юбилеен-конгрес-на-бсп-за-корнелия-нинова---най-голямата-й-news963113.html" title="ИЗВЪНРЕДНО В ПИК TV! Мрачен 50-и юбилеен конгрес на БСП за Корнелия Нинова - най-голямата й &quot;победа&quot; Румен Радев влезе в открита война с нея. Соцлидерката скандално не допусна критиците си (ВИДЕО/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Мрачен 50-и юбилеен конгрес на БСП за Корнелия Нинова - най-голямата й "победа" Румен Радев влезе в открита война с нея. Соцлидерката скандално не допусна критиците си (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/посрещнаха-румен-радев-в-добрич-с-освирквания-&quotувоуво-радев-чао&quot-видео-news963088.html" title="Посрещнаха Румен Радев в Добрич с освирквания: &quot;Уво,Уво, Радев! Чао&quot; (ВИДЕО)">Посрещнаха Румен Радев в Добрич с освирквания: "Уво,Уво, Радев! Чао" (ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ива-николова-как-румен-радев-сам-се-издаде-за-порочните-си-задкулисни-игри-във-войната-с-б-news962860.html" title="ИВА НИКОЛОВА: Как Румен Радев сам се издаде за порочните си задкулисни игри във войната с Борисов и държавата">ИВА НИКОЛОВА: Как Румен Радев сам се издаде за порочните си задкулисни игри във войната с Борисов и държавата</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/проф-антоанета-христова-бсп-мая-манолова-дебъ-провеждат-предизборна-кампания-през-протести-news962995.html" title="Проф. Антоанета Христова: БСП, Мая Манолова, ДеБъ провеждат предизборна кампания през протестите. ГЕРБ все още са без алтернатива">Проф. Антоанета Христова: БСП, Мая Манолова, ДеБъ провеждат предизборна кампания през протестите. ГЕРБ все още са без алтернатива</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/афера-дясната-ръка-на-корнелия-нинова---пряк-отговорник-за-провала-на-болницата-в-гоце-дел-news962524.html" title="АФЕРА: Дясната ръка на Корнелия Нинова - пряк отговорник за провала на болницата в Гоце Делчев! Загубите са за милиони след куп далавери (ДОКУМЕНТИ)">АФЕРА: Дясната ръка на Корнелия Нинова - пряк отговорник за провала на болницата в Гоце Делчев! Загубите са за милиони след куп далавери (ДОКУМЕНТИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-борисов-и-щабът-на-спешна-среща-в-мс-за-коронавируса---решиха-ще-има-ли-ново-з-news962952.html" title="ПЪРВО В ПИК: Борисов и щабът на спешна среща в МС за коронавируса - решиха ще има ли ново затягане на мерките (ВИДЕО)">ПЪРВО В ПИК: Борисов и щабът на спешна среща в МС за коронавируса - решиха ще има ли ново затягане на мерките (ВИДЕО)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/журналистът-владимир-зарков-контрира-цветанов-бил-се-създал-сам-ти-ли-бе-дето-не-си-казваш-news962874.html" title="Журналистът Владимир Зарков контрира Цветанов: Бил се създал сам! Ти ли, бе, дето не си казваше името, а се представяше: „Г-н Борисов ме праща“ и не беше носил костюм от бала!?">Журналистът Владимир Зарков контрира Цветанов: Бил се създал сам! Ти ли, бе, дето не си казваше името, а се представяше: „Г-н Борисов ме праща“ и не беше носил костюм от бала!?</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-ето-къде-се-крие-семейството-на-васил-божков-снимки-news962139.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Ето къде се крие семейството на Васил Божков (СНИМКИ)">САМО В ПИК И "РЕТРО": Ето къде се крие семейството на Васил Божков (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-юристът-и-бивш-съветник-на-румен-радев---борислав-цеков-разкри-причините-за--news962781.html" title="САМО В ПИК TV! Юристът и бивш съветник на Румен Радев - Борислав Цеков разкри причините за кадровите трусове в президентството (ОБНОВЕНА)">САМО В ПИК TV! Юристът и бивш съветник на Румен Радев - Борислав Цеков разкри причините за кадровите трусове в президентството (ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/георги-марков-с-аларма-за-нова-либерална-заплаха-в-ес-заради-бежанците-полша-чехия-и-унгар-news962875.html" title="Георги Марков с аларма за нова либерална заплаха в ЕС заради бежанците: Полша, Чехия и Унгария бламираха новия пакт за миграция на Урсула">Георги Марков с аларма за нова либерална заплаха в ЕС заради бежанците: Полша, Чехия и Унгария бламираха новия пакт за миграция на Урсула</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/христина-бобокова---мата-хари-която-запали-българия-снимки-news962824.html" title="Христина Бобокова - Мата Хари, която запали България (СНИМКИ)">Христина Бобокова - Мата Хари, която запали България (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-290-са-новозаразените-с-коронавирус-починалите-са-6-news962765.html" title="ИЗВЪНРЕДНО В ПИК: 290 са новозаразените с коронавирус, починалите са 6">ИЗВЪНРЕДНО В ПИК: 290 са новозаразените с коронавирус, починалите са 6</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/родител-на-дете-с-увреждания-срещу-метежничките-на-манолова-майките-на-площада-играят-абсу-news962677.html" title="Родител на дете с увреждания срещу метежничките на Манолова: Майките на площада играят абсурден и тъжен театър! Ако правителството подаде оставка, ще се приберат ли да се грижат за децата си?">Родител на дете с увреждания срещу метежничките на Манолова: Майките на площада играят абсурден и тъжен театър! Ако правителството подаде оставка, ще се приберат ли да се грижат за децата си?</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/гошо-от-&quotбоец&quot-скочи-на-хаджигенов-адвокат-да-предаде-клиента-си-е-долно-мая-слави-news962686.html" title="Гошо от &quot;Боец&quot; скочи на Хаджигенов: Адвокат да предаде клиента си, е долно. Мая, Слави, Лупи, Триото не са решение, а подмяна!">Гошо от "Боец" скочи на Хаджигенов: Адвокат да предаде клиента си, е долно. Мая, Слави, Лупи, Триото не са решение, а подмяна!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ето-защо-червеният-метеж-на-румен-радев-и-олигарсите-иска-оставката-на-главния-прокурор-ив-news962561.html" title="Ето защо червеният метеж на Румен Радев и олигарсите иска оставката на главния прокурор Иван Гешев">Ето защо червеният метеж на Румен Радев и олигарсите иска оставката на главния прокурор Иван Гешев</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/министър-димитров-с-аларма-пред-пик-tv-бургас-има-вода-за-6-месеца-не-разбирам-как-хора-от-news962641.html" title="Министър Димитров с аларма пред ПИК TV: Бургас има вода за 6 месеца! Не разбирам как хора от ВМРО се съюзяват с БСП и викат „Мутрите вън“ - експертен кабинет не може да се справи с толкова работа (ВИДЕО)">Министър Димитров с аларма пред ПИК TV: Бургас има вода за 6 месеца! Не разбирам как хора от ВМРО се съюзяват с БСП и викат „Мутрите вън“ - експертен кабинет не може да се справи с толкова работа (ВИДЕО)</a>
                            </div>
                                                            </div><!-- End tab important news -->

            </div>
        </div><!-- End tabs latest news / important news -->

            
    

   
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
        
                        
            <script>
            /* Pik.bg - Desktop - 300x600 - Right 2 */
            ea_spot = 5824;
            ea_width = 300;
            ea_height = 600;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBsWCw7wjDM0mSlVxALpJahKOFpVzg2QsQexrdGtbTj6A,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>      
            
        </div>
    </div><!-- End banner wrap -->

        <div class="tabs-block left w100 mb20">
        <div class="left w100">
            <div class="tab tab-type-two tab-readed left active" onclick="showTab('.tab-readed','.tab-type-two','.slide-type-two','.slide-3');">Най-четени</div>
            <div class="tab tab-type-two tab-commented left tab-load-fix" onclick="showTab('.tab-commented','.tab-type-two','.slide-type-two','.slide-4');">Най-коментирани</div>
        </div>
        <div class="tab-content left w100">

            <div class="slide slide-type-two slide-3 left w100">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/страхотен-екшън-в-пик-алексей-петров-и-служители-на-&quotлев-инс&quot-заградиха-цветанов-н-news963482.html" title="СТРАХОТЕН ЕКШЪН В ПИК: Алексей Петров и служители на &quot;Лев Инс&quot; заградиха Цветанов на конгреса му - дадоха му ултиматум до 20 дни да обясни защо е арестувал невинни хора (ВИДЕО/СНИМКИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/963/140_1bba9a2b5ddcf1747da8ecdd09e62ee5.jpg" alt="СТРАХОТЕН ЕКШЪН В ПИК: Алексей Петров и служители на &quot;Лев Инс&quot; заградиха Цветанов на конгреса му - дадоха му ултиматум до 20 дни да обясни защо е арестувал невинни хора (ВИДЕО/СНИМКИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">505222</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/страхотен-екшън-в-пик-алексей-петров-и-служители-на-&quotлев-инс&quot-заградиха-цветанов-н-news963482.html" title="СТРАХОТЕН ЕКШЪН В ПИК: Алексей Петров и служители на &quot;Лев Инс&quot; заградиха Цветанов на конгреса му - дадоха му ултиматум до 20 дни да обясни защо е арестувал невинни хора (ВИДЕО/СНИМКИ)">СТРАХОТЕН ЕКШЪН В ПИК: Алексей Петров и служители на "Лев Инс" заградиха Цветанов на конгреса му - дадоха му ултиматум до 20 дни да обясни защо е арестувал невинни хора (ВИДЕО/СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-и-&quotретро&quot-ето-къде-се-крие-семейството-на-васил-божков-снимки-news962139.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Ето къде се крие семейството на Васил Божков (СНИМКИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/962/140_b023f4b095816324eb64157216f58f20.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Ето къде се крие семейството на Васил Божков (СНИМКИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">444607</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-ето-къде-се-крие-семейството-на-васил-божков-снимки-news962139.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Ето къде се крие семейството на Васил Божков (СНИМКИ)">САМО В ПИК И "РЕТРО": Ето къде се крие семейството на Васил Божков (СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/напрежение-в-пик-tv-краси-радков-и-рачков-се-сбиха-под-околовръстното---вижте-защо-полиция-news963065.html" title="НАПРЕЖЕНИЕ В ПИК TV: Краси Радков и Рачков се сбиха под Околовръстното - вижте защо полицията пропусна мелето... (ВИДЕО/ПОДРОБНОСТИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/963/140_08367e2b1a659a567bf02e8886ef32ac.jpg" alt="НАПРЕЖЕНИЕ В ПИК TV: Краси Радков и Рачков се сбиха под Околовръстното - вижте защо полицията пропусна мелето... (ВИДЕО/ПОДРОБНОСТИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">382994</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/напрежение-в-пик-tv-краси-радков-и-рачков-се-сбиха-под-околовръстното---вижте-защо-полиция-news963065.html" title="НАПРЕЖЕНИЕ В ПИК TV: Краси Радков и Рачков се сбиха под Околовръстното - вижте защо полицията пропусна мелето... (ВИДЕО/ПОДРОБНОСТИ)">НАПРЕЖЕНИЕ В ПИК TV: Краси Радков и Рачков се сбиха под Околовръстното - вижте защо полицията пропусна мелето... (ВИДЕО/ПОДРОБНОСТИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/на-сбогуване-жените-на-христо-сираков-се-събраха-за-да-го-изпратят-към-вечния-му-дом-снимк-news962859.html" title="НА СБОГУВАНЕ: Жените на Христо Сираков се събраха, за да го изпратят към вечния му дом (СНИМКИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/962/140_252a70519a846445715bcbe4ba07ad53.jpg" alt="НА СБОГУВАНЕ: Жените на Христо Сираков се събраха, за да го изпратят към вечния му дом (СНИМКИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">364494</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/на-сбогуване-жените-на-христо-сираков-се-събраха-за-да-го-изпратят-към-вечния-му-дом-снимк-news962859.html" title="НА СБОГУВАНЕ: Жените на Христо Сираков се събраха, за да го изпратят към вечния му дом (СНИМКИ)">НА СБОГУВАНЕ: Жените на Христо Сираков се събраха, за да го изпратят към вечния му дом (СНИМКИ)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/мрежата-гърми-би-ти-ви-бнт-и-нова-тв-са-кремълска-пропаганда-наричат-насилието-&quotмирен--news963256.html" title="Мрежата гърми: Би Ти Ви, БНТ и Нова тв са кремълска пропаганда! Наричат насилието &quot;мирен протест&quot; и ни убеждават, че това е нормалността">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/963/140_51aff2476e157eed7af7376a32815917.jpg" alt="Мрежата гърми: Би Ти Ви, БНТ и Нова тв са кремълска пропаганда! Наричат насилието &quot;мирен протест&quot; и ни убеждават, че това е нормалността" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">319473</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/мрежата-гърми-би-ти-ви-бнт-и-нова-тв-са-кремълска-пропаганда-наричат-насилието-&quotмирен--news963256.html" title="Мрежата гърми: Би Ти Ви, БНТ и Нова тв са кремълска пропаганда! Наричат насилието &quot;мирен протест&quot; и ни убеждават, че това е нормалността">Мрежата гърми: Би Ти Ви, БНТ и Нова тв са кремълска пропаганда! Наричат насилието "мирен протест" и ни убеждават, че това е нормалността</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-tv-последната-и-забравена-годеница-на-христо-сираков-го-оплака-редом-до-жените--news963066.html" title="САМО В ПИК TV: Последната и забравена годеница на Христо Сираков го оплака редом до жените му. Ето кой ще наследи имотите на бохема... (ВИДЕО)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/963/140_3189f2da39462b74424b2235f3272688.jpg" alt="САМО В ПИК TV: Последната и забравена годеница на Христо Сираков го оплака редом до жените му. Ето кой ще наследи имотите на бохема... (ВИДЕО)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">269435</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-tv-последната-и-забравена-годеница-на-христо-сираков-го-оплака-редом-до-жените--news963066.html" title="САМО В ПИК TV: Последната и забравена годеница на Христо Сираков го оплака редом до жените му. Ето кой ще наследи имотите на бохема... (ВИДЕО)">САМО В ПИК TV: Последната и забравена годеница на Христо Сираков го оплака редом до жените му. Ето кой ще наследи имотите на бохема... (ВИДЕО)</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-четени.html" title="">Виж всички най-четени</a>
                   </div>
                            </div><!-- End tab most readed -->

            <div class="slide slide-type-two slide-4 left w100 invisible">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/-news492070.html" title="">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/img2/v3/list_default.png" alt="" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">1</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/-news492070.html" title=""></a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/само-в-пик-и-&quotретро&quot-муки-вдига-къща-с-парите-на-стоянка-мутафова-news931850.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Муки вдига къща с парите на Стоянка Мутафова
 ">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/931/140_d1380e26024d11dcc295c027d75a199c.jpg" alt="САМО В ПИК И &quot;РЕТРО&quot;: Муки вдига къща с парите на Стоянка Мутафова
 " />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/само-в-пик-и-&quotретро&quot-муки-вдига-къща-с-парите-на-стоянка-мутафова-news931850.html" title="САМО В ПИК И &quot;РЕТРО&quot;: Муки вдига къща с парите на Стоянка Мутафова
 ">САМО В ПИК И "РЕТРО": Муки вдига къща с парите на Стоянка Мутафова
 </a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/99-жертви-на-коронавируса-за-денонощие-в-русия-news963453.html" title="99 жертви на коронавируса за денонощие в Русия">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/963/140_7aecfdb979b9f76e3d6064f97a5795ce.jpg" alt="99 жертви на коронавируса за денонощие в Русия" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/99-жертви-на-коронавируса-за-денонощие-в-русия-news963453.html" title="99 жертви на коронавируса за денонощие в Русия">99 жертви на коронавируса за денонощие в Русия</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/заради-коронавируса-елитните-футболни-клубове-в-бразилия-не-искат-фенове-по-стадионите-news963454.html" title="Заради коронавируса: Елитните футболни клубове в Бразилия не искат фенове по стадионите">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/963/140_248e8bfe71e17d1e7e939e10931d8091.jpg" alt="Заради коронавируса: Елитните футболни клубове в Бразилия не искат фенове по стадионите" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/заради-коронавируса-елитните-футболни-клубове-в-бразилия-не-искат-фенове-по-стадионите-news963454.html" title="Заради коронавируса: Елитните футболни клубове в Бразилия не искат фенове по стадионите">Заради коронавируса: Елитните футболни клубове в Бразилия не искат фенове по стадионите</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/лейбъристите-във-великобритания-призовават-да-се-позволи-на-студентите-да-се-приберат-за-к-news963455.html" title="Лейбъристите във Великобритания призовават да се позволи на студентите да се приберат за Коледа">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/963/140_9ebe467f4fce59a9b35743ad8a5630de.jpg" alt="Лейбъристите във Великобритания призовават да се позволи на студентите да се приберат за Коледа" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/лейбъристите-във-великобритания-призовават-да-се-позволи-на-студентите-да-се-приберат-за-к-news963455.html" title="Лейбъристите във Великобритания призовават да се позволи на студентите да се приберат за Коледа">Лейбъристите във Великобритания призовават да се позволи на студентите да се приберат за Коледа</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/напрежението-расте-в-армения-обявиха-военно-положение-и-всеобща-мобилизация-news963457.html" title="Напрежението расте: В Армения обявиха военно положение и всеобща мобилизация">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/news/963/140_eb55c8c114c60df97249ec2031c28668.jpg" alt="Напрежението расте: В Армения обявиха военно положение и всеобща мобилизация" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/напрежението-расте-в-армения-обявиха-военно-положение-и-всеобща-мобилизация-news963457.html" title="Напрежението расте: В Армения обявиха военно положение и всеобща мобилизация">Напрежението расте: В Армения обявиха военно положение и всеобща мобилизация</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-коментирани.html" title="">Виж всички най-коментирани</a>
                   </div>
                            </div><!-- End tab most commented -->

        </div>
    </div><!-- End tabs most readed / most commented -->
    
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                        <script>
            /* Pik.bg - Desktop - 300x250 - Right 3 */
            ea_spot = 5828;
            ea_width = 300;
            ea_height = 250;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBWR32Qi0eWgyDYiZnSYyNwkck6V59M2JrtLyDlmjnuAA,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>
        </div>
    </div><!-- End banner wrap -->


    

        <div class="poll left w100 mb20">
        <div class="question left w100 red" style="margin-bottom: 5px;">За кого ще гласувате при избори днес?</div>
        <div style="font-weight: bold;font-size: 11px;text-transform: uppercase;margin-bottom: 15px;padding-left: 20px;">Общо гласували: 19635</div>
                    <form action="/poll/vote/172" method="post">
                                                            <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1036" />
                            <span class="right">ГЕРБ</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1037" />
                            <span class="right">БСП</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1038" />
                            <span class="right">ДПС</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1039" />
                            <span class="right">Обединени патриоти</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1040" />
                            <span class="right">Воля</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1041" />
                            <span class="right">Има такъв народ</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1042" />
                            <span class="right">Демократична България</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1043" />
                            <span class="right">Партия на Цветан Цветанов</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1044" />
                            <span class="right">Партия на Мая Манолова</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1045" />
                            <span class="right">Друг</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="1046" />
                            <span class="right">Няма да гласувам</span>
                        </label>
                                                    <div class="left w100 center">
                    <div class="center_them">
                        <button class="left" type="submit">гласувай</button>
                        <a class="left" href="https://pik.bg/всички-анкети.html" title="">архив</a>
                    </div>
                </div>
            </form>
            </div><!-- End poll -->
    
   
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">
   <script type="text/javascript" src="//uppyads.com/banners/114.js"></script>       
</div>        </div>
    </div><!-- End banner wrap -->
                 


        <div class="right-col-block left w100 mb20">
        <div class="top-row-block black-back left w100 mb10">
            <a class="left" href="https://pik.bg/ретро-cat49.html" title="Ретро">
                <span class="title left">ретро</span>
            </a>
        </div>
        <a class="news-img left w100 relative" href="https://pik.bg/снахата-на-тодор-живков-людмила-не-се-самоуби-приятели-я-предадоха-news938885.html" title="Снахата на Тодор Живков: Людмила не се самоуби, приятели я предадоха!

 ">
            <img class="left w100" src="https://i.pik.bg/news/938/440_c0e40d99ab6a9340c8cbc44e173dc21f.jpg" alt="Снахата на Тодор Живков: Людмила не се самоуби, приятели я предадоха!

 " />
            <span class="title w100">Снахата на Тодор Живков: Людмила не се самоуби, приятели я предадоха!

 </span>
        </a>

                                                        <a href="https://pik.bg/вижте-рецептата-за-железен-имунитет-на-прочутия-руски-билкар-евгений-степанович-news962548.html" title="Вижте рецептата за железен имунитет на прочутия руски билкар Евгений Степанович" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">81204</span>
                        </span>
                    </span>
                    <span class="title right">Вижте рецептата за железен имунитет на прочутия руски билкар Евгений Степанович</span>
                </a>
                                                <a href="https://pik.bg/ето-ги-съветите-на-доктор-емилова-за-тънка-талия-през-есента-news961680.html" title="Ето ги съветите на доктор Емилова за тънка талия през есента" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">118974</span>
                        </span>
                    </span>
                    <span class="title right">Ето ги съветите на доктор Емилова за тънка талия през есента</span>
                </a>
                                                <a href="https://pik.bg/прическа-„джулия-робъртс“-най-модерна-за-есента-вижте-как-да-изглеждате-като-52-годишната--news961301.html" title="Прическа „Джулия Робъртс“ най-модерна за есента. Вижте как да изглеждате като 52-годишната киноикона" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">127134</span>
                        </span>
                    </span>
                    <span class="title right">Прическа „Джулия Робъртс“ най-модерна за есента. Вижте как да изглеждате като 52-годишната киноикона</span>
                </a>
                                                <a href="https://pik.bg/спомени-от-соца-в-квартала-имаше-само-един-телевизор-ходехме-на-гости-да-гледаме-филми-news960840.html" title="Спомени от соца: В квартала имаше само един телевизор, ходехме на гости да гледаме филми" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">43021</span>
                        </span>
                    </span>
                    <span class="title right">Спомени от соца: В квартала имаше само един телевизор, ходехме на гости да гледаме филми</span>
                </a>
                                                <a href="https://pik.bg/наследниците-на-гюзелев-продадоха-имането-му-вижте-луксозната-къща-в-&quotбояна&quot-къдет-news951547.html" title="Наследниците на Гюзелев продадоха имането му. Вижте луксозната къща в &quot;Бояна&quot;, където живя маестрото (Снимки)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">379043</span>
                        </span>
                    </span>
                    <span class="title right">Наследниците на Гюзелев продадоха имането му. Вижте луксозната къща в "Бояна", където живя маестрото (Снимки)</span>
                </a>
                                                <a href="https://pik.bg/грозно---святото-българско-знаме-виси-като-дрипа-върху-гърбовете-на-протестиращите-news959588.html" title="Грозно - святото българско знаме виси като дрипа върху гърбовете на протестиращите!" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">41562</span>
                        </span>
                    </span>
                    <span class="title right">Грозно - святото българско знаме виси като дрипа върху гърбовете на протестиращите!</span>
                </a>
                                                <a href="https://pik.bg/наследниците-на-легендарната-актриса-адриана-будевска-прокудени-в-аржентина-news959075.html" title="Наследниците на легендарната актриса Адриана Будевска прокудени в Аржентина  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">69810</span>
                        </span>
                    </span>
                    <span class="title right">Наследниците на легендарната актриса Адриана Будевска прокудени в Аржентина  </span>
                </a>
                        </div><!-- End retro -->
    

            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/лакомник-cat65.html" title="Лакомник">
                    <span class="title left">лакомник</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/кашкавалки-с-маслини-news671437.html" title="Кашкавалки с маслини">
                <img class="left w100" src="https://i.pik.bg/news/671/440_f5d06729a353a8d94c71cb8dc7d075e7.jpg" alt="Кашкавалки с маслини" />
                <span class="title w100">Кашкавалки с маслини</span>
            </a>

                                                                        <a href="https://pik.bg/кекс-с-мармалад-news658754.html" title="Кекс с мармалад" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">353367</span>
                        </span>
                    </span>
                    <span class="title right">Кекс с мармалад</span>
                </a>
                                                            <a href="https://pik.bg/бързи-мекички-със-сирене-за-закуска-news650752.html" title="Бързи мекички със сирене за закуска" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">423144</span>
                        </span>
                    </span>
                    <span class="title right">Бързи мекички със сирене за закуска</span>
                </a>
                                                            <a href="https://pik.bg/агнешко-кълцано-месо-в-було-news327691.html" title="Агнешко кълцано месо в було" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">201692</span>
                        </span>
                    </span>
                    <span class="title right">Агнешко кълцано месо в було</span>
                </a>
                                                            <a href="https://pik.bg/агнешко-по-гергьовски-news655662.html" title="Агнешко по гергьовски" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">149060</span>
                        </span>
                    </span>
                    <span class="title right">Агнешко по гергьовски</span>
                </a>
                                                            <a href="https://pik.bg/великденската-трапеза-се-готви-с-любов---ето-какво-да-сложим-на-масата-за-празника-news740266.html" title="Великденската трапеза се готви с любов - ето какво да сложим на масата за празника  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">166559</span>
                        </span>
                    </span>
                    <span class="title right">Великденската трапеза се готви с любов - ето какво да сложим на масата за празника  </span>
                </a>
                                                            <a href="https://pik.bg/завъртете-невероятно-вкусен-козунак-в-пералнята-news740481.html" title="Завъртете невероятно вкусен козунак в... пералнята" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">244482</span>
                        </span>
                    </span>
                    <span class="title right">Завъртете невероятно вкусен козунак в... пералнята</span>
                </a>
                                                            <a href="https://pik.bg/козунак-с-бадеми-и-кафява-захар-news313469.html" title="Козунак с бадеми и кафява захар" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">135954</span>
                        </span>
                    </span>
                    <span class="title right">Козунак с бадеми и кафява захар</span>
                </a>
                                    </div><!-- End lakomnik -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                        <script>
            /* Pik.bg - Desktop - 300x250 - Right 5 */
            ea_spot = 6139;
            ea_width = 300;
            ea_height = 250;
            ea_anonymous = 0;
            ea_redir = "";
            ea_hash = "hNOHv9qleqBYPNot-aGJyKhWTyOx6aQahCX_4qtRg3e7zLlcQMUJDA,,";
            </script>
            <script src="//eadsrv.com/js/display.js"></script>    
        </div>
    </div><!-- End banner wrap -->


            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/култура-cat15.html" title="Култура">
                    <span class="title left">култура</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/хитовете-на-сезона-с-невероятни-намаления-на-алеята-на-книгата-в-пловдив-в-шатра-16-на-изд-news963451.html" title="Хитовете на сезона с невероятни намаления на Алеята на книгата в Пловдив в шатра 16 на издателство „Милениум“">
                <img class="left w100" src="https://i.pik.bg/news/963/440_e50e3badf127616a627c2c30e52e88c3.jpg" alt="Хитовете на сезона с невероятни намаления на Алеята на книгата в Пловдив в шатра 16 на издателство „Милениум“" />
                <span class="title w100">Хитовете на сезона с невероятни намаления на Алеята на книгата в Пловдив в шатра 16 на издателство „Милениум“</span>
            </a>

                                                                        <a href="https://pik.bg/министър-боил-банов-читалищата-и-работещите-в-тях-са-културна-ценност-на-държавата-ни-news963489.html" title="Министър Боил Банов: Читалищата и работещите в тях са културна ценност на държавата ни" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">11340</span>
                        </span>
                    </span>
                    <span class="title right">Министър Боил Банов: Читалищата и работещите в тях са културна ценност на държавата ни</span>
                </a>
                                                            <a href="https://pik.bg/архитектът-на-бузлуджа-разкри-колко-пари-са-нужни-за-възстановяване-на-паметника-news963289.html" title="Архитектът на Бузлуджа разкри колко пари са нужни за възстановяване на паметника" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">15041</span>
                        </span>
                    </span>
                    <span class="title right">Архитектът на Бузлуджа разкри колко пари са нужни за възстановяване на паметника</span>
                </a>
                                                            <a href="https://pik.bg/eтo-кoи-ca-нaгрaдeнитe-нa-&quotзлaтнo-пeрo&quot-2020---поетът-недялко-йорданов-сред-лауреа-news963408.html" title="Eтo кoи ca нaгрaдeнитe нa &quot;Злaтнo пeрo&quot; 2020 - поетът Недялко Йорданов сред лауреатите" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">9098</span>
                        </span>
                    </span>
                    <span class="title right">Eтo кoи ca нaгрaдeнитe нa "Злaтнo пeрo" 2020 - поетът Недялко Йорданов сред лауреатите</span>
                </a>
                                                            <a href="https://pik.bg/калин-сърменов-малко-преекспонирахме-кризата-проблем-има-в-желанието-ни-за-работа---сега-т-news963182.html" title="Калин Сърменов: Малко преекспонирахме кризата, проблем има в желанието ни за работа - сега трябва да сме обединени, за да се справим" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">17228</span>
                        </span>
                    </span>
                    <span class="title right">Калин Сърменов: Малко преекспонирахме кризата, проблем има в желанието ни за работа - сега трябва да сме обединени, за да се справим</span>
                </a>
                                                            <a href="https://pik.bg/цвета-караянчева-посети-гробницата–мавзолей-на-първия-председател-на-народното-събрание-сн-news963029.html" title="Цвета Караянчева посети гробницата–мавзолей на първия председател на Народното събрание (СНИМКИ)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">19735</span>
                        </span>
                    </span>
                    <span class="title right">Цвета Караянчева посети гробницата–мавзолей на първия председател на Народното събрание (СНИМКИ)</span>
                </a>
                                    </div><!-- End culture -->
    

        <div class="vip left w100 mb20">
        <div class="top-row-block red-back left w100">
            <a class="left" href="javascript:void(0);" title="VIP Рожденици">
                <span class="birthday left"></span>
                <span class="title left" style="font-weight: normal;">vip рожденици</span>
            </a>
        </div>

                <a class="birthday-row left w100" href="https://pik.bg/ангел-найденов-tag.html" title="Ангел Найденов">
            <img class="left" src="https://pik.bg/f/birthday/0/th_ca3041a63b35714d004f680691fed895.jpg" alt="Ангел Найденов" />
            <span class="right-info right">
              <span class="name left w100">Ангел Найденов</span>
              <span class="txt left w100">бивш министър на отбраната</span>
              <span class="txt left w100">Става на: 62 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/даниела-дариткова-tag.html" title="Даниела Дариткова">
            <img class="left" src="https://pik.bg/f/birthday/1/th_d365896e6156e4ee4548d742df1b4bcd.jpg" alt="Даниела Дариткова" />
            <span class="right-info right">
              <span class="name left w100">Даниела Дариткова</span>
              <span class="txt left w100">депутат, председател на ПГ на ГЕРБ</span>
                          </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/йорданка-донкова-tag.html" title="Йорданка Донкова">
            <img class="left" src="https://pik.bg/f/birthday/1/th_aa509f3d6994c3494a9666b445ff275d.jpg" alt="Йорданка Донкова" />
            <span class="right-info right">
              <span class="name left w100">Йорданка Донкова</span>
              <span class="txt left w100">шампионка по лека атлетика</span>
                          </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/петър-волгин-tag.html" title="Петър Волгин">
            <img class="left" src="https://pik.bg/f/birthday/1/th_e4b580df81129a80c595dc0c1e9ac739.jpg" alt="Петър Волгин" />
            <span class="right-info right">
              <span class="name left w100">Петър Волгин</span>
              <span class="txt left w100">журналист</span>
              <span class="txt left w100">Става на: 51 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/сотир-цацаров-tag.html" title="Сотир Цацаров">
            <img class="left" src="https://pik.bg/f/birthday/0/th_8d99796157ae9ff0fe45ed6246d47ef3.jpg" alt="Сотир Цацаров" />
            <span class="right-info right">
              <span class="name left w100">Сотир Цацаров</span>
              <span class="txt left w100">шеф на КПКОНПИ, бивш главен прокурор</span>
              <span class="txt left w100">Става на: 54 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/стефан-командарев-tag.html" title="Стефан Командарев">
            <img class="left" src="https://pik.bg/f/birthday/1/th_7c3928d8f7b7184bb1b332f18ab4356e.jpg" alt="Стефан Командарев" />
            <span class="right-info right">
              <span class="name left w100">Стефан Командарев</span>
              <span class="txt left w100">кинорежисьор</span>
              <span class="txt left w100">Става на: 54 години</span>            </span>
        </a>
            </div><!-- End vip -->
    

        <div class="joke left w100 mb20">
        <div class="top-row-block black-back left w100">
            <a class="left" href="https://pik.bg/виц-cat73.html" title="Виц на деня">
                <span class="joke-i left"></span>
                <span class="title left" style="font-weight: normal;">виц на деня</span>
            </a>
        </div>

        <div class="text left w100"><p>Пътуват Асан и Айшето във влак сами в купето.<br />По едно време вратата се отваря и на входа застава двуметров негър, гледайки изпитателно.<br />Асан се шмугва покрай него и отива във вагон-ресторанта, цяла нощ яде и пие. Връща се на сутринта в купето и Айшето го посреща с думите:<br />&ndash; Айде бе Асан, къде бил, тоз негър отпред слагал, отзад слагал, в уста слагал&hellip;<br />&ndash; А-а-а, аз още кат влезнал си казах, тоз ше ебе някой</p></div>
    </div><!-- End joke -->
    

    <div class="facebook-wrap left w100 center">
        <div class="facebook center_them">
            <div class="left w100 fb-like-box" data-href="http://www.facebook.com/InformacionnaAgenciaPik" data-show-faces="true" data-stream="false" data-header="true">
        </div>
    </div>


</div><!-- End right content -->
                    </div><!-- End row -->
                </div><!-- End container -->
            </div><!-- End main columns -->

        </div>
    </div>

</div><!-- End content -->


<footer class="left w100">

    <div class="left w100 bottom-banner">
         <div class="container center" style="background:#fff;padding-bottom:27px;">
            <div class="center_them">
            
               <div>
              <script>
              
                var me = document.scripts[document.scripts.length - 1]
                  , wrapper = me.parentNode
                  , width = screen.width 
                  
                wrapper.style.textAlign = "center"

                switch (true) {
                  case width < 970:
                    document.write('<script>/* Pik.bg - Desktop - 300x250 - Footer */ea_spot = 12419;ea_width = 300;ea_height = 250;ea_anonymous = 0;ea_redir = "";ea_hash = "hNOHv9qleqAm5XeMkt_8v7XCkle3o04Bq8xmcOLsySTWzsPR3PbbXA,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                  break

                  default:
                    document.write('<script>/* Pik.bg - Desktop - 970x250 - Footer */ea_spot = 12418;ea_width = 970;ea_height = 250;ea_anonymous = 0;ea_redir = "";ea_hash = "hNOHv9qleqD37N4uh_mlnnC-EhnveUPZsk5DNUwTwqaj2zDDSX2PqA,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                  break
                }
                     
              </script>
            </div>
                
                  
            
                                
            </div>
        </div>
    </div>

    <div class="big-footer left w100">
        <div class="container" style="padding:0 15px !important;">

            <div class="row">
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СПОРТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/други-спортове-cat30.html" title="Други спортове">Други спортове</a>
                                                    <a class="left" href="https://pik.bg/баскетбол-cat29.html" title="Баскетбол">Баскетбол</a>
                                                    <a class="left" href="https://pik.bg/волейбол-cat28.html" title="Волейбол">Волейбол</a>
                                                    <a class="left" href="https://pik.bg/футбол-cat27.html" title="Футбол">Футбол</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СВЕТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/америка-cat21.html" title="Америка">Америка</a>
                                                    <a class="left" href="https://pik.bg/ес-cat20.html" title="ЕС">ЕС</a>
                                                    <a class="left" href="https://pik.bg/европа-cat19.html" title="Европа">Европа</a>
                                                    <a class="left" href="https://pik.bg/балкани-cat18.html" title="Балкани">Балкани</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ГАЛЕРИЯ ШОУ</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/папараци-cat41.html" title="Папараци">Папараци</a>
                                                    <a class="left" href="https://pik.bg/шоу-легенди-cat43.html" title="Шоу легенди">Шоу легенди</a>
                                                    <a class="left" href="https://pik.bg/тв-афери-cat42.html" title="ТВ афери">ТВ афери</a>
                                                    <a class="left" href="https://pik.bg/скандали-cat40.html" title="Скандали">Скандали</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">БЪЛГАРИЯ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/политика-cat6.html" title="Политика">Политика</a>
                                                    <a class="left" href="https://pik.bg/животът-днес-cat3.html" title="Животът днес">Животът днес</a>
                                                    <a class="left" href="https://pik.bg/инциденти-cat4.html" title="Инциденти">Инциденти</a>
                                                    <a class="left" href="https://pik.bg/крими-cat5.html" title="Крими">Крими</a>
                                                    <a class="left" href="https://pik.bg/култура-cat15.html" title="КУЛТУРА">КУЛТУРА</a>
                                                    <a class="left" href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето">Прогноза за времето</a>
                                                                            <a title="БОМБА" href="https://pik.bg/%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0-cat100.html" class="left">БОМБА</a>
                                            </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">РЕТРО</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/двор-cat58.html" title="Двор">Двор</a>
                                                    <a class="left" href="https://pik.bg/докторе-cat56.html" title="Докторе">Докторе</a>
                                                    <a class="left" href="https://pik.bg/феномени-cat57.html" title="Феномени">Феномени</a>
                                                    <a class="left" href="https://pik.bg/лица-cat53.html" title="Лица">Лица</a>
                                                    <a class="left" href="https://pik.bg/лична-драма-cat52.html" title="Лична драма">Лична драма</a>
                                                    <a class="left" href="https://pik.bg/гост-cat51.html" title="Гост">Гост</a>
                                                    <a class="left" href="https://pik.bg/едно-време-cat50.html" title="Едно време...">Едно време...</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ЛАКОМНИК</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/звезди-в-тигана-cat71.html" title="Звезди в тигана">Звезди в тигана</a>
                                                    <a class="left" href="https://pik.bg/световна-кухня-cat68.html" title="Световна кухня">Световна кухня</a>
                                                    <a class="left" href="https://pik.bg/здравословно-cat67.html" title="Здравословно">Здравословно</a>
                                                    <a class="left" href="https://pik.bg/рецептите-на-деня-cat66.html" title="Рецептите на деня">Рецептите на деня</a>
                                                                    </div>
                </div>
                            </div>

            <div class="socials right">
                <a class="rss left" href="http://pik.bg/rss/index/2" title="RSS" target="_blank"></a>
                <a class="google left" href="javascript:void(0);" title=""></a>
                <a class="fb left" href="http://www.facebook.com/InformacionnaAgenciaPik/" title="Facebook страница" target="_blank"></a>
                <a class="tw left" href="javascript:void(0);" title=""></a>
                <a class="tube left" href="https://www.youtube.com/results?search_query=%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0+%D0%B0%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8F+%D0%BF%D0%B8%D0%BA" title="Youtube Канал" target="_blank"></a>
            </div>

            <div class="bottom-links left w100">
                <div class="right">
                    <a class="left" href="https://pik.bg/static/index/11" title="Реклама">Реклама</a>
                    <a class="left" href="https://pik.bg/static/index/4" title="Контакти">Контакти</a>
                    <a class="left" href="https://pik.bg/static/index/3" title="Екип">Екип</a>
                </div>
            </div>

            <div class="disclamer left w100">Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на Информационна агенция ПИК, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.pik.bg</div>

        </div>
    </div>

    <div class="small-footer left w100">
        <div class="container" style="padding:0 15px !important;">
            ©2013-2018 Информационна агенция ПИК. Всички права запазени.
        </div>
    </div>
</footer><!-- End footer -->
    <!-- Fixed left box start -->
<div class="fixed-box-left">

    <div class="new-news left w100 relative">
                <svg viewbox="-10 0 35 35">
            <path class="notification--bell " d="M14 12v1H0v-1l0.73-0.58c0.77-0.77 0.81-3.55 1.19-4.42 0.77-3.77 4.08-5 4.08-5 0-0.55 0.45-1 1-1s1 0.45 1 1c0 0 3.39 1.23 4.16 5 0.38 1.88 0.42 3.66 1.19 4.42l0.66 0.58z"></path>
            <path class="notification--bellClapper " d="M7 15.7c1.11 0 2-0.89 2-2H5c0 1.11 0.89 2 2 2z"></path>
        </svg>
        <div class="num invisible cat_all">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="white-logo left"></span>
                <span class="title right">няма нови новини</span>
            </div>
            <div class="scroll-box left w100">
            </div>
            <div class="see-more left w100 invisible">
                <a class="left w100 center" href="https://pik.bg/novini-za-28-09-2020.html" title="НОВИНИТЕ ДНЕС">Виж всички новини от днес</a>
            </div>
        </div>
    </div><!-- End new news -->

    <a href="#" title="" class="today-news left w100">
        <span class="text left w100 center">Днес:</span>
        <span class="num left w100 center">246</span>
    </a><!-- End today news -->

    <div class="subject urgent_news left w100 relative">

        <div class="icon left">
            <div class="vertical_centering_css3 w100" style="font-size: 20px;">
                ТОП
            </div>
        </div>

        <div class="num invisible cat_urgent">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="title right">топ</span>
            </div>
            <div class="scroll-box left w100">
                                                            <a class="link left w100" href="тийнейджър-е-с-опасност-за-живота-след-пиянско-клане-в-димитровград-news963701.html" title="Тийнейджър е с опасност за живота след пиянско клане в Димитровград">
                            <img width="60" src="https://i.pik.bg/news/963/140_bab6e18e2e4264273e1b5be4bf1329c8.jpg" alt="Тийнейджър е с опасност за живота след пиянско клане в Димитровград" />
                            <span>Тийнейджър е с опасност за живота след пиянско клане в...</span>
                        </a>
                                            <a class="link left w100" href="съдът-глоби-член-на-сик-гласувал-два-пъти-news963691.html" title="Съдът глоби член на СИК, гласувал два пъти ">
                            <img width="60" src="https://i.pik.bg/news/963/140_82e129fdf3fb8f85cbb2d4f4f3ba0ee2.jpg" alt="Съдът глоби член на СИК, гласувал два пъти " />
                            <span>Съдът глоби член на СИК, гласувал два пъти </span>
                        </a>
                                            <a class="link left w100" href="кремъл-призова-баку-и-ереван-да-се-откажат-от-военните-методи-news963804.html" title="Кремъл призова Баку и Ереван да се откажат от военните методи">
                            <img width="60" src="https://i.pik.bg/news/963/140_b9e43a98b0c3c89921018f67b42744fb.jpg" alt="Кремъл призова Баку и Ереван да се откажат от военните методи" />
                            <span>Кремъл призова Баку и Ереван да се откажат от военните методи</span>
                        </a>
                                                </div>
                    </div>
    </div><!-- End subject news -->

    <div class="hot-news left w100 relative">
        
        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             width="125px" height="189.864px" viewBox="0 0 125 189.864" enable-background="new 0 0 125 189.864" xml:space="preserve">
        <path class="flame-main" fill="#F36E21" d="M76.553,186.09c0,0-10.178-2.976-15.325-8.226s-9.278-16.82-9.278-16.82s-0.241-6.647-4.136-18.465
            c0,0,3.357,4.969,5.103,9.938c0,0-5.305-21.086,1.712-30.418c7.017-9.333,0.571-35.654-2.25-37.534c0,0,13.07,5.64,19.875,47.54
            c6.806,41.899,16.831,45.301,6.088,53.985"/>
            <path class="flame-main one" fill="#F6891F" d="M61.693,122.257c4.117-15.4,12.097-14.487-11.589-60.872c0,0,32.016,10.223,52.601,63.123
            c20.585,52.899-19.848,61.045-19.643,61.582c0.206,0.537-19.401-0.269-14.835-18.532S57.576,137.656,61.693,122.257z"/>
            <path class="flame-main two" fill="#FFD04A" d="M81.657,79.192c0,0,11.549,24.845,3.626,40.02c-7.924,15.175-21.126,41.899-0.425,64.998
            C84.858,184.21,125.705,150.905,81.657,79.192z"/>
            <path class="flame-main three" fill="#FDBA16" d="M99.92,101.754c0,0-23.208,47.027-12.043,80.072c0,0,32.741-16.073,20.108-45.79
            C95.354,106.319,99.92,114.108,99.92,101.754z"/>
            <path class="flame-main four" fill="#F36E21" d="M103.143,105.917c0,0,8.927,30.753-1.043,46.868c-9.969,16.115-14.799,29.041-14.799,29.041
            S134.387,164.603,103.143,105.917z"/>
            <path class="flame-main five" fill="#FDBA16" d="M62.049,104.171c0,0-15.645,67.588,10.529,77.655C98.753,191.894,69.033,130.761,62.049,104.171z"/>
            <path class="flame" fill="#F36E21" d="M101.011,112.926c0,0,8.973,10.519,4.556,16.543C99.37,129.735,106.752,117.406,101.011,112.926z"/>
            <path class="flame one" fill="#F36E21" d="M55.592,126.854c0,0-3.819,13.29,2.699,16.945C64.038,141.48,55.907,132.263,55.592,126.854z"/>
            <path class="flame two" fill="#F36E21" d="M54.918,104.595c0,0-3.959,6.109-1.24,8.949C56.93,113.256,52.228,107.329,54.918,104.595z"/>
        </svg>


        <div class="text left w100 center">hot</div>


        <div class="num invisible">0</div>

        <div class="hidden-box is-wider">
            <div class="head-part left w100">
                <span class="title right">най-четени новини в момента</span>
            </div>


            <div class="scroll-box left w100">
                                <div class="node-loader">
                    <div class="cssload-container">
                        <div class="cssload-speeding-wheel"></div>
                    </div>
                </div>
                            </div>
                    </div>
    </div><!-- End hot news -->

            <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_site">3582</div>
            <div class="text3 left w100 center">четат ПИК</div>
        </div><!-- End readers in site now -->

                <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_page"></div>
            <div class="text3 left w100 center">четат тази новина</div>
        </div><!-- End readers in news now -->
            

</div>
<!-- Fixed left box end -->
<script type="text/javascript" src="https://pik.bg/js/v3/vendors.min.js?1"></script>
<link href="https://pik.bg/css/v3/video-js.min.css" rel="stylesheet">
<script src="https://pik.bg/js/v3/video.min.js"></script>
<script src="https://pik.bg/js/v3/Youtube.min.js" type="text/javascript"></script>
<script src="https://pik.bg/js/v3/pjax/watermark-full2.js"></script>


<script>
    
        videojs.options.flash.swf = "https://pik.bg/js/v3/video-js.swf";

        var supportsNativeHls = function () {
          var video = document.createElement('video');

          // HLS manifests can go by many mime-types
          var canPlay = [
          // Apple santioned
          'application/vnd.apple.mpegurl',
          // Apple sanctioned for backwards compatibility
          'audio/mpegurl',
          // Very common
          'audio/x-mpegurl',
          // Very common
          'application/x-mpegurl',
          // Included for completeness
          'video/x-mpegurl', 'video/mpegurl', 'application/mpegurl'];

          return canplay = canPlay.some(function (canItPlay) {
            return (/maybe|probably/i.test(video.canPlayType(canItPlay))
            );
          });
        };

        var canPlayHls = supportsNativeHls();

        if(!canPlayHls) {
            var script = document.createElement('script');
            script.src = "https://pik.bg/js/v3/videojs-contrib-hls.min.js?p=5";
            document.getElementsByTagName('head')[0].appendChild(script);
        }
    
</script>



<div class="vid vid-sticky left w100
    ">
    <div id="unmute-iphone"></div>
    <div id="sticky-close" class="close-sticky-vid" onclick="closeSmallVideo();" title="Затори">x</div>
    <video webkit-playsinline playsinline id="sticky-vid" class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered muted-false" controls></video>
</div>

<style type="text/css">

   #unmute-iphone {
       display: none;
       z-index: 2;
       position: absolute;
       top: 0;
       left: 0;
       width: 100%;
       height: 100%;
       background-color: rgba(43, 51, 63, 0.7);
   }
   #unmute-iphone::after {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        font-family: VideoJS;
        font-weight: normal;
        content: "\f104";
        font-size: 60px;
        color: #fff;
        text-align: center;
   }

   @media screen and (max-width: 768px) {
      .show-iphone-unmute {display: block !important;}
   }

    @media screen and (max-width: 1070px) {
      #content {width:100% !important;float:left;}
    }

</style>







<script type="text/javascript" src="https://pik.bg/js/v3/new-app.min.js?12"></script>












        
     <!-- Urgent box start -->
    <div class="urgent-box-button" style="" title="Отвори"></div>
    <div class="urgent-box" style="">
        <a class="title right" href="https://pik.bg/извънредно-в-пик-tv-румен-радев-с-поредно-изненадващо-обръщение-към-нацията---пак-налага-в-news963805.html" title="ИЗВЪНРЕДНО В ПИК TV! Румен Радев с поредно изненадващо обръщение към нацията - пак налага вето (ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Румен Радев с поредно изненадващо обръщение към нацията - пак налага вето (ОБНОВЕНА)</a>
        <div class="close_urgent-box" title="Затвори">x</div>
    </div>
    <!-- Urgent box end -->

    <script>
        

        $(function() {

            $(".close_urgent-box").click(function() {
                id = '963805';
                setCookie('urgent_id', id, 1);
            });

            $(".urgent-box-button").click(function() {
                id = 0;
                setCookie('urgent_id', id, -1);
            });

        });

        
    </script>

        
<!-- Bomb start -->
<div class="bomb-button" title="Отвори" style=""></div>
<div class="bomb-content"  style=""  >
    <div class="top-row left w100">
        <a class="left" href="https://pik.bg/бомба-cat100.html" title="Бомба">
            <span class="icon left"></span>
            <span class="txt left">бомба</span>
        </a>
    </div>

        <a class="bomb-news left w100 bomba_1" style="" href="https://pik.bg/5-зодии-на-които-им-харесва-да-са-необвързани-news963596.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/963/140_6b2e15fce9c9f00578dcd5b8ba29811a.jpg" alt="" />
        <span class="text right">5 зодии, на които им харесва да са необвързани</span>
    </a>
        <a class="bomb-news left w100 bomba_2" style="display: none;" href="https://pik.bg/най-подходящото-място-за-татуировка-news963608.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/963/140_25b50c4af377be6702166c5d52d2d7ad.jpg" alt="" />
        <span class="text right">Най-подходящото място за татуировка</span>
    </a>
        <a class="bomb-news left w100 bomba_3" style="display: none;" href="https://pik.bg/астролог-днес-всеки-ще-получи-своето-възмездие-news963598.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/963/140_c48a726ccd6831680390ac617e3ff95b.jpg" alt="" />
        <span class="text right">Астролог: Днес всеки ще получи своето възмездие</span>
    </a>
        <a class="bomb-news left w100 bomba_4" style="display: none;" href="https://pik.bg/само-в-пик-топ-астроложката-алена-с-пълен-хороскоп-за-понеделник---телците-изправени-пред--news963590.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/963/140_6c78b8548c30d4df70caa432b6a29008.jpg" alt="" />
        <span class="text right">САМО В ПИК: Топ астроложката Алена с пълен хороскоп за понеделник - Телците изправени пред важен избор, нервен старт на новата седмица за Рибите</span>
    </a>
    
    <div class="close-bomb" title="Затвори">x</div>
</div>
<!-- Bomb end -->

<script>


    $(function(){

        var total_bombs = 4;
        var br = 0;
        var prev = 0.
        var intervalID = setInterval(function (){
        if(prev == total_bombs)
        {
        prev = 0;
        $(".bomba_"+total_bombs).hide();
        $(".bomba_"+br).show();
        }
        $(".bomba_"+br).hide();
        br++;
        $(".bomba_"+br).show();
        if(br == total_bombs)
        {
        br = 0;
        prev = total_bombs;
        }

        }, 8000);

        $(".close-bomb").click(function() {
            id = '963596';
            setCookie('bomba_id', id, 1);
        });

        $(".bomb-button").click(function() {
            id = 0;
            setCookie('bomba_id', id, -1);
        });

    });


</script>







<script id=comment_box type="text/html">
    <div class='column class-comment-show comments-effect' id='comment_{{id}}'>
        <div class="number">{{number}}</div>
        <div class="text_part">

            <div class="left w100">
                <div class="left"><a class="u_name">{{username}}</a><div class="clear"></div><div class="time_commented">преди 30 сек</div>
                </div>
                <div class="votes_holder">
                    <div class="votes">
                        <div class="numbers" id="like_1270195">0</div>
                        <a class="vote_pos like" href="javascript:void(0);" onclick="likeComment({{id}}, {{obj_id}})"></a>
                    </div>
                    <div class="votes" style="float:right;">
                        <div class="numbers" id="dislike_1270195">0</div>
                        <a class="vote_negative dislike" href="javascript:void(0);" onclick="dislikeComment({{id}}, {{obj_id}})"></a>
                    </div></div>
                <div class="answer_holder">

                    <a class="answer" href="javascript:;" onclick="replyComment({{id}}, '{{obj}}', '{{obj_id}}');" id="reply_{{id}}">Отговори</a>
                    <a class="report" href="javascript:;" onclick="reportComment({{id}});">Сигнализирай</a>
                </div>
            </div>
            <div class="read_comment">{{comment}}</div>
        </div>
    </div>
    <div id="answer_to_comment_{{id}}"></div>
</script>
<style>
    .comments-effect {
        background-color: #f3e8b5;
    }
    .class-comment-show {
        -webkit-transition: 2s;
        transition: 2s;
    }
</style>
<script type="text/javascript" >
    $(function(){

        setTimeout(function() {
            $(".popup").fadeOut(300);
        }, 3000 );

    });
</script>

    
        <script type="text/javascript" >
            $(function(){
                $('body').css('MozUserSelect', 'none');
                $('body').css('webkitUserSelect', 'none');
            });
        </script>
    

    <script type="text/javascript" src="https://pik.bg/js/v3/counter/2.0.4_socket.io.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/md5.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/ICanHaz.min.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/new-node.min.js?1"></script>
    
    




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-35878984-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>










    
<script src="https://pik.bg/js/v3/pjax/jquery.pjax.min.js?2"></script>

<script type="text/javascript">
    
    if ($.support.pjax) {
        $.pjax.defaults.scrollTo = false;
        $(document).on('click', 'a', function(event) {
            if(isPlayedBigVideo == 1) {
                if($(this).attr('rel') != 'nofollow') {
                    var container = $('#pjax_container');
                    $.pjax.click(event, {container: container});
                    $("nav .more .submenu").slideUp(300);
                    openedMenuG = 0;
                    $(".openedSubmenu").removeClass("openedSubmenu");
                    /* First ad right side */
                    ado.refresh("DCembb.a8fWVmGtwCob3mRzfQQ7Gt4c3W3nXcGmpcQr.I7");
                    ado.refresh("DTqRciOSbO3BEiKCV20e56wIsMPOZoOQZPyg_hjwu3f.K7");
                    event.preventDefault();
                    return false;
                }
            }
        });

        /* $(document).on('pjax:error', function(event, xhr, textStatus, errorThrown, options){
             console.log(event, xhr, textStatus, errorThrown, options);
             console.log("PJAX ERROR"); 
             return false;
         }); */
  
        $(document).on('click', 'nav .links', function(event) {
            $("nav .links").removeClass("active");
            $(this).addClass("active");
        });

        $(document).on('click', '.header-middle .logo', function(event) {
            $("nav .links").removeClass("active");
            $(".is-first").addClass("active");
        });
    }

    function custom_after_reload_func()
    {
        var news_id = parseInt( window.location.pathname.split('-news').pop().split('.').shift() );
        if( news_id ) {
            $("#counter_page").closest('.readers-in-site').removeClass('invisible-imp');
        } else {
            $("#counter_page").closest('.readers-in-site').addClass('invisible-imp');
        }

        $("html, body").scrollTop(0);
        init_node_page('active_news_link_loaded');

        windowOnLoad();
        windowOnReady();

    }
    
</script>
    <div class="djamal d"></div>

    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
        ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
    </script>


<script src="https://pik.bg/js/swal/swal.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://pik.bg/js/swal/swal.min.css"/>
<script type="text/javascript" src="https://pik.bg/js/gdpr.js?1"></script>



                
    


</body>
</html>
