
<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>САМО В ПИК! Имунологът доц. Влади Манев: Настъпването на по-силно...</title>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="theme-color" content="#900">

    <meta name="description" content="Доц. д-р Влади Манев е специалист от Клиниката по остри отравяния в &amp;quot;Пирогов&amp;quot;, Катедра по епидемиология, микробиология и..." />
    <meta name="keywords" content="САМО, Имунологът, Влади, Манев, Настъпването, по-силно, слънцегреене, отслаби, вирулентността, коронавируса, Тезите, бавни, бързи, тестове, противопоставят, Информационна, SAMO, Imunologat, Vladi, Manev, Nastapvaneto, po-silno, slancegreene, otslabi, virulentnostta, koronavirusa, Tezite, bavni, barzi, testove, protivopostavqt, Informacionna" />

    <!-- OG -->
    <meta property="fb:admins" content="1394253748" />    <meta property="og:title" content="САМО В ПИК! Имунологът доц. Влади Манев: Настъпването на по-силно слънцегреене ще отслаби вирулентността на коронавируса! Тезите &quot;бавни&quot; и бързи&quot; тестове не се противопоставят" />    <meta property="og:url" content="https://pik.bg/само-в-пик-имунологът-доц-влади-манев-настъпването-на-по-силно-слънцегреене-ще-отслаби-вир-news916080.html" />    <meta property="og:type" content="article" />    <meta property="og:image" content="https://i.pik.bg/news/916/660_bfe4f6f7363e4b50b4a49f37ed154f0f.jpg" />    <meta property="og:description" content="Доц. д-р Влади Манев е специалист от Клиниката по остри отравяния в &amp;quot;Пирогов&amp;quot;, Катедра по..." />    <meta property="og:site_name" content="pik.bg" />    <meta property="fb:app_id" content="735760233136132" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@pik.bg" />
        <meta name="twitter:creator" content="@pik.bg" />
        <meta name="twitter:title" content="САМО В ПИК! Имунологът доц. Влади Манев: Настъпването на по-силно слънцегреене ще отслаби вирулентността на коронавируса! Тезите &quot;бавни&quot; и бързи&quot; тестове не се противопоставят" />
        <meta name="twitter:description" content="Доц. д-р Влади Манев е специалист от Клиниката по остри отравяния в &amp;quot;Пирогов&amp;quot;, Катедра по..." />
        <meta name="twitter:image" content="https://i.pik.bg/news/916/660_bfe4f6f7363e4b50b4a49f37ed154f0f.jpg" />
        <!-- OG -->

    
    <link rel="SHORTCUT ICON" href="https://i.pik.bg/img2/favicon.png" />
    <style type="text/css">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</style>

        

    <script type="text/javascript" src="//bg.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        
            /* (c)AdOcean 2003-2014 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            /*ado.config({mode: "old", xml: false, characterEncoding: true});*/
            ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true, emiter: "bg.adocean.pl", id: "GSug9YDTl_aCHEcT.IsPLdnxzYn7NSbYIBFFfq2O4_T.e7"});
        
    </script> 

   
     	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.600x400_pod novina */
	ado.master({id: 'TztasDlDU18dZWJQFw44rVBjj5avXw8IY9VBmtz.wKn.W7', server: 'bg.adocean.pl' });
	
	</script>

	<script type="text/javascript">
	
	/* (c)AdOcean 2003-2016, MASTER: pik_bg.pik_bg.600x400_inart */
	ado.master({id: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7', server: 'bg.adocean.pl' });
	
	</script>

		<script type="text/javascript">
	
	/* (c)AdOcean 2003-2014, MASTER: pik_bg.pik_bg.Innerpages */
	ado.master({id: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7', server: 'bg.adocean.pl' });
	
	</script>
	



<script type="text/javascript">

/* (c)AdOcean 2003-2015, MASTER: pik_bg.pik_bg.mobilni */
ado.master({id: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7', server: 'bg.adocean.pl' });

</script>





<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/15270345/Pik_bomba_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-0').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_g.show_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-1').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_home_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-2').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podkomentar', [468, 60], 'div-gpt-ad-1408979888548-3').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_podnovina', [[468, 60], [600, 100], [600, 200]], 'div-gpt-ad-1408979888548-4').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_sharensvqt_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-5').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_vutreshni_top', [[300, 250], [300, 600]], 'div-gpt-ad-1408979888548-6').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_home', [1601, 1017], 'div-gpt-ad-1408979888548-7').addService(googletag.pubads());
googletag.defineSlot('/15270345/Pik_wall_vutreshni', [1601, 1017], 'div-gpt-ad-1408979888548-8').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script async src="//patgsrv.com/c/pik.bg.js"></script>    
    

    <!-- Facebook Pixel Code -->
    
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.4';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '402270980112171');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=402270980112171&ev=PageView&noscript=1"
            /></noscript>
    
    <!-- End Facebook Pixel Code -->
    </head>

<body  id="main_brand">



    <style>
        body {
            background-size: contain !important;
            background-repeat: repeat-y !important;
            background-position: center 170px !important;
            background-attachment: inherit !important;
        }
    </style>
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '238814122991025']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=238814122991025&amp;ev=PixelInitialized" /></noscript>



            
        <div id="adoceanbgldmnhtdsbf"></div>
        <script type="text/javascript">
            
            /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.NonStandart */
            ado.slave('adoceanbgldmnhtdsbf', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
            
        </script> 
    

        <link rel="stylesheet" type='text/css' href="https://pik.bg/css/v3/app.min.css?5" />
        
            <style>
               .short-desc{
                    float: left;
                    width: 100%;
                    color: #666666;
                    width: 100%;
                    padding-bottom: 10px;
                    font-size: 18px;
                    line-height: 19px;
                }
                .main-news .main-title-holder .short-desc {
                    background: #fff;
                    padding: 0 16px 12px 16px;
                }
                @media screen and (max-width: 768px) {
                   .main-news .main-title-holder .short-desc {
                      padding: 0 0 10px 0;
                   }
                }
            </style>
        








<script>


    window.fbAsyncInit = function() {
        FB.init({
            appId      : '735760233136132', // App ID
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,  // parse XFBML
            version    : 'v2.7'
        });
        // Additional initialization code here
    };
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/bg_BG/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));



</script>

    

<header class="left w100">

        <div class="top-line left w100">
    <div class="container">

                    <div class="left-links left">
                <a class="left" href="http://pik.bg/" title="Инфомационна агенция ПИК" target="_blank">Pik.bg</a>
                <a class="left" href="http://retro.bg/" title="retro.bg" target="_blank">retro.bg</a>
                <a class="left" href="http://lakomnik.bg/" title="Lakomnik.bg" target="_blank">Lakomnik.bg</a>
                <a class="left" href="http://pikco.bg/" title="pikco.bg" target="_blank">pikco.bg</a>
                <a class="left" href="http://izbori.pik.bg/" title="Избори ПИК" target="_blank">Izbori.pik.bg</a>
                <a class="left" href="http://www.milleniumbg.eu/" title="Milleniumbg.eu" target="_blank">Mileniumbg.eu</a>
                <a class="left" href="http://nedyalko.bg/" title="nedyalko.bg" target="_blank">nedyalko.bg</a>
            </div>
        
        <div class="right-elems right">
                            <a class="user-name left" href="https://pik.bg/users/login_app" title="Вход" style="color:#fff;font-size:13px;line-height:25px;">Вход</a>
                        
            <div class="search-wrap left">
                <form method="post" action="/news/search_r/">
                    <input class="search-input left red " type="text" name="search" placeholder="Търсене" />
                    <button class="search left" type="submit"></button>
                </form>
            </div>
            <div class="fb-like-wrap left">
               <div class="fb-like-drop">
                   <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FInformacionnaAgenciaPik&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
               </div>
            </div>

                                                <div class="weather left relative">
                                                    <div id="weather_260994" class="left w100 dinamic_hide_weather" style="display:block;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">София</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в София" />
                                                                        <span class="temp left">
                                          <span class="left">3</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_260999" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">6</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_261000" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Враца</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Враца" />
                                                                        <span class="temp left">
                                          <span class="left">5</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_260998" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_261002" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">0</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_261001" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Русе</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Русе" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219248" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Благоевград</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/clear.png" alt="Времето в Благоевград" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_260995" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Пловдив</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/rain.png" alt="Времето в Пловдив" />
                                                                        <span class="temp left">
                                          <span class="left">6</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219247" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Велико Търново</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Велико Търново" />
                                                                        <span class="temp left">
                                          <span class="left">12</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_260997" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Бургас</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Бургас" />
                                                                        <span class="temp left">
                                          <span class="left">10</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_260996" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Варна</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/cloudy.png" alt="Времето в Варна" />
                                                                        <span class="temp left">
                                          <span class="left">11</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                                                    <div id="weather_219251" class="left w100 dinamic_hide_weather" style="display:none;">
                                <div class="left pointer" onclick="ShowWeather();">
                                    <span class="city left">Стара Загора</span>
                                    <span class="arr-white left"></span>
                                </div>
                                <div class="left">
                                                                            <img class="icon left" height="25" src="https://pik.bg/w/icons/day/mostlycloudy.png" alt="Времето в Стара Загора" />
                                                                        <span class="temp left">
                                          <span class="left">13</span>
                                          <span class="celsius left">o</span>
                                          <span class="celsius2 left">C</span>
                                    </span>
                                </div>
                            </div>
                        
                        <div id="wearher_ajax" class="wearher_ajax">
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('260994', 'sofia');" title="София">София</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('260999', 'blagoevgrad');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('261000', 'vratsa');" title="Враца">Враца</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('260998', 'velikotarnovo');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('261002', 'starazagora');" title="Стара Загора">Стара Загора</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('261001', 'rousse');" title="Русе">Русе</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219248', 'blagoev');" title="Благоевград">Благоевград</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('260995', 'plovdiv');" title="Пловдив">Пловдив</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219247', 'vt');" title="Велико Търново">Велико Търново</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('260997', 'burgas');" title="Бургас">Бургас</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('260996', 'varna');" title="Варна">Варна</a>
                                                            <a href="javascript:void(0);" onclick="ChangeWeatherNew('219251', 'sz');" title="Стара Загора">Стара Загора</a>
                                                    </div>
                    </div>
                            
        </div>
    </div>
</div><!-- End top line -->
    <div class="left w100">
        <div class="container" style="position:relative;z-index:1;">
                            <h1 style="color:#000;font-weight:normal;width:auto;">САМО В ПИК! Имунологът доц. Влади Манев: Настъпването на по-силно слънцегреене ще отслаби вирулентността на коронавируса! Тезите &quot;бавни&quot; и бързи&quot; тестове не се противопоставят</h1>
                                </div>
    </div>

        <div class="header-middle left w100">
    <div class="container">

        <div class="logo-wrap left relative">
            <a class="logo left" href="https://pik.bg/" title="Новини от ПИК Информационна Агенция"></a>

               
        </div>

                    <div class="news-today-wrap left relative">
                <a href="https://pik.bg/novini-za-26-03-2020.html" style="color:#900;" title="НОВИНИТЕ ДНЕС" class="name left red">Новините</a>

                <a href="https://pik.bg/novini-za-25-03-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box right">
                    <span class="text left w100 center red">Вчера:</span>
                    <span class="num left w100 center red">297</span>
                </a>

                <div class="today-box right">
                    <a class="left w100" href="https://pik.bg/novini-za-26-03-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left w100 center">Днес:</span>
                        <span class="num left w100 center">198</span>
                    </a>

                                            <div class="today-dropdown-wrap">
                            <div class="today-dropdown left w100">
                                <div class="scroll-box left w100">
                                                                            <a class="link left w100" href="https://pik.bg/хелзинки-под-блокада---правителството-затвори-столицата-заради-коронавируса-news916039.html" title="Хелзинки под блокада - правителството затвори столицата заради коронавируса">
                                            <img width="60" src="https://i.pik.bg/news/916/140_450eb0fbfc486f7f54671f519b5ed13e.jpg" alt="" />
                                            <span>Хелзинки под блокада - правителството затвори столицата заради...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/първо-в-пик-епидемиологът-от-оксфордския-университет-петър-марков-със-стряскаща-прогноза---news915573.html" title="ПЪРВО В ПИК: Епидемиологът от Оксфордския университет Петър Марков със стряскаща прогноза - другата седмица ще регистрираме стотици случаи на ден с коронавирус">
                                            <img width="60" src="https://i.pik.bg/news/915/140_2e6a8cd3ebcff33fe0184485219b86bc.jpg" alt="" />
                                            <span>ПЪРВО В ПИК: Епидемиологът от Оксфордския университет Петър...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/скандалната-шефка-на-болницата-в-раднево-остава-в-ареста---пробва-да-излезе-по-рано-по-схе-news916133.html" title="Скандалната шефка на болницата в Раднево остава в ареста - пробва да излезе по-рано по схемата &quot;Коронавирус&quot;">
                                            <img width="60" src="https://i.pik.bg/news/916/140_2bfe054a4ac7362824896ad91ccbd18c.jpg" alt="" />
                                            <span>Скандалната шефка на болницата в Раднево остава в ареста -...</span>
                                        </a>
                                                                            <a class="link left w100" href="https://pik.bg/външно-министерство-разкри-как-да-си-вадят-временни-паспорти-българите-в-чужбина-news916161.html" title="Външно министерство разкри как да си вадят временни паспорти българите в чужбина">
                                            <img width="60" src="https://i.pik.bg/news/916/140_2ca4a99252deeaf0d5c40514c2b32725.jpg" alt="" />
                                            <span>Външно министерство разкри как да си вадят временни паспорти...</span>
                                        </a>
                                                                    </div>
                                <div class="see-more left w100">
                                    <a class="left w100 center" href="https://pik.bg/novini-za-26-03-2020.html" title="НОВИНИТЕ ДНЕС">Виж всички  новини от днес</a>
                                </div>
                            </div>
                        </div>
                                    </div>

            </div>

            <a class="piktv left" href="https://pik.bg/пик-tv-cat151.html" title="ПИК ТВ"><img class="left" src="https://pik.bg/img/v3/piktv.jpg" alt="ПИК ТВ" /></a>

            <div class="exclusive-box-wrap right">

                                     <a href="https://pik.bg/тема-cat104.html" title="ИСТЕРИЯТА КОРОНАВИРУС (ОБЗОР)" class="exclusive-box left">
                        <span class="heading left">
                            <span class="vertical_centering_css3 w100">те <br /> ма</span>
                        </span>
                        <img class="left" width="70" src="https://i.pik.bg/news/853/140_2c4e8a8ae0a0bf19f34dd8a536820761.jpg" alt="ИСТЕРИЯТА КОРОНАВИРУС (ОБЗОР)" />
                        <span class="title left">
                            <span class="vertical_centering_css3 w100">ИСТЕРИЯТА КОРОНАВИРУС (ОБЗОР)</span>
                        </span>
                    </a>
                
                                    <a href="https://pik.bg/хит-на-деня-cat245.html" title="Едногодишно бебе е сензация в Инстаграм - Чанко стана звезда заради буйната си коса (СНИМКА)" class="exclusive-box left">
                    <span class="heading left">
                        <span class="vertical_centering_css3 w100">хит <br /> на <br /> деня</span>
                    </span>
                    <img class="left" width="70" src="https://i.pik.bg/news/915/140_2202ea9204e8fa5d77d73e6a68fb2f7a.jpg" alt="Доц. д-р Алексей Петров пред ПИК: Защо поставям Цветан Цветанов под карантина. Господ пак ще е българин!" />
                    <span class="title left">
                        <span class="vertical_centering_css3 w100">Доц. д-р Алексей Петров пред ПИК: Защо поставям Цветан...</span>
                    </span>
                    </a>
                            </div>
        
    </div>
</div><!-- End header middle -->

    
          <div class="martial-law martial-law-new martial-law-cured left w100 center">     
                <div class="center_them" style="height:50px;">      
                    <div class="left vertical_centering_css3"> ИЗВЪНРЕДНО <br class="show-me" /> ПОЛОЖЕНИЕ </div>
                    
                    <div class="covid-box right" style="margin-left:1px;">   
                        <span class="text left w100 center red">Излекувани:</span>
                        <span class="num left w100 center red">4</span>
                    </div>
                    
                    <div class="covid-box right" style="margin-left:1px;">   
                        <span class="text left w100 center red">Починали:</span>
                        <span class="num left w100 center red">3</span>
                    </div>
                    
                    <div class="covid-box right">
                        <span class="text left w100 center red">Заразени:</span>
                        <span class="num left w100 center red">243</span>   
                    </div>
                </div>
           </div>
           
           <style type="text/css">
             
                .show-me {
                    display: none;
                }
                .covid-box {
                    height: 50px;
                    margin-left: 15px;
                    background: #fff;
                    border-top: 1px solid #cc0033;
                    border-bottom: 1px solid #cc0033;
                }
                .covid-box .text {
                    color: #333;
                    font-size: 15px;
                    margin-top: 2px;
                    margin-bottom: 4px;
                    line-height: normal;
                }
                .covid-box .num {
                    color: #333;
                    font-size: 24px;
                    font-weight: 700;
                    line-height: 20px;
                }
                .martial-law {
                        height: 50px;
                        background: #cc0033;
                        position: relative;
                        z-index: 1000;
                        margin-top: 14px;
                        color: #fff;
                        text-align: center;
                        font-size: 32px;
                        font-weight: bold;
                }
                
                
                @media screen and (max-width: 1200px) { 
                   .martial-law {
                       font-size: 24px;    
                   } 
                 
                }
          
                @media screen and (max-width: 750px) {       
                   .show-me {display:block;} 
                   .martial-law {line-height:17px;} 
                   .martial-law-new {
                       font-size: 13px !important;   
                       padding-left: 5px; 
                   } 
                   .martial-law-new .center_them {
                       float: left;
                       width: 100%;
                   }
                   .martial-law-new .covid-box {
                       margin-left: 7px;
                   }
                   .martial-law-new .covid-box .text {
                       font-size: 13px;
                   }
                 
                }
                
                @media screen and (max-width: 465px) {    
                   .martial-law-new {
                       font-size: 13px !important;     
                   } 
                   .covid-box .num {
                       font-size: 17px;   
                   }
                 
                }
                
                 @media screen and (max-width: 425px) {    
                   .martial-law-new .covid-box .text {
                       font-size: 12px;
                       margin-top: 6px;     
                   }
                   .covid-box .num {
                       font-size: 14px;  
                   }
                   .martial-law-new {
                        font-size: 10px !important;      
                        line-height: 13px;
                    }
                }
                
                 @media screen and (max-width: 330px) { 
                   .martial-law {
                       font-size: 19px;
                   } 
                   .martial-law-new {
                        font-size: 10px !important;
                   } 
                   .martial-law-new .covid-box .text {
                        font-size: 10px;
                        margin-top: 8px;
                        margin-bottom: 4px;
                    }
                    .martial-law-new .covid-box .num {
                        font-size: 12px;  
                    }
                }
                
             
           </style> 
           
           
      
   
  
        
<nav>
    <div class="black-nav left w100">
        <div class="container relative">

            <div class="nav-inner left w100 relative">
                                <a class="links is-first left " href="https://pik.bg/" title="Начало">начало</a>
                                    <a class="links left " href="https://pik.bg/пик-tv-cat151.html" title="ПИК TV">
                        ПИК TV
                        <span class="num invisible cat_151">0</span>
                    </a>
                                                        <a class="links left active" href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                        <span class="num invisible cat_2">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/спортът-днес-cat26.html" title="СПОРТЪТ ДНЕС">
                        СПОРТЪТ ДНЕС
                        <span class="num invisible cat_26">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/ретро-cat49.html" title="РЕТРО">
                        РЕТРО
                        <span class="num invisible cat_49">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/светът-днес-cat17.html" title="СВЕТЪТ ДНЕС">
                        СВЕТЪТ ДНЕС
                        <span class="num invisible cat_17">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/галерия-шоу-cat39.html" title="ГАЛЕРИЯ ШОУ">
                        ГАЛЕРИЯ ШОУ
                        <span class="num invisible cat_39">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/тема-cat104.html" title="ТЕМА">
                        ТЕМА
                        <span class="num invisible cat_104">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/горещо-cat147.html" title="ГОРЕЩО">
                        ГОРЕЩО
                        <span class="num invisible cat_147">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/технологии-cat98.html" title="Технологии">
                        Технологии
                        <span class="num invisible cat_98">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/лакомник-cat65.html" title="ЛАКОМНИК">
                        ЛАКОМНИК
                        <span class="num invisible cat_65">0</span>
                    </a>
                                                        <a class="links left " href="https://pik.bg/вицове-cat73.html" title="ВИЦОВЕ">
                        ВИЦОВЕ
                        <span class="num invisible cat_73">0</span>
                    </a>
                                                    <div class="more right">
                    <div class="txt left w100">още</div>
                    <div class="submenu w100">

                    </div>
                </div>

                <div class="mobile-new-news right">
                    <div class="left" style="font-size:14px;color:#fff;height:40px;line-height:40px;margin-right: 15px;">Новините</div>
                    <a class="left" href="https://pik.bg/novini-za-26-03-2020.html" title="НОВИНИТЕ ДНЕС">
                        <span class="text left">Днес:</span>
                        <span class="num left">198</span>
                    </a>

                    <a href="https://pik.bg/novini-za-25-03-2020.html" title="НОВИНИТЕ ВЧЕРА" class="yesterday-box left" style="margin:0 10px;">
                        <span class="text left">Вчера:</span>
                        <span class="num left">297</span>
                    </a>
                </div>

            </div>

        </div>
    </div>

            <div class="nav-subcats-wrap left w100">
           <div class="container relative">
               <div class="nav-subcats left w100">
                                                               <a href="https://pik.bg/политика-cat6.html"  title="Политика" class=" anchor for-more320    left">Политика</a>
                                                                                    <a href="https://pik.bg/животът-днес-cat3.html"  title="Животът днес" class=" anchor for-more320    left">Животът днес</a>
                                                                                    <a href="https://pik.bg/инциденти-cat4.html"  title="Инциденти" class=" anchor for-more320    left">Инциденти</a>
                                                                                    <a href="https://pik.bg/крими-cat5.html"  title="Крими" class=" anchor for-more320    left">Крими</a>
                                                                                    <a href="https://pik.bg/култура-cat15.html" title="КУЛТУРА" class="for-more-widescreen for-more-n for-more320-n  left ">КУЛТУРА</a>
                                                                                    <a href="https://pik.bg/темида-cat13.html" title="Темида" class=" anchor for-more320    left ">Темида</a>
                                                                                    <a href="https://pik.bg/региони-cat12.html" title="Региони" class=" anchor for-more320 for-more    left ">Региони</a>
                                                                                    <a href="https://pik.bg/образование-cat11.html" title="Образование" class=" anchor for-more320 for-more    left ">Образование</a>
                                                                                    <a href="https://pik.bg/икономика-cat9.html" title="Икономика" class=" anchor for-more320 for-more    left ">Икономика</a>
                                                                                    <a href="https://pik.bg/здраве-cat10.html" title="Здраве" class=" anchor for-more320 for-more    left ">Здраве</a>
                                                                                    <a href="https://pik.bg/интервю-cat7.html" title="Интервю" class=" anchor for-more320 for-more    left ">Интервю</a>
                                                                                    <a href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето" class=" anchor for-more320 for-more    left ">Прогноза за времето</a>
                                                        </div>
            </div>
        </div>
    </nav><!-- End menu -->
</header><!-- End header -->

<div id="content"  style="width:1170px;margin:0 auto;" >
    <div class="white-fix clearfix">
        <div class="white-fix-inner left w100 relative">

                        
<div class="left w100" style="margin-bottom:10px;">
    <div class="container center">
        <div class="left w100">
                            <div id="adoceanbgzkfnfprtyr"></div>
                <script type="text/javascript">
                    
                    /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.980x220 */
                    ado.slave('adoceanbgzkfnfprtyr', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
                    
                </script>
                    </div>
    </div>
</div>


<div class="only-in-pik-wrap left w100">
    <div class="container">

        <div class="only-in-pik left w100">
            <div class="heading"></div>
            <div class="boxes-holder right">
                <div class="only-in-pik-slider left w100">
                                                                        <div class="box-wrap left">
                                <a href="https://pik.bg/кризата-показа-нагледно-какви-хора-са-семейство-радеви-news916081.html" title="Кризата показа нагледно какви хора са семейство Радеви" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/916/140_9c7a699e3ee66e576e265a81165483e2.jpg" alt="Кризата показа нагледно какви хора са семейство Радеви" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Кризата показа нагледно какви хора са семейство Радеви
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/молитва-за-българия-боже-пази-ни-от-бсп---искат-властта-дори-пред-ужаса-на-смъртта-news916048.html" title="МОЛИТВА ЗА БЪЛГАРИЯ: Боже, пази ни от БСП - искат властта дори пред ужаса на смъртта" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/916/140_e42de9db0e0f06570e17fe05869083e2.jpg" alt="МОЛИТВА ЗА БЪЛГАРИЯ: Боже, пази ни от БСП - искат властта дори пред ужаса на смъртта" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            МОЛИТВА ЗА БЪЛГАРИЯ: Боже, пази ни от БСП - искат властта...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/разкритие-на-пик-лобиращият-за-бързите-тестове-доц-мангъров-от-медицинския-съвет---мастит--news916017.html" title="РАЗКРИТИЕ НА ПИК: Лобиращият за бързите тестове доц. Мангъров от Медицинския съвет - мастит частник с мащабна дейност, притежава и собствена лаборатория (ФАКСИМИЛЕТА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/916/140_1a43dd60cbfd3d845ee638bfb3c76130.jpg" alt="РАЗКРИТИЕ НА ПИК: Лобиращият за бързите тестове доц. Мангъров от Медицинския съвет - мастит частник с мащабна дейност, притежава и собствена лаборатория (ФАКСИМИЛЕТА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            РАЗКРИТИЕ НА ПИК: Лобиращият за бързите тестове доц....
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-имунологът-доц-влади-манев-настъпването-на-по-силно-слънцегреене-ще-отслаби-вир-news916080.html" title="САМО В ПИК! Имунологът доц. Влади Манев: Настъпването на по-силно слънцегреене ще отслаби вирулентността на коронавируса! Тезите &quot;бавни&quot; и бързи&quot; тестове не се противопоставят" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/916/140_bfe4f6f7363e4b50b4a49f37ed154f0f.jpg" alt="САМО В ПИК! Имунологът доц. Влади Манев: Настъпването на по-силно слънцегреене ще отслаби вирулентността на коронавируса! Тезите &quot;бавни&quot; и бързи&quot; тестове не се противопоставят" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК! Имунологът доц. Влади Манев: Настъпването на...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/скандалът-се-разгаря-валят-разкрития-от-шокирани-пациенти-на-съдения-за-смъртта-на-дете-д--news915762.html" title="СКАНДАЛЪТ СЕ РАЗГАРЯ: Валят разкрития от шокирани пациенти на съдения за смъртта на дете д-р Павлов от Медицинския съвет " class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/915/140_5e10768dd8534782ea1a56510adb7e78.jpg" alt="СКАНДАЛЪТ СЕ РАЗГАРЯ: Валят разкрития от шокирани пациенти на съдения за смъртта на дете д-р Павлов от Медицинския съвет " />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            СКАНДАЛЪТ СЕ РАЗГАРЯ: Валят разкрития от шокирани...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/бомба-в-пик-tv-сестрата-на-депутата-лъчезар-иванов-с-коронавирус-обновена-news916026.html" title="БОМБА В ПИК TV: Сестрата на депутата Лъчезар Иванов с коронавирус (ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/916/140_9675c0d0a4479eb1b74fe1f73e510ed1.jpg" alt="БОМБА В ПИК TV: Сестрата на депутата Лъчезар Иванов с коронавирус (ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            БОМБА В ПИК TV: Сестрата на депутата Лъчезар Иванов с...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-tv-ген-мутафчийски-с-горещи-данни-за-разпространението-на-коронавируса---зараз-news915970.html" title="ПЪРВО В ПИК TV! Ген. Мутафчийски с горещи данни за разпространението на коронавируса - заразените са 243 (ВИДЕО/ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/915/140_5bebd499b632782f241b6239a15cab52.jpg" alt="ПЪРВО В ПИК TV! Ген. Мутафчийски с горещи данни за разпространението на коронавируса - заразените са 243 (ВИДЕО/ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК TV! Ген. Мутафчийски с горещи данни за...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/ген-мутафчийски-наложи-сериозна-мярка-на-премиера-заради-коронавируса-борисов-се-топли-на--news915882.html" title="Ген. Мутафчийски наложи сериозна мярка на премиера заради коронавируса: Борисов се топли на малко радиаторче в кабинета си..." class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/915/140_a2d2c1e4db35190e67b63eb450f24827.jpg" alt="Ген. Мутафчийски наложи сериозна мярка на премиера заради коронавируса: Борисов се топли на малко радиаторче в кабинета си..." />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Ген. Мутафчийски наложи сериозна мярка на премиера заради...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/доц-д-р-алексей-петров-пред-пик-защо-поставям-цветан-цветанов-под-карантина-господ-пак-ще--news915826.html" title="Доц. д-р Алексей Петров пред ПИК: Защо поставям Цветан Цветанов под карантина. Господ пак ще е българин!" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/915/140_2202ea9204e8fa5d77d73e6a68fb2f7a.jpg" alt="Доц. д-р Алексей Петров пред ПИК: Защо поставям Цветан Цветанов под карантина. Господ пак ще е българин!" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Доц. д-р Алексей Петров пред ПИК: Защо поставям Цветан...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-10-спешни-мерки-с-които-борисов-може-да-спаси-икономиката-ни-news915721.html" title="САМО В ПИК: 10 спешни мерки, с които Борисов може да спаси икономиката ни" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/915/140_411d69c96fa83115c69bf9efeffe0cdd.jpg" alt="САМО В ПИК: 10 спешни мерки, с които Борисов може да спаси икономиката ни" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК: 10 спешни мерки, с които Борисов може да...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/мирише-на-далавера-новият-&quotсъвет&quot---лоби-на-огнян-донев-босът-губи-от-забраната-за-news915717.html" title="МИРИШЕ НА ДАЛАВЕРА! Новият &quot;Съвет&quot; - лоби на Огнян Донев? Босът губи от забраната за износ на хинин, &quot;съветът&quot; внушава, че хининът не помага... (СНИМКИ)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/915/140_34a328f97b01137a38e9806b3398af3f.jpg" alt="МИРИШЕ НА ДАЛАВЕРА! Новият &quot;Съвет&quot; - лоби на Огнян Донев? Босът губи от забраната за износ на хинин, &quot;съветът&quot; внушава, че хининът не помага... (СНИМКИ)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            МИРИШЕ НА ДАЛАВЕРА! Новият "Съвет" - лоби на Огнян Донев?...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/какво-даде-за-пандемията-милионерката-от-&quotтехноимпекс&quot-корнелия-нинова-news915767.html" title="Какво даде за пандемията милионерката от &quot;Техноимпекс&quot; Корнелия Нинова" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/915/140_204b195038a75e960a04ad415bc40137.jpg" alt="Какво даде за пандемията милионерката от &quot;Техноимпекс&quot; Корнелия Нинова" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            Какво даде за пандемията милионерката от "Техноимпекс"...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/само-в-пик-tv-проф-олег-хинков-разкрива-има-ли-спасение-от-коронавируса-и-кога-ще-е-най-яр-news915695.html" title="САМО В ПИК TV: Проф. Олег Хинков разкрива има ли спасение от коронавируса и кога ще е най-яростната му атака (ВИДЕО/ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/915/140_f3642ec07fcd7b4c6d47e2b3596aab36.jpg" alt="САМО В ПИК TV: Проф. Олег Хинков разкрива има ли спасение от коронавируса и кога ще е най-яростната му атака (ВИДЕО/ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            САМО В ПИК TV: Проф. Олег Хинков разкрива има ли спасение...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/разкритие-на-пик-след-смъртта-на-дете---трагедиите-в-клиниката-на-д-р-валентин-павлов-от-м-news915665.html" title="РАЗКРИТИЕ НА ПИК: След смъртта на дете - трагедиите в клиниката на д-р Валентин Павлов от Медицинския съвет продължават. Второ момче на косъм от фатален край" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/915/140_ecd3d5d4cfaf686a5793a70166cde88f.jpg" alt="РАЗКРИТИЕ НА ПИК: След смъртта на дете - трагедиите в клиниката на д-р Валентин Павлов от Медицинския съвет продължават. Второ момче на косъм от фатален край" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            РАЗКРИТИЕ НА ПИК: След смъртта на дете - трагедиите в...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                                                                <div class="box-wrap left">
                                <a href="https://pik.bg/първо-в-пик-tv-ген-мутафчийски-с-горещи-данни-за-разпространението-на-коронавируса-и-болни-news915669.html" title="ПЪРВО В ПИК TV: Ген. Мутафчийски с горещи данни за разпространението на коронавируса и болните - 220 са заразените у нас, новите случаи са в Пловдив (ВИДЕО/ОБНОВЕНА)" class="box left w100">
                                   <span class="img-wrap left">
                                        <span class="vertical_centering_css3 w100">
                                                                                            <img class="left" width="75" src="https://i.pik.bg/news/915/140_86af2db2c88a50e8dcb9b3406bef4d7a.jpg" alt="ПЪРВО В ПИК TV: Ген. Мутафчийски с горещи данни за разпространението на коронавируса и болните - 220 са заразените у нас, новите случаи са в Пловдив (ВИДЕО/ОБНОВЕНА)" />
                                                                                    </span>
                                   </span>
                                    <span class="title right">
                                        <span class="vertical_centering_css3 w100">
                                            ПЪРВО В ПИК TV: Ген. Мутафчийски с горещи данни за...
                                        </span>
                                   </span>
                                </a>
                            </div>
                                                            </div>

            </div>
        </div>

    </div>
</div><!-- End only in pik wrap -->

                                        <div class="top-stories-wrap left w100">
    <div class="container">

        <div class="top-stories left w100">

            <a href="https://pik.bg/горещо--cat147.html" title="Горещо" class="text left">горещо</a>
            <div class="scroller-holder right">
                <div class="scroller left w100">
                                            <a class="red" href="https://pik.bg/15-милиона-четат-пик-всеки-ден-news916131.html" title="1,5 милиона четат ПИК всеки ден ">1,5 милиона четат ПИК всеки ден </a>
                                            <a class="red" href="https://pik.bg/кризата-показа-нагледно-какви-хора-са-семейство-радеви-news916081.html" title="Кризата показа нагледно какви хора са семейство Радеви">Кризата показа нагледно какви хора са семейство Радеви</a>
                                            <a class="red" href="https://pik.bg/разкритие-на-пик-лобиращият-за-бързите-тестове-доц-мангъров-от-медицинския-съвет---мастит--news916017.html" title="РАЗКРИТИЕ НА ПИК: Лобиращият за бързите тестове доц. Мангъров от Медицинския съвет - мастит частник с мащабна дейност, притежава и собствена лаборатория (ФАКСИМИЛЕТА)">РАЗКРИТИЕ НА ПИК: Лобиращият за бързите тестове доц. Мангъров от Медицинския съвет - мастит частник с мащабна дейност, притежава и собствена лаборатория (ФАКСИМИЛЕТА)</a>
                                    </div>
            </div>

        </div>

    </div>
</div><!-- End top stories wrap -->
            

            <div class="main-columns left w100">
                <div class="container">
                    <div class="row">
                        <div id="pjax_container">
                            <div class="col-fluid">

    
        
        <div class="news-read-wrap left w100">

            <h2 class="news-title left w100">САМО В ПИК! Имунологът доц. Влади Манев: Настъпването на по-силно слънцегреене ще отслаби вирулентността на коронавируса! Тезите "бавни" и бързи" тестове не се противопоставят</h2>

                        
            <div class="left w100 relative">
                <div class="notifications">
                    <div class="hour-wrap left relative"   style="width:70px;"  >
                        <div class="hour left">
                            <span class="icon"></span>
                            <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100">
                                                            преди 2 часа
                                                        </span>
                                                  </span>
                        </div>
                    </div>

                    <div class="seen-wrap left relative"   style="width:70px;"  >
                                               <span class="seen left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_views 430e331d01a439962a29f629816bd484">
                                                                                                                        42599                                                        </span>
                                                  </span>
                                               </span>
                    </div>

                    <div class="comment-wrap left relative"   style="width:70px;"  >
                                               <span class="comment left">
                                                  <span class="icon"></span>
                                                  <span class="txt"   style="width:42px;"  >
                                                        <span class="vertical_centering_css3 w100 news_comments 430e331d01a439962a29f629816bd484">
                                                            0
                                                        </span>
                                                  </span>
                                               </span>
                    </div>
                </div>
                <div class="img-wrap left w100 relative">
                    <img class="left w100" src="https://i.pik.bg/news/916/660_bfe4f6f7363e4b50b4a49f37ed154f0f.jpg" alt="САМО В ПИК! Имунологът доц. Влади Манев: Настъпването на по-силно слънцегреене ще отслаби вирулентността на коронавируса! Тезите &quot;бавни&quot; и бързи&quot; тестове не се противопоставят" />
                </div><!-- End img wrap -->

            </div>


            <div class="icons-wrap left w100">
                <div class="is-hot left red">
                    <a href="https://pik.bg/българия-днес-cat2.html" title="БЪЛГАРИЯ ДНЕС">
                        БЪЛГАРИЯ ДНЕС
                    </a>
                </div>

                <div class="f_btn left">
                                            <iframe src="//www.facebook.com/plugins/like.php?href=https://pik.bg/само-в-пик-имунологът-доц-влади-манев-настъпването-на-по-силно-слънцегреене-ще-отслаби-вир-news916080.html&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21&locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:35px;" allowTransparency="true"></iframe>
                                    </div>

                <div class="right news-right-icons">
                    <div class="author left">
                        <span class="txt1 left">Автор:</span>
                        <span class="txt2 left">
                                                            <a style="text-decoration: none;" title="Симо Русев" href="https://pik.bg/симо-русев-author.html">Симо Русев</a>
                                                    </span>
                    </div>
                    <div class="hour left">
                        <span class="icon left"></span>
                        <span class="txt left">26.03.2020</span>
                    </div>
                    <div class="commented left">
                        <span class="icon left"></span>
                        <span class="txt left news_comments 430e331d01a439962a29f629816bd484">0</span>
                    </div>
                    <div class="seen left">
                        <span class="icon left"></span>
                        <span class="txt left news_views 430e331d01a439962a29f629816bd484">42599</span>
                    </div>
                </div>
            </div><!-- End icons wrap -->


            


            <div class="news-detail left w100">

                
                <!-- ggg -->
               
                <p><p>Доц. д-р Влади Манев е специалист от Клиниката по остри отравяния в "Пирогов", Катедра по епидемиология, микробиология и вирусология. Председател е на програмен консултативен съвет за имунопрофилактика и имунотерапия на рака към здравна фондация "Контрол на придобитите имунни дефицити, свързани с промени в околната среда". Полковник е от резерва.</p></p><p>
</p><p>
</p><p>
</p><p>
   <div class="connected-news-new-wrap left"></p><p>
       <div class="connected-news-ado-bg left"><div id="adoceanbgvdjgbiqjot" class></div><script type="text/javascript">/*(c)AdOcean 2003-2018, pik_bg.pik_bg.600x400_inart.600x400_inart*/ado.slave('adoceanbgvdjgbiqjot', {myMaster: '2Q737kGa12O420s0DbJ0iYgK.lxoFzu__Fxopy63mlP.K7' });</script></div>       <div class="connected-news is-left-sided"></p><p>
</p><p>
            <span class="icon-grey"></span></p><p>
            <a class="left w100" href="https://pik.bg/до-дни-частните-лаборатории-ще-правят-бързи-тестове-за-коронавирус---ето-колко-ще-ни-струв-news913446.html" title="ДО ДНИ: Частните лаборатории ще правят бързи тестове за коронавирус - ето колко ще ни струват"></p><p>
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/913/220_5fb5cfabaf3e5ad64ee2a434b7ebe41c.jpg" alt="ДО ДНИ: Частните лаборатории ще правят бързи тестове за коронавирус - ето колко ще ни струват" /></p><p>
                            </a></p><p>
            <a class="title left w100" href="https://pik.bg/до-дни-частните-лаборатории-ще-правят-бързи-тестове-за-коронавирус---ето-колко-ще-ни-струв-news913446.html" title="ДО ДНИ: Частните лаборатории ще правят бързи тестове за коронавирус - ето колко ще ни струват">ДО ДНИ: Частните лаборатории ще правят бързи тестове за коронавирус - ето колко ще ни струват</a></p><p>
            <div class="description left w100">Очаква се частните лаборатории да започнат да правят...</div></p><p>
            <div class="hour left"></p><p>
                <span class="icon left"></span></p><p>
                <span class="txt left red">на 17.03.2020</span></p><p>
            </div></p><p>
        </div></p><p>
    </div></p><p>
</p><p>
</p><p>
<p>Пред ПИК водещият учен разви тезата си защо няма колизия между т.нар. "бързи" и "бавни" тестове за COVID-19.</p><p><b>- Доц. Манев, в обществото се вихри полемика за нуждата от т.нар. "бързи" тестове за диагностициране на </b><b>COVID-19</b><b>. Има ли въобще база за противопоставяне на този метод с по-сигурното "бавно" лабораторно доказване?</b></p><p>- Вземам отношение по темата&nbsp; в качеството си на имунолог с две хабилитации&nbsp; по тази специалност, първата&nbsp; диплома у нас&nbsp; по специалността "Имунология", както и с 50 години, посветени на тази специалност, в частност имунология на туморите и имунотерапия на рака.</p><p><b>- Да, разбира се, едва ли някой може да оспори авторитета ви. Каква е вашата теза? </b></p><p><b>- </b>Чувствам се длъжен&nbsp;да споделя сега точно своето експертно професионално мнение по темата "за и против т.нар. "бързи" и "бавни" тестове за COVID-19". Тя в момента е обект на спор с широко медийно отразяване. По темата вече внесох предложение до председателя на оперативния щаб към Министерския съвет генерал-майор Венцислав Мутафчийски и до&nbsp;председателя на мултидисциплинарния Медицински съвет проф. Коста Костов.</p></p><p>
</p><p>
</p><p>
</p><p>
   <div class="connected-news-new-wrap left"></p><p>
              <div class="connected-news is-right-sided"></p><p>
</p><p>
            <span class="icon-grey"></span></p><p>
            <a class="left w100" href="https://pik.bg/китай-изпрати-2-млн-безплатни-бързи-тестове-на-турция-news915511.html" title="Китай изпрати 2 млн. безплатни бързи тестове на Турция"></p><p>
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/915/220_03779815edc23432c9adc9e1c3988b11.jpg" alt="Китай изпрати 2 млн. безплатни бързи тестове на Турция" /></p><p>
                            </a></p><p>
            <a class="title left w100" href="https://pik.bg/китай-изпрати-2-млн-безплатни-бързи-тестове-на-турция-news915511.html" title="Китай изпрати 2 млн. безплатни бързи тестове на Турция">Китай изпрати 2 млн. безплатни бързи тестове на Турция</a></p><p>
            <div class="description left w100">Китайското правителство изпрати 2 млн. бързи диагностични...</div></p><p>
            <div class="hour left"></p><p>
                <span class="icon left"></span></p><p>
                <span class="txt left red">на 24.03.2020</span></p><p>
            </div></p><p>
        </div></p><p>
    </div></p><p>
</p><p>
</p><p>
<p><b>- Какво конкретно им предлагате, какво им написахте?</b></p><p>- Двете тези за т.нар. "бавни"&nbsp;и т.нар. "бързи тестове" нямат никъде&nbsp;пресечна точка. Те не се противопоставят по никакъв начин и за това няма място за спор, за никакъв&nbsp; спор. Първите т.нар. "бавни тестове" са задължителни за&nbsp;болниците, за да има точно и дефинитивно изключване на носителство на вируса.</p><p>В случая генерал-майор проф. Венцислав Мутафличйиски е прав в тази част от спора, че влезе ли болен в болница, той не може да излезе с риск да бъде носител на вируса. Следователно&nbsp;следва&nbsp;да се използва т.нар."бавен тест" с генетично&nbsp;тестуване присъствие или отсъствие на COVID-19. Този тест има възможно най-голямата достоверност&nbsp;и надеждност&nbsp;над 95%.&nbsp;Неговата употреба в болниците е безспорна, задължителна и&nbsp;няма алтернатива. &nbsp;</p><p><b>-</b><b> А какво представляват "бързите" тестове, какъв е смисълът от тях?</b></p><p>- От друга страна, т.нар. "бързи" тестове следва да&nbsp;са предназначени&nbsp;не за поставянето на диагноза &bdquo;болен или здрав от COVID-19", а следва да са предназначени за провеждането на широк скрининг. Респективно за провеждане на мащабно епидемиологично&nbsp;проучване на най-рисковите клинично здрави групи<b> </b>в&nbsp;различните региони на страната. Те са нужни&nbsp;за създаване на прогнозите&nbsp;за скритите процеси на епидемията в обществото. Без тези прогнози държавното ръководство на страната&nbsp;няма да може да получава правилни предложения и да прави правилни разчети за борба с епидемията.</p></p><p>
</p><p>
</p><p>
</p><p>
   <div class="connected-news-new-wrap left"></p><p>
              <div class="connected-news is-left-sided"></p><p>
</p><p>
            <span class="icon-grey"></span></p><p>
            <a class="left w100" href="https://pik.bg/не-се-доверявайте-измамници-продават-бързи-тестове-за-коронавирус-в-интернет-news915692.html" title="НЕ СЕ ДОВЕРЯВАЙТЕ! Измамници продават бързи тестове за коронавирус в Интернет"></p><p>
                                    <img class="left w100 desktop" src="https://i.pik.bg/news/915/220_e763d39ef2becb6fddf672e9f53043d1.jpg" alt="НЕ СЕ ДОВЕРЯВАЙТЕ! Измамници продават бързи тестове за коронавирус в Интернет" /></p><p>
                            </a></p><p>
            <a class="title left w100" href="https://pik.bg/не-се-доверявайте-измамници-продават-бързи-тестове-за-коронавирус-в-интернет-news915692.html" title="НЕ СЕ ДОВЕРЯВАЙТЕ! Измамници продават бързи тестове за коронавирус в Интернет">НЕ СЕ ДОВЕРЯВАЙТЕ! Измамници продават бързи тестове за коронавирус в Интернет</a></p><p>
            <div class="description left w100">Анонимни търговци продават бързи тестове за коронавирус в...</div></p><p>
            <div class="hour left"></p><p>
                <span class="icon left"></span></p><p>
                <span class="txt left red">на 25.03.2020</span></p><p>
            </div></p><p>
        </div></p><p>
    </div></p><p>
</p><p>
</p><p>
<p>Епидемиологичното проучване е не само необходимо, но е задължително&nbsp;като предварително разузнаване при&nbsp;клинично здравите, най-рискови контингенти. То следва&nbsp;да&nbsp;се прави&nbsp;не само на хора с&nbsp;някакви леки&nbsp;признаци за катарални явления на горните дихателни пътища&nbsp;и тези,&nbsp;завърнали се от чужбина, но и без изключение трябва да се изследват представителни групи от т.нар. високо рискови контингенти. При тях&nbsp; може да се очаква в различна степен придобит имунен дефицит във връзка с условията на околната среда, респективно висок риск от заразяване и&nbsp;боледуване. Това&nbsp;са групите с&nbsp;професионали вредности&nbsp;с най-висок здравен риск.</p><p><b>- Кои са те, бихте ли ги маркирали?</b></p><p>- Учители след влизането им&nbsp; в класните стаи, аптекарите, работещите в социалните служби и социалния патронаж, полицаите, летците, техническият персонал на летищата - с особено внимание на тези, които работят в радарните станции.</p><p><b>- Те пък защо?</b></p><p>- Преди повече от 20 години бе защитена дисертация във ВМА, че работещите повече от 10 години в радарните станции имат значими отклонения в НК клетките, които&nbsp;са отговорни за противовирусния и противотуморня имунетет.</p><p><b>- Има ли други рискови групи?</b></p><p>- Да, военнослужещи, хората от търговския флот, шофьорите на тирове - особено тези от межународния транспорт, кондукторите в железницата, шофьорите и кондукторите в градския транспорт.</p><p><b>- Добре, каква роля играят при тях "бързите" тестове?</b></p><p>- "Бързите" тестове са необходими още и защото при позитивирането им ще&nbsp;може се карантинират за 14 дни много&nbsp; повече хора. Така ще се предпазва обществото от разпространението на епидемията. Ако при рисковите контингенти бъдат примерно изследвани в страната 1000 клинично зрави хора, то тогава ще могат да се откриват&nbsp; ежедневно и карантинират по няколко стотин клинично здрави хора. Това се нарича провеждане на ефективна профилактика срещу&nbsp;разпространението на епидемията.&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p><p><b>-&nbsp;Това е доста сложна за широката аудитория материя, струва ми се, но какво е посланието ви към вашите колеги, какво трябва да разберат те?&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </b></p><p>- Не мога да не изразя безпокойство, че се правят&nbsp;понякога&nbsp; свободни&nbsp;интерпретации в медиите за имунния отговор за резултатите&nbsp; при т.нар. "бързи" тестове от&nbsp;безспорни &nbsp;специалисти в своята област, но не&nbsp; ми е известно те да са специалисти имунолози. Твърди се, че&nbsp;когато тестът регистрира, че позитивен за ИгМ антитела, то означава, че има&nbsp;не само носителство на вируса, но изследваният е вече болен, а като се появят ИгГ антителата, означавало, че вече изследваният е здрав.</p><p>Това може да е така, но и може невинаги да&nbsp;е така. Знае се и е доказано&nbsp; от фундаменталната и клинична имунология, че от 4-7-ия ден започват да се появяват ИгМ антитела, а&nbsp;ИгГ се появяват в два основни пика от 7-14-я ден и от 14-21 ден. От това следва, че е напълно възможно да има на 7-я до 14 ден едновременно както&nbsp; ИгМ антитела, така и ИгГ антитела. При една добра имунна система, както е при по-младите хора, но така и при променен имунен отговор, както е при тези с придобити имунни дефицити -възрастни с придружаващи заболявания, клиничното появяване на болестта може да закъснее и тогава да се прояви както до 14-я ден, така и&nbsp;след 14-я ден при&nbsp;позитивно&nbsp;само ИгГ.</p><p>Следователно не може&nbsp; да е вярна&nbsp; интерпетацията, че при наличието само на ИгГ антитела това винаги означава, че човекът е преболедувал&nbsp;и вече е&nbsp;здрав. Възможно е да закъснее появата на клинична изява на болестта и затова, има ли позитевен тест, независимо дали е само с ИгМ, или едновременно и с ИгГ, а при симтоматика дори само с ИгГ, пак следва да се каратинира&nbsp;за 14 дни. Затова този тест&nbsp;не е за поставяне на окончателна диагноза, респективно дали изследваният е болен, или здрав, както може да се прави с&nbsp; генетичния т.нар. "бавен" тест, а&nbsp; е необходив само за провеждане на&nbsp;широкомащабно епидемиологично разузнаване като скрининг за най-рисковите контингенти. Тук могат да бъда много полезни работещите лекари&nbsp;с придобита специалност по инфекциозна имунология, клиничните имунолози, работещи в специализираните лабораториите по клинична имунология, микробиолозите&nbsp; и вирусолозите.</p><p><b>- Какво предлагате да се направи?</b></p><p>- В тази връзка възниква важен орагнизационен въпрос: кой и къде, респективно с какви сили&nbsp; и средства, ще&nbsp;извършва тези противоепидемични мерки, след като тези тестове няма да се правят в болниците. Отговорът на&nbsp; този въпрос може&nbsp; да се даде от противоепидемичните служби и звена в страната, както и с участието и включването на противоепидемичните звена&nbsp;в армията. Това ще го реши и е в компетенциите на генерал-майор Венцислав Мутафчийски. Тези звена са оборудвани с подвижни лаборатории и е нужно много малко,&nbsp;за да се дооборудват за целите на противоепидемичното изследване при рисковите контингенти и не само в армията, полицията и така изборените рискови групи.&nbsp;</p><p><b>- Ще ни стигне ли ресурсът за това и действително колко е целесъобразно и оправдано?&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;</b></p><p>- От изключителна полза за обществото,&nbsp;за най-рисковите контингенти,&nbsp;би било добре, ако&nbsp;имаше у нас разкрит и&nbsp;действащ специализиран институт за имунопрофилактика и имунотерапия на рака и възстановяване след химиотерапия или поне&nbsp;една&nbsp; специализирана иновативна клиника за имунотерапия и имунопрофилактика и иновации. Повече от 25 години говорим и пишем за необходимостта от такава специализирана структура, където да може да&nbsp;се установяват и профилактират&nbsp;придобитите имунни дефицити (без ХИВ) не само при онкоболните. Сега,&nbsp; като дойде проблемът с епидемията, се оказахме неподготвени и не само за онкоболните. Те са една от най-рисковите и уязвими групи, особено при&nbsp;провеждане на&nbsp;химиотерапия и след това.</p><p><strong>- Защо все пак вирусът атакува най-вече възрастните хора?</strong></p><p>- Високата смъртност и тежкото протичане предимно при възрастни хора в напредала възраст се дължат най-вероятно на придобит средно тежък неманифестиран клинично или тежък имунен дефицит (ТПИД), възникнали поради съчетаване на два основни фактора: неблагоприятни промени в околната среда в регионален и планетарен мащаб и настъпваща инволуция (атрофия) на тимусната жлеза при хора в напреднала възраст.</p><p><strong>- Каква е прогнозата ви за отслабване на вируса и преминаване на пика в Европа и в света?</strong></p><p>- Коронавирусите причиняват епидемии избирателно в есенно-зимния период и ранната пролет. Тази закономернст е свързана с намаленото слънцегреене в есенно-зимния период, ранна пролет, респективно намаленото количество на ултравиолетови лъчи. Те са убийствените за вирусите, бактериите и други микроорганизми. Настъпването на по-силно и продължително слънцегреене постепенно ще се отслаби вирулентността, заразността и трансмисивността на този вирус от въздействието на слънцето. Провежданите противоепидемични мерки в държавата целят да се печели време. С тази тактика за отлагане и недопускане на епидемичен врив ще се даде плацдарм от време да се получи постепенно по-добър естествен колективен имунитет особено при по-младите хора, тези в средна възраст и в напреднала възраст, без да са преболедували тежко.&nbsp;</p><p>Ако се постигнат поставените противоепидемични цели, заедно с настъпването и разгръщането на пролетния сезон, би могло да се очаква, че през втората половина на април, след Великден, бихме могли да очакваме в по-оптимистичния вариант епидемията да бъде овладяна, да не се стигне до неконтролируем епидемичен взрив. Нужно е сега обединение на целия национален потенциал от учени в областта на медицинската наука и практика, така ще се справим.</p><p><b>- Вие сте полковник от резерва, имате ли свое предложение към генерал Мутафчийски и щаба?</b></p><p>- Да се премине от пасивна отбрана за търсене на болни и заразени с COVID-19 към тактиката на активна отбрана с&nbsp; мащабно активно провеждане на епидемиологично разузнаване при&nbsp; рисковите групи за търсене на позитивни здрави заразоносители с наличните възможности, колкото и несъвършени да са. За сега.</p><p>На този етап е важно да не се интересуваме толкова от лъжливо негативни резултати, а по-важното е колко позитивни ще бъдат&nbsp; открити извън болниците при т.нар. "бързи" тестове. С този подход и прилагане на тактика на активна отбрана ще е по-добре дневно да можем да карантиираме по 100 позитивни, околкото да ги оставяме да заразяват още по 100 и още по 100 здрави хора. Надявам се да бъде прието и разбрано предложението ми, защото при този агресивен вирус и пандемия не можем да чакама със седмици и месеци по-съвършени тестове. Сега времето е решаващият фактор в тази война с невидимия враг. Време за губене няма!</p></p>

                
                <div class="shares left w100">
                    <div class="txt left">Сподели:</div>
                    <div class="left socials-holder">
                        <div class="left">
                            
                                <!-- Place this tag where you want the +1 button to render. -->
                                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="100"></div>

                                <!-- Place this tag after the last +1 button tag. -->
                                <script type="text/javascript">
                                    window.___gcfg = {lang: 'bg'};

                                    (function() {
                                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                    })();
                                </script>
                            
                        </div>

                        <div style="float: left; width: 62px;margin-left:10px;">
                            <a href="https://twitter.com/share" title="Tweet" class="twitter-share-button" data-url="https://pik.bg/само-в-пик-имунологът-доц-влади-манев-настъпването-на-по-силно-слънцегреене-ще-отслаби-вир-news916080.html" data-image="//i.pik.bg/news/597/660_1122d3da23585ba724be87c2d77a3c20.jpg">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>


                        <div class="left" style="width: 66px;margin-left:10px;">
                            <div class="fb-share-button share_link_news" data-href="https://pik.bg/само-в-пик-имунологът-доц-влади-манев-настъпването-на-по-силно-слънцегреене-ще-отслаби-вир-news916080.html"></div>
                        </div>
                    </div><!-- End socials holder -->
                </div>

                
                

            </div><!-- End news detail -->

            
        </div><!-- End news read wrap -->



                    <div class="left  center tetetetete" style="margin-bottom:15px;margin-top:15px;margin-left:50px;">
                <div style="display:inline-block;">
                    <div id="adoceanbgtoqgcufspt"></div>
                    
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
                            ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
                        </script>
                    
                </div>
            </div>
        

                    <div class="left " style="margin-top:15px;margin-left:90px;">
                <div class="left w100 center">
                    <div style="display:inline-block;">
                         <script type="text/javascript" src="//uppyads.com/banners/117.js"></script>       

                    </div>
                </div>
            </div>
                
          <div style="text-align:center">  
            <script>
                
              if (window.screen && window.screen.width) {
                switch (true) {
                    
                case window.screen.width < 336:
        document.write('<script>/* Pik.bg - Under Article - 300x250 - Mobile */ea_spot = 8125;ea_width = 300;ea_height = 250;ea_hash = "hNOHv9qleqD5bteqBcKIx0pOioxKXZ77qeRiHWWxRdoT9gfHGIaVNw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break
                    
                case window.screen.width < 600:
        document.write('<script>/* Pik.bg - Under Article - 336x280 */ea_spot = 10219;ea_width = 336;ea_height = 280;ea_hash = "hNOHv9qleqDeLN2mPV_d26Ip352EFxYOsGKZbsmUSiaEsu9b1U15Zw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break
                
                case window.screen.width < 728:
        document.write('<script>/* Pik.bg - Under Article - 600x400 */ea_spot = 7720;ea_width = 600;ea_height = 400;ea_hash = "hNOHv9qleqCJXTI8C_adteiWsFfyi2OLWaUlYKZqQwmnMEQemiPVEw,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break

                   default:
        document.write('<script>/* Pik.bg - Under Article - 728x250 */ea_spot = 10209;ea_width = 728;ea_height = 250;ea_hash = "hNOHv9qleqBqC-L6hzKVwGsOlc76CCPVi1BCXal_YnqsTCHG5-9Ddg,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
                    break
                }
              }
              else {
        document.write('<script>/* Pik.bg - Under Article - 728x250 */ea_spot = 10209;ea_width = 728;ea_height = 250;ea_hash = "hNOHv9qleqBqC-L6hzKVwGsOlc76CCPVi1BCXal_YnqsTCHG5-9Ddg,,";<\/script><script src="//eadsrv.com/js/display.js"><\/script>');
              }
              
            </script>
          </div>


        
        

    
</div><!-- End left content -->


<style type="text/css">

     @media screen and (max-width: 768px) {
        .connected-news-ado-bg {
            width: 100% !important;
            margin: 0 !important;
        }
     }

</style>
                        </div>

                                                <div class="col-fixed">

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_for_mobile" style="margin-bottom:30px;">
            <!-- Pik_vutreshni_purvi -->
                <div id="adoceanbgmkogcshpzw"></div>
        <script type="text/javascript">
        
        /* (c)AdOcean 2003-2014, pik_bg.pik_bg.Innerpages.300x250_first */
        ado.slave('adoceanbgmkogcshpzw', {myMaster: 'pvSl4PuUTbyatk7j8X8eiF4UTuXRtluZFrbYaX5ySTr.C7' });
        
        </script>
    </div>
        </div>
    </div><!-- End banner wrap -->

            <div class="tabs-block left w100 mb20">
            <div class="left w100">
                <div class="tab tab-type-one tab-latest left active" onclick="showTab('.tab-latest','.tab-type-one','.slide-type-one','.slide-1');">Последни новини</div>
                <div class="tab tab-type-one tab-important left" onclick="showTab('.tab-important','.tab-type-one','.slide-type-one','.slide-2');">Най-важното</div>
            </div>
            <div class="tab-content left w100">

                <div class="slide slide-type-one slide-1 left w100">
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 5 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/хелзинки-под-блокада---правителството-затвори-столицата-заради-коронавируса-news916039.html" title="Хелзинки под блокада - правителството затвори столицата заради коронавируса">Хелзинки под блокада - правителството затвори столицата заради коронавируса</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 17 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/скандалната-шефка-на-болницата-в-раднево-остава-в-ареста---пробва-да-излезе-по-рано-по-схе-news916133.html" title="Скандалната шефка на болницата в Раднево остава в ареста - пробва да излезе по-рано по схемата &quot;Коронавирус&quot;">Скандалната шефка на болницата в Раднево остава в ареста - пробва да излезе по-рано по схемата "Коронавирус"</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 21 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/външно-министерство-разкри-как-да-си-вадят-временни-паспорти-българите-в-чужбина-news916161.html" title="Външно министерство разкри как да си вадят временни паспорти българите в чужбина">Външно министерство разкри как да си вадят временни паспорти българите в чужбина</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 30 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/русия-спира-всички-международни-полети-news916041.html" title="Русия спира всички международни полети">Русия спира всички международни полети</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 43 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/&quotвп-брандс-интернешънъл&quot-доставя-приоритетно-медицински-спирт-за-производство-на-д-news916151.html" title="&quot;ВП Брандс Интернешънъл&quot; доставя приоритетно медицински спирт за производство на дезинфектанти">"ВП Брандс Интернешънъл" доставя приоритетно медицински спирт за производство на дезинфектанти</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 43 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/гореща-информация-за-срещата-пулев---джошуа-news916054.html" title="Гореща информация за срещата Пулев - Джошуа">Гореща информация за срещата Пулев - Джошуа</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 47 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/топ-вирусологът-акад-ангел-гълъбов-с-гореща-прогноза-има-шанс-да-избегнем-трагедията-на-ит-news916141.html" title="Топ вирусологът акад. Ангел Гълъбов с гореща прогноза: Има шанс да избегнем трагедията на Италия и Испания">Топ вирусологът акад. Ангел Гълъбов с гореща прогноза: Има шанс да избегнем трагедията на Италия и Испания</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 52 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/телк-с-важна-информация-за-работата-на-комисиите-news916142.html" title="ТЕЛК с важна информация за работата на комисиите">ТЕЛК с важна информация за работата на комисиите</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 53 минути</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/косовското-правителство-падна-след-вот-на-недоверие-news916037.html" title="Косовското правителство падна след вот на недоверие">Косовското правителство падна след вот на недоверие</a>
                        </div>
                                            <div class="news-row left w100">
                            <div class="news-date left">
                                <span class="icon left"></span>
                                <span class="txt left">преди 1 часа</span>
                            </div>
                            <a class="title right w100" href="https://pik.bg/маноил-манев-предоставя-две-шатри-за-болни-снимки-news916130.html" title="Маноил Манев предоставя две шатри за болни (СНИМКИ)">Маноил Манев предоставя две шатри за болни (СНИМКИ)</a>
                        </div>
                                    </div><!-- End tab latest news -->

                <div class="slide important-news slide-type-one slide-2 left w100 invisible">
                                                                        <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/15-милиона-четат-пик-всеки-ден-news916131.html" title="1,5 милиона четат ПИК всеки ден ">1,5 милиона четат ПИК всеки ден </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/кризата-показа-нагледно-какви-хора-са-семейство-радеви-news916081.html" title="Кризата показа нагледно какви хора са семейство Радеви">Кризата показа нагледно какви хора са семейство Радеви</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/молитва-за-българия-боже-пази-ни-от-бсп---искат-властта-дори-пред-ужаса-на-смъртта-news916048.html" title="МОЛИТВА ЗА БЪЛГАРИЯ: Боже, пази ни от БСП - искат властта дори пред ужаса на смъртта">МОЛИТВА ЗА БЪЛГАРИЯ: Боже, пази ни от БСП - искат властта дори пред ужаса на смъртта</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/разкритие-на-пик-лобиращият-за-бързите-тестове-доц-мангъров-от-медицинския-съвет---мастит--news916017.html" title="РАЗКРИТИЕ НА ПИК: Лобиращият за бързите тестове доц. Мангъров от Медицинския съвет - мастит частник с мащабна дейност, притежава и собствена лаборатория (ФАКСИМИЛЕТА)">РАЗКРИТИЕ НА ПИК: Лобиращият за бързите тестове доц. Мангъров от Медицинския съвет - мастит частник с мащабна дейност, притежава и собствена лаборатория (ФАКСИМИЛЕТА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-имунологът-доц-влади-манев-настъпването-на-по-силно-слънцегреене-ще-отслаби-вир-news916080.html" title="САМО В ПИК! Имунологът доц. Влади Манев: Настъпването на по-силно слънцегреене ще отслаби вирулентността на коронавируса! Тезите &quot;бавни&quot; и бързи&quot; тестове не се противопоставят">САМО В ПИК! Имунологът доц. Влади Манев: Настъпването на по-силно слънцегреене ще отслаби вирулентността на коронавируса! Тезите "бавни" и бързи" тестове не се противопоставят</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-антон-тодоров-разби-президента-дипломата-на-радев-от-военновъздушния-коле-news916074.html" title="ИЗВЪНРЕДНО В ПИК: Антон Тодоров разби президента: Дипломата на Радев от военновъздушния колеж &quot;Максуел&quot; в САЩ е най-невярното нещо на тази грешна земя (СНИМКА)">ИЗВЪНРЕДНО В ПИК: Антон Тодоров разби президента: Дипломата на Радев от военновъздушния колеж "Максуел" в САЩ е най-невярното нещо на тази грешна земя (СНИМКА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-ген-мутафчийски-с-горещи-данни-за-разпространението-на-коронавируса---зараз-news915970.html" title="ПЪРВО В ПИК TV! Ген. Мутафчийски с горещи данни за разпространението на коронавируса - заразените са 243 (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV! Ген. Мутафчийски с горещи данни за разпространението на коронавируса - заразените са 243 (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ексклузивно-в-пик-димитър-ангелов-дучето-шапки-долу-пред-докторите-и-доброволците-а-относн-news915275.html" title="ЕКСКЛУЗИВНО В ПИК! Димитър Ангелов-Дучето: Шапки долу пред докторите и доброволците! А относно футбола - призовавам за...">ЕКСКЛУЗИВНО В ПИК! Димитър Ангелов-Дучето: Шапки долу пред докторите и доброволците! А относно футбола - призовавам за...</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/ива-николова-новият-икономически-експерт-цветанов-първо-да-продаде-апартамента-с-асансьора-news915720.html" title="ИВА НИКОЛОВА: Новият икономически експерт Цветанов първо да продаде апартамента с асансьора - хем ще има пари за бързите тестове на Костов и Мангъров">ИВА НИКОЛОВА: Новият икономически експерт Цветанов първо да продаде апартамента с асансьора - хем ще има пари за бързите тестове на Костов и Мангъров</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/доц-д-р-алексей-петров-пред-пик-защо-поставям-цветан-цветанов-под-карантина-господ-пак-ще--news915826.html" title="Доц. д-р Алексей Петров пред ПИК: Защо поставям Цветан Цветанов под карантина. Господ пак ще е българин!">Доц. д-р Алексей Петров пред ПИК: Защо поставям Цветан Цветанов под карантина. Господ пак ще е българин!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/александър-йорданов-с-остро-мнение-за-напъните-на-проф-костов-медицинският-съвет-е-новата--news915601.html" title="Александър Йорданов с остро мнение за напъните на проф. Костов: Медицинският съвет е новата опозиция! Комплексираност. Псевдоемоционално и в стил &quot;Радев&quot; ">Александър Йорданов с остро мнение за напъните на проф. Костов: Медицинският съвет е новата опозиция! Комплексираност. Псевдоемоционално и в стил "Радев" </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-10-спешни-мерки-с-които-борисов-може-да-спаси-икономиката-ни-news915721.html" title="САМО В ПИК: 10 спешни мерки, с които Борисов може да спаси икономиката ни">САМО В ПИК: 10 спешни мерки, с които Борисов може да спаси икономиката ни</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/мирише-на-далавера-новият-&quotсъвет&quot---лоби-на-огнян-донев-босът-губи-от-забраната-за-news915717.html" title="МИРИШЕ НА ДАЛАВЕРА! Новият &quot;Съвет&quot; - лоби на Огнян Донев? Босът губи от забраната за износ на хинин, &quot;съветът&quot; внушава, че хининът не помага... (СНИМКИ)">МИРИШЕ НА ДАЛАВЕРА! Новият "Съвет" - лоби на Огнян Донев? Босът губи от забраната за износ на хинин, "съветът" внушава, че хининът не помага... (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-проф-олег-хинков-разкрива-има-ли-спасение-от-коронавируса-и-кога-ще-е-най-яр-news915695.html" title="САМО В ПИК TV: Проф. Олег Хинков разкрива има ли спасение от коронавируса и кога ще е най-яростната му атака (ВИДЕО/ОБНОВЕНА)">САМО В ПИК TV: Проф. Олег Хинков разкрива има ли спасение от коронавируса и кога ще е най-яростната му атака (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/излизат-200-невероятни-рецепти-на-димков---библията-на-здравето-вижте-защо-само-ротата-на--news915777.html" title="Излизат 200 невероятни рецепти на Димков - библията на здравето! Вижте защо само ротата на лечителия не пипва епидемия...">Излизат 200 невероятни рецепти на Димков - библията на здравето! Вижте защо само ротата на лечителия не пипва епидемия...</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-изписват-кирил-домусчиев-от-„софиямед&quot-официално-е-здрав-след-прекарания-к-news915711.html" title="ПЪРВО В ПИК: Изписват Кирил Домусчиев от „Софиямед&quot;, официално е здрав след прекарания коронавирус">ПЪРВО В ПИК: Изписват Кирил Домусчиев от „Софиямед", официално е здрав след прекарания коронавирус</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-ген-мутафчийски-с-горещи-данни-за-разпространението-на-коронавируса-и-болни-news915669.html" title="ПЪРВО В ПИК TV: Ген. Мутафчийски с горещи данни за разпространението на коронавируса и болните - 220 са заразените у нас, новите случаи са в Пловдив (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV: Ген. Мутафчийски с горещи данни за разпространението на коронавируса и болните - 220 са заразените у нас, новите случаи са в Пловдив (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/бареков-изригна-в-контращаба-са-готини-хорица-изцяло-под-контрола-на-огнян-донев-който-фин-news915603.html" title="Бареков изригна: В контращаба са готини хорица, изцяло под контрола на Огнян Донев, който финансираше протестите през 2013. Сега Оги Хапа държи хинина, който изнася за Русия, вместо да го пият българите">Бареков изригна: В контращаба са готини хорица, изцяло под контрола на Огнян Донев, който финансираше протестите през 2013. Сега Оги Хапа държи хинина, който изнася за Русия, вместо да го пият българите</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/георги-харизанов-избухна-пред-пик-срещу-новия-&quotсъвет&quot-ненужният-цирк-претърпя-публ-news915626.html" title="Георги Харизанов избухна пред ПИК срещу новия &quot;съвет&quot;: Ненужният цирк претърпя публичен провал! Очаквах към края на речта си Костов да обяви за какъв ще се кандидатира...">Георги Харизанов избухна пред ПИК срещу новия "съвет": Ненужният цирк претърпя публичен провал! Очаквах към края на речта си Костов да обяви за какъв ще се кандидатира...</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/борисов-към-мутафчийски-не-ми-сядай-на-стола-че-с-този-рейтинг-news915632.html" title="Борисов към Мутафчийски: Не ми сядай на стола, че с този рейтинг...">Борисов към Мутафчийски: Не ми сядай на стола, че с този рейтинг...</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-ген-мутафчийски-с-гореща-информация-за-коронавируса-през-днешния-ден---news915615.html" title="ИЗВЪНРЕДНО В ПИК TV! Ген. Мутафчийски с гореща информация за коронавируса през днешния ден - случаите са вече 218, цяло семейство с деца са заразени (ВИДЕО/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Ген. Мутафчийски с гореща информация за коронавируса през днешния ден - случаите са вече 218, цяло семейство с деца са заразени (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/бившият-министър-на-здравеопазването-д-р-мирослав-ненков-не-го-разбирам-този-нов-медицинск-news915607.html" title="Бившият министър на здравеопазването д-р Мирослав Ненков: Не го разбирам този нов медицински съвет. Слушайте хората от щаба! Те не са там, за да ви е на вас гадно. Те са там, за да оцелеят майките, бащите ви и вие">Бившият министър на здравеопазването д-р Мирослав Ненков: Не го разбирам този нов медицински съвет. Слушайте хората от щаба! Те не са там, за да ви е на вас гадно. Те са там, за да оцелеят майките, бащите ви и вие</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/буря-по-време-на-коронавирус-фейсбук-изригна-срещу-новия-съвет-и-проф-костов---за-два-часа-news915597.html" title="БУРЯ ПО ВРЕМЕ НА КОРОНАВИРУС: Фейсбук изригна срещу новия съвет и проф. Костов - за два часа събраха повече псувни от националния отбор по футбол за всички времена (СНИМКИ)">БУРЯ ПО ВРЕМЕ НА КОРОНАВИРУС: Фейсбук изригна срещу новия съвет и проф. Костов - за два часа събраха повече псувни от националния отбор по футбол за всички времена (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/карлос-контрера-изригна-медицинският-съвет-генерира-мнителност-колизията-е-неизбежна-news915598.html" title="Карлос Контрера изригна: Медицинският съвет генерира мнителност, колизията е неизбежна!">Карлос Контрера изригна: Медицинският съвет генерира мнителност, колизията е неизбежна!</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/&quotако-са-ни-на-изпит-ще-ги-скъсаме&quot-дано-нервите-на-генерал-мутафчийски-издържат-news915592.html" title="&quot;Ако са ни на изпит, ще ги скъсаме...&quot; Дано нервите на генерал Мутафчийски издържат">"Ако са ни на изпит, ще ги скъсаме..." Дано нервите на генерал Мутафчийски издържат</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/психодесните-си-направиха-&quotщаб&quot-някой-се-уплаши-от-невероятния-рейтинг-на-генерал--news915550.html" title="Психодесните си направиха &quot;щаб&quot;. Някой се уплаши от невероятния рейтинг на генерал Мутафчийски">Психодесните си направиха "щаб". Някой се уплаши от невероятния рейтинг на генерал Мутафчийски</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-коя-е-жената-до-борисов-която-говори-с-лице-и-ръце---вижте-невероятната-исто-news915433.html" title="САМО В ПИК TV: Коя е жената до Борисов, която говори с лице и ръце - вижте невероятната история на жестомимичния преводач Силвия Маринова (ВИДЕО/ОБНОВЕНА)">САМО В ПИК TV: Коя е жената до Борисов, която говори с лице и ръце - вижте невероятната история на жестомимичния преводач Силвия Маринова (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/скандал-зъболекар-с-висящо-дело-за-смърт-на-14-годишно-дете-влезе-в-медицинския-съвет-към--news915543.html" title="СКАНДАЛ: Зъболекар с висящо дело за смърт на 14-годишно дете влезе в Медицинския съвет към правителството! Вкараха и протеже на фармацевтичния бос Огнян Донев">СКАНДАЛ: Зъболекар с висящо дело за смърт на 14-годишно дете влезе в Медицинския съвет към правителството! Вкараха и протеже на фармацевтичния бос Огнян Донев</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/синоптичката-гери-малкоданска-със-симптоми-на-коронавирус-съм-чакам-резултата-news915540.html" title="Синоптичката Гери Малкоданска: Със симптоми на коронавирус съм, чакам резултата ">Синоптичката Гери Малкоданска: Със симптоми на коронавирус съм, чакам резултата </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-ето-кой-влиза-в-новия-медицински-съвет-към-правителството---доц-мангъров-с--news915522.html" title="ПЪРВО В ПИК TV: Ето кой влиза в новия медицински съвет към правителството - доц. Мангъров с разкрития за бързите тестове (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV: Ето кой влиза в новия медицински съвет към правителството - доц. Мангъров с разкрития за бързите тестове (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-галъп-ген-мутафчийски-и-премиерът-борисов-с-рекорден-рейтинг---74-от-българите-news915528.html" title="ПЪРВО В ПИК: Галъп: Ген. Мутафчийски и премиерът Борисов с рекорден рейтинг - 74% от българите одобряват правителството, 80% доволни от МВР (ТАБЛИЦИ)">ПЪРВО В ПИК: Галъп: Ген. Мутафчийски и премиерът Борисов с рекорден рейтинг - 74% от българите одобряват правителството, 80% доволни от МВР (ТАБЛИЦИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-ето-я-машината-която-може-да-спаси-човешки-животи-в-битката-с-коронавируса---из-news915482.html" title="САМО В ПИК: Ето я машината, която може да спаси човешки животи в битката с коронавируса - използват я в Германия и в Австрия, където смъртността е под 0,5% (СНИМКА)">САМО В ПИК: Ето я машината, която може да спаси човешки животи в битката с коронавируса - използват я в Германия и в Австрия, където смъртността е под 0,5% (СНИМКА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-д-р-скендер-сила-от-световната-здравна-организация-пред-медията-ни-работим-върх-news915227.html" title="САМО В ПИК! Д-р Скендер Сила от Световната здравна организация пред медията ни: Работим върху четири нови лекарства и около 20 ваксини - трябва изолация, докато бъдат пуснати. Българското правителство и щабът взеха най-добрите мерки срещу коронавируса ">САМО В ПИК! Д-р Скендер Сила от Световната здравна организация пред медията ни: Работим върху четири нови лекарства и около 20 ваксини - трябва изолация, докато бъдат пуснати. Българското правителство и щабът взеха най-добрите мерки срещу коронавируса </a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/добра-новина-7-пациенти-с-коронавирус-пред-изписване-състоянието-им-е-перфектно-news915453.html" title="ДОБРА НОВИНА: 7 пациенти с коронавирус пред изписване, състоянието им е перфектно">ДОБРА НОВИНА: 7 пациенти с коронавирус пред изписване, състоянието им е перфектно</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/първо-в-пик-tv-ген-мутафчийски-с-горещи-данни-за-заразените-с-коронавирус---202-са-вече-сл-news915431.html" title="ПЪРВО В ПИК TV! Ген. Мутафчийски с горещи данни за заразените с коронавирус - 202 са вече случаите, новият е в София. В Банско е имало много болни чужденци (ВИДЕО/ОБНОВЕНА)">ПЪРВО В ПИК TV! Ген. Мутафчийски с горещи данни за заразените с коронавирус - 202 са вече случаите, новият е в София. В Банско е имало много болни чужденци (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-tv-известни-българи-със-свидетелства-пред-медията-ни-от-цял-свят-за-ужаса-на-ко-news915014.html" title="САМО В ПИК TV: Известни българи със свидетелства пред медията ни от цял свят за ужаса на коронавируса - Лос Анджелис се готви за Апокалипсис, в Лондон чакат заплатите си от Борис Джонсън">САМО В ПИК TV: Известни българи със свидетелства пред медията ни от цял свят за ужаса на коронавируса - Лос Анджелис се готви за Апокалипсис, в Лондон чакат заплатите си от Борис Джонсън</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/шефът-на-&quotпирогов&quot-проф-балтов-разкри-шестима-с-коронавирус-се-лекуват-с-новата-те-news915335.html" title="Шефът на &quot;Пирогов&quot; проф. Балтов разкри: Шестима с коронавирус се лекуват с новата терапия">Шефът на "Пирогов" проф. Балтов разкри: Шестима с коронавирус се лекуват с новата терапия</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/трогателно-вижте-какво-разкри-бащата-на-9-годишното-англичанче-детето-ми-не-е-било-болно-о-news915340.html" title="ТРОГАТЕЛНО: Вижте какво разкри бащата на 9-годишното англичанче: Детето ми не е било болно от коронавирус - излъгаха, за да блокират Банско (СНИМКИ)">ТРОГАТЕЛНО: Вижте какво разкри бащата на 9-годишното англичанче: Детето ми не е било болно от коронавирус - излъгаха, за да блокират Банско (СНИМКИ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/само-в-пик-добра-поличба-бели-гълъби-полетяха-над-борисовата-градина-снегът-по-поръчка-зал-news915254.html" title="САМО В ПИК! Добра поличба: Бели гълъби полетяха над Борисовата градина. Снегът по поръчка залости софиянци по домовете им - вижте какво е положението на КПП-тата... (ФОТОРЕПОРТАЖ)">САМО В ПИК! Добра поличба: Бели гълъби полетяха над Борисовата градина. Снегът по поръчка залости софиянци по домовете им - вижте какво е положението на КПП-тата... (ФОТОРЕПОРТАЖ)</a>
                            </div>
                                                                                                <div class="news-row left w100">
                                <a class="title right w100" href="https://pik.bg/извънредно-в-пик-tv-ген-мутафчийски-с-последни-данни-201-са-вече-заразените-с-коронавирус--news915264.html" title="ИЗВЪНРЕДНО В ПИК TV! Ген. Мутафчийски с последни данни: 201 са вече заразените с коронавирус, двама са в тежко състояние, има първи случай в Дупница (ВИДЕО/ОБНОВЕНА)">ИЗВЪНРЕДНО В ПИК TV! Ген. Мутафчийски с последни данни: 201 са вече заразените с коронавирус, двама са в тежко състояние, има първи случай в Дупница (ВИДЕО/ОБНОВЕНА)</a>
                            </div>
                                                            </div><!-- End tab important news -->

            </div>
        </div><!-- End tabs latest news / important news -->

            
    

   
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
        
                        
            <script data-adfscript="adx.adform.net/adx/?mid=782580&rnd=<random_number>"></script>    
            <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>      
            
        </div>
    </div><!-- End banner wrap -->

        <div class="tabs-block left w100 mb20">
        <div class="left w100">
            <div class="tab tab-type-two tab-readed left active" onclick="showTab('.tab-readed','.tab-type-two','.slide-type-two','.slide-3');">Най-четени</div>
            <div class="tab tab-type-two tab-commented left tab-load-fix" onclick="showTab('.tab-commented','.tab-type-two','.slide-type-two','.slide-4');">Най-коментирани</div>
        </div>
        <div class="tab-content left w100">

            <div class="slide slide-type-two slide-3 left w100">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/остра-реакция-калина-андролова-разби-&quotбезделника-от-&quotдондуков&quot-2-радев-и-през--news915036.html" title="ОСТРА РЕАКЦИЯ: Калина Андролова разби &quot;безделника от &quot;Дондуков&quot; 2 Радев: И през труповете на родителите ни ще мине заради незначителни политически дивиденти! Трябва да напусне политиката">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/915/140_3a323198eaf763e0b8725d4facca1847.jpg" alt="ОСТРА РЕАКЦИЯ: Калина Андролова разби &quot;безделника от &quot;Дондуков&quot; 2 Радев: И през труповете на родителите ни ще мине заради незначителни политически дивиденти! Трябва да напусне политиката" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">820626</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/остра-реакция-калина-андролова-разби-&quotбезделника-от-&quotдондуков&quot-2-радев-и-през--news915036.html" title="ОСТРА РЕАКЦИЯ: Калина Андролова разби &quot;безделника от &quot;Дондуков&quot; 2 Радев: И през труповете на родителите ни ще мине заради незначителни политически дивиденти! Трябва да напусне политиката">ОСТРА РЕАКЦИЯ: Калина Андролова разби "безделника от "Дондуков" 2 Радев: И през труповете на родителите ни ще мине заради незначителни политически дивиденти! Трябва да напусне политиката</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/безпощаден-камен-донев-за-разбирачите-с-колажите-за-ген-мутафчийски-големи-сте-остроумници-news915030.html" title="БЕЗПОЩАДЕН: Камен Донев за разбирачите с колажите за ген. Мутафчийски: Големи сте остроумници, а не му е времето. Каквото щабът казва - край! Козируваш и се подчиняваш. Сега няма АЗ - има Народ">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/915/140_6f0f53299ac8dab294658bc182364989.jpg" alt="БЕЗПОЩАДЕН: Камен Донев за разбирачите с колажите за ген. Мутафчийски: Големи сте остроумници, а не му е времето. Каквото щабът казва - край! Козируваш и се подчиняваш. Сега няма АЗ - има Народ" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">664542</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/безпощаден-камен-донев-за-разбирачите-с-колажите-за-ген-мутафчийски-големи-сте-остроумници-news915030.html" title="БЕЗПОЩАДЕН: Камен Донев за разбирачите с колажите за ген. Мутафчийски: Големи сте остроумници, а не му е времето. Каквото щабът казва - край! Козируваш и се подчиняваш. Сега няма АЗ - има Народ">БЕЗПОЩАДЕН: Камен Донев за разбирачите с колажите за ген. Мутафчийски: Големи сте остроумници, а не му е времето. Каквото щабът казва - край! Козируваш и се подчиняваш. Сега няма АЗ - има Народ</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/горещо-в-пик-математик-с-оптимистична-прогноза-за-covid-19-у-нас-ето-какво-ще-се-случи-око-news915285.html" title="ГОРЕЩО В ПИК: Математик с оптимистична прогноза за COVID-19 у нас! Ето какво ще се случи около големите празници Великден и Гергьовден">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/915/140_79d44cd5413c97e6c5002bce12805a5c.jpg" alt="ГОРЕЩО В ПИК: Математик с оптимистична прогноза за COVID-19 у нас! Ето какво ще се случи около големите празници Великден и Гергьовден" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">511747</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/горещо-в-пик-математик-с-оптимистична-прогноза-за-covid-19-у-нас-ето-какво-ще-се-случи-око-news915285.html" title="ГОРЕЩО В ПИК: Математик с оптимистична прогноза за COVID-19 у нас! Ето какво ще се случи около големите празници Великден и Гергьовден">ГОРЕЩО В ПИК: Математик с оптимистична прогноза за COVID-19 у нас! Ето какво ще се случи около големите празници Великден и Гергьовден</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/борисов-уби-радев-морално-news915132.html" title="Борисов уби Радев, морално">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/915/140_1fb4b1a981a52ee10a6e2ebc5e1cdcf6.jpg" alt="Борисов уби Радев, морално" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">422265</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/борисов-уби-радев-морално-news915132.html" title="Борисов уби Радев, морално">Борисов уби Радев, морално</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/&quotако-са-ни-на-изпит-ще-ги-скъсаме&quot-дано-нервите-на-генерал-мутафчийски-издържат-news915592.html" title="&quot;Ако са ни на изпит, ще ги скъсаме...&quot; Дано нервите на генерал Мутафчийски издържат">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/915/140_b32702bb9fcc10a9c377f185753c64e8.jpg" alt="&quot;Ако са ни на изпит, ще ги скъсаме...&quot; Дано нервите на генерал Мутафчийски издържат" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">338446</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/&quotако-са-ни-на-изпит-ще-ги-скъсаме&quot-дано-нервите-на-генерал-мутафчийски-издържат-news915592.html" title="&quot;Ако са ни на изпит, ще ги скъсаме...&quot; Дано нервите на генерал Мутафчийски издържат">"Ако са ни на изпит, ще ги скъсаме..." Дано нервите на генерал Мутафчийски издържат</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/първо-в-пик-галъп-ген-мутафчийски-и-премиерът-борисов-с-рекорден-рейтинг---74-от-българите-news915528.html" title="ПЪРВО В ПИК: Галъп: Ген. Мутафчийски и премиерът Борисов с рекорден рейтинг - 74% от българите одобряват правителството, 80% доволни от МВР (ТАБЛИЦИ)">
                        <img class="news-img left" width="100" src="https://i.pik.bg/news/915/140_592262167fcfb04066a81ed215cc87c6.jpg" alt="ПЪРВО В ПИК: Галъп: Ген. Мутафчийски и премиерът Борисов с рекорден рейтинг - 74% от българите одобряват правителството, 80% доволни от МВР (ТАБЛИЦИ)" />
                    </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">321217</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/първо-в-пик-галъп-ген-мутафчийски-и-премиерът-борисов-с-рекорден-рейтинг---74-от-българите-news915528.html" title="ПЪРВО В ПИК: Галъп: Ген. Мутафчийски и премиерът Борисов с рекорден рейтинг - 74% от българите одобряват правителството, 80% доволни от МВР (ТАБЛИЦИ)">ПЪРВО В ПИК: Галъп: Ген. Мутафчийски и премиерът Борисов с рекорден рейтинг - 74% от българите одобряват правителството, 80% доволни от МВР (ТАБЛИЦИ)</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-четени.html" title="">Виж всички най-четени</a>
                   </div>
                            </div><!-- End tab most readed -->

            <div class="slide slide-type-two slide-4 left w100 invisible">
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/-news539687.html" title=":)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/img2/v3/list_default.png" alt=":)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/-news539687.html" title=":)">:)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/-news539688.html" title=":)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/img2/v3/list_default.png" alt=":)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/-news539688.html" title=":)">:)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/-news539689.html" title=":)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/img2/v3/list_default.png" alt=":)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/-news539689.html" title=":)">:)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/-news539690.html" title=":)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/img2/v3/list_default.png" alt=":)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/-news539690.html" title=":)">:)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/-news539691.html" title=":)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/img2/v3/list_default.png" alt=":)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/-news539691.html" title=":)">:)</a>
                    </div>
                </div>
                                <div class="news-row left w100">
                    <a class="left" href="https://pik.bg/-news539692.html" title=":)">
                                                    <img class="news-img left" width="100" src="https://i.pik.bg/img2/v3/list_default.png" alt=":)" />
                                            </a>
                    <div class="right-info right">
                        <div class="count left w100">
                            <span class="icon-comm left"></span>
                            <span class="txt left">0</span>
                        </div>
                        <a class="title-n left w100" href="https://pik.bg/-news539692.html" title=":)">:)</a>
                    </div>
                </div>
                                                   <div class="left w100 center see-all-wrap">
                        <a class="see-all" href="https://pik.bg/най-коментирани.html" title="">Виж всички най-коментирани</a>
                   </div>
                            </div><!-- End tab most commented -->

        </div>
    </div><!-- End tabs most readed / most commented -->
    
    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                        <script data-adfscript="adx.adform.net/adx/?mid=782676&rnd=<random_number>"></script>    
            <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
        </div>
    </div><!-- End banner wrap -->


    

        <div class="poll left w100 mb20">
        <div class="question left w100 red" style="margin-bottom: 5px;">Смятате ли, че държавата в лицето на Бойко Борисов, кабинета, проф. Мутафчийски и целия извънреден щаб се справя адекватно с коронавируса?</div>
        <div style="font-weight: bold;font-size: 11px;text-transform: uppercase;margin-bottom: 15px;padding-left: 20px;">Общо гласували: 28906</div>
                    <form action="/poll/vote/160" method="post">
                                                            <label class="left w100">
                            <input class="left" type="radio" name="answer" value="986" />
                            <span class="right">Да</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="987" />
                            <span class="right">Не</span>
                        </label>
                                                                                <label class="left w100">
                            <input class="left" type="radio" name="answer" value="988" />
                            <span class="right">Не мога да преценя</span>
                        </label>
                                                    <div class="left w100 center">
                    <div class="center_them">
                        <button class="left" type="submit">гласувай</button>
                        <a class="left" href="https://pik.bg/всички-анкети.html" title="">архив</a>
                    </div>
                </div>
            </form>
            </div><!-- End poll -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
            <div class="left w100 center_them">
   <script type="text/javascript" src="//uppyads.com/banners/114.js"></script>       
</div>        </div>
    </div><!-- End banner wrap -->


        <div class="right-col-block left w100 mb20">
        <div class="top-row-block black-back left w100 mb10">
            <a class="left" href="https://pik.bg/ретро-cat49.html" title="Ретро">
                <span class="title left">ретро</span>
            </a>
        </div>
        <a class="news-img left w100 relative" href="https://pik.bg/дража-вълчева-уволнила-бащата-на-шеф-силвена-роу-news914161.html" title="Дража Вълчева уволнила бащата на шеф Силвена Роу">
            <img class="left w100" src="https://i.pik.bg/news/914/440_e77297c1a4b20794a227a61fa474026d.jpg" alt="Дража Вълчева уволнила бащата на шеф Силвена Роу" />
            <span class="title w100">Дража Вълчева уволнила бащата на шеф Силвена Роу</span>
        </a>

                                                        <a href="https://pik.bg/бсп-спрете-с-подмолните-игри-в-партията-news915059.html" title="БСП, спрете с подмолните игри в партията" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">26377</span>
                        </span>
                    </span>
                    <span class="title right">БСП, спрете с подмолните игри в партията</span>
                </a>
                                                <a href="https://pik.bg/спомени-от-соца-как-строших-бюстовете-на-ленин-и-георги-димитров-в-казармата-news914466.html" title="Спомени от соца: Как строших бюстовете на Ленин и Георги Димитров в казармата  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">66158</span>
                        </span>
                    </span>
                    <span class="title right">Спомени от соца: Как строших бюстовете на Ленин и Георги Димитров в казармата  </span>
                </a>
                                                <a href="https://pik.bg/баячката-марияна-лее-куршум-срещу-болести-и-карък-news913870.html" title="Баячката Марияна лее куршум срещу болести и карък " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">33982</span>
                        </span>
                    </span>
                    <span class="title right">Баячката Марияна лее куршум срещу болести и карък </span>
                </a>
                                                <a href="https://pik.bg/внукът-на-петър-димков-издаде-рецептата-му-за-дълголетие---лечителят-доживял-95-г-с-чай-от-news912545.html" title="Внукът на Петър Димков издаде рецептата му за дълголетие - лечителят доживял 95 г. с чай от 4 билки" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">442780</span>
                        </span>
                    </span>
                    <span class="title right">Внукът на Петър Димков издаде рецептата му за дълголетие - лечителят доживял 95 г. с чай от 4 билки</span>
                </a>
                                                <a href="https://pik.bg/вижте-нормалното-кръвно-за-всяка-възраст-таблица-news911903.html" title="Вижте нормалното кръвно за всяка възраст (ТАБЛИЦА)" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">555272</span>
                        </span>
                    </span>
                    <span class="title right">Вижте нормалното кръвно за всяка възраст (ТАБЛИЦА)</span>
                </a>
                                                <a href="https://pik.bg/астролог-вижте-на-кои-дати-може-да-пипнем-коронавируса-news911130.html" title="Астролог: Вижте на кои дати може да пипнем коронавируса" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">230725</span>
                        </span>
                    </span>
                    <span class="title right">Астролог: Вижте на кои дати може да пипнем коронавируса</span>
                </a>
                                                <a href="https://pik.bg/на-екскурзия-в-ссср-през-80-те-news910500.html" title="На екскурзия в СССР през 80-те  " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">141981</span>
                        </span>
                    </span>
                    <span class="title right">На екскурзия в СССР през 80-те  </span>
                </a>
                        </div><!-- End retro -->
    

            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/лакомник-cat65.html" title="Лакомник">
                    <span class="title left">лакомник</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/пълнени-кюфтета-с-боб-news376018.html" title="Пълнени кюфтета с боб">
                <img class="left w100" src="https://i.pik.bg/news/376/440_6562928d15d4deaa5887e2c6e15296e0.jpg" alt="Пълнени кюфтета с боб" />
                <span class="title w100">Пълнени кюфтета с боб</span>
            </a>

                                                                        <a href="https://pik.bg/баница-с-пиле-и-извара-news303626.html" title="Баница с пиле и извара" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">101365</span>
                        </span>
                    </span>
                    <span class="title right">Баница с пиле и извара</span>
                </a>
                                                            <a href="https://pik.bg/домашни-кренвиршки-news420929.html" title="Домашни кренвиршки" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">226622</span>
                        </span>
                    </span>
                    <span class="title right">Домашни кренвиршки</span>
                </a>
                                                            <a href="https://pik.bg/гръцки-кекс-news733113.html" title="Гръцки кекс" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">350854</span>
                        </span>
                    </span>
                    <span class="title right">Гръцки кекс</span>
                </a>
                                                            <a href="https://pik.bg/бърз-кекс-с-глазура-news507417.html" title="Бърз кекс с глазура" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">306975</span>
                        </span>
                    </span>
                    <span class="title right">Бърз кекс с глазура</span>
                </a>
                                                            <a href="https://pik.bg/диетични-кокосови-гофрети-news527989.html" title="Диетични кокосови гофрети" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">151135</span>
                        </span>
                    </span>
                    <span class="title right">Диетични кокосови гофрети</span>
                </a>
                                                            <a href="https://pik.bg/бърза-пица-с-яйца-news699734.html" title="Бърза пица с яйца" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">217905</span>
                        </span>
                    </span>
                    <span class="title right">Бърза пица с яйца</span>
                </a>
                                                            <a href="https://pik.bg/орехов-пай-news699729.html" title="Орехов пай" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">127251</span>
                        </span>
                    </span>
                    <span class="title right">Орехов пай</span>
                </a>
                                    </div><!-- End lakomnik -->
    

    <div class="banner-wrap left w100 center">
        <div class="banner center_them">
                        <script data-adfscript="adx.adform.net/adx/?mid=790512&rnd=<random_number>"></script>
            <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>     
        </div>
    </div><!-- End banner wrap -->


            <div class="right-col-block left w100 mb20">
            <div class="top-row-block black-back left w100 mb10">
                <a class="left" href="https://pik.bg/култура-cat15.html" title="Култура">
                    <span class="title left">култура</span>
                </a>
            </div>
            <a class="news-img left w100 relative" href="https://pik.bg/15-милиона-четат-пик-всеки-ден-news916131.html" title="1,5 милиона четат ПИК всеки ден ">
                <img class="left w100" src="https://i.pik.bg/news/916/440_43780b32486d047f3aaa6adbf559d2d0.jpg" alt="1,5 милиона четат ПИК всеки ден " />
                <span class="title w100">1,5 милиона четат ПИК всеки ден </span>
            </a>

                                                                        <a href="https://pik.bg/излизат-200-невероятни-рецепти-на-димков---библията-на-здравето-вижте-защо-само-ротата-на--news915777.html" title="Излизат 200 невероятни рецепти на Димков - библията на здравето! Вижте защо само ротата на лечителия не пипва епидемия..." class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">33190</span>
                        </span>
                    </span>
                    <span class="title right">Излизат 200 невероятни рецепти на Димков - библията на здравето! Вижте защо само ротата на лечителия не пипва епидемия...</span>
                </a>
                                                            <a href="https://pik.bg/петър-димков-спасил-войници-от-холера-с-чудодеен-цяр-над-200-рецепти-на-лечителя-в-безценн-news915776.html" title="Петър Димков спасил войници от холера с чудодеен цяр. Над 200 рецепти на Лечителя в безценна книга

 " class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">12848</span>
                        </span>
                    </span>
                    <span class="title right">Петър Димков спасил войници от холера с чудодеен цяр. Над 200 рецепти на Лечителя в безценна книга

 </span>
                </a>
                                                            <a href="https://pik.bg/натфиз-открива-обновена-част-от-сградата-си-news915426.html" title="НАТФИЗ открива обновена част от сградата си" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">10340</span>
                        </span>
                    </span>
                    <span class="title right">НАТФИЗ открива обновена част от сградата си</span>
                </a>
                                                            <a href="https://pik.bg/вижте-кои-велики-произведения-в-литературата-са-писани-под-карантина---шедьоврите-&quotкра-news915237.html" title="Вижте кои велики произведения в литературата са писани под карантина - шедьоврите &quot;Крал Лир&quot; и &quot;Евгений Онегин&quot; родени в смутни времена" class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">35544</span>
                        </span>
                    </span>
                    <span class="title right">Вижте кои велики произведения в литературата са писани под карантина - шедьоврите "Крал Лир" и "Евгений Онегин" родени в смутни времена</span>
                </a>
                                                            <a href="https://pik.bg/недялко-йорданов-сякаш-се-сбъдва-онази-илюзия---човек-за-човека-е-брат-news915205.html" title="НЕДЯЛКО ЙОРДАНОВ: Сякаш се сбъдва онази илюзия - човек за човека е брат..." class="news-row left w100 relative">
                    <span class="views">
                        <span class="vertical_centering_css3 w100">
                            <span class="icon-w left"></span>
                            <span class="txt left">94985</span>
                        </span>
                    </span>
                    <span class="title right">НЕДЯЛКО ЙОРДАНОВ: Сякаш се сбъдва онази илюзия - човек за човека е брат...</span>
                </a>
                                    </div><!-- End culture -->
    

        <div class="vip left w100 mb20">
        <div class="top-row-block red-back left w100">
            <a class="left" href="javascript:void(0);" title="VIP Рожденици">
                <span class="birthday left"></span>
                <span class="title left" style="font-weight: normal;">vip рожденици</span>
            </a>
        </div>

                <a class="birthday-row left w100" href="https://pik.bg/веселин-марешки-tag.html" title="Веселин Марешки">
            <img class="left" src="https://pik.bg/f/birthday/1/th_57d4f54bd1c0eedaa3322fb81c37b216.jpg" alt="Веселин Марешки" />
            <span class="right-info right">
              <span class="name left w100">Веселин Марешки</span>
              <span class="txt left w100">лидер на ВОЛЯ</span>
              <span class="txt left w100">Става на: 53 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/жеко-алексиев-tag.html" title="Жеко Алексиев">
            <img class="left" src="https://pik.bg/f/birthday/0/th_1aff94d46dbc1286b633b2f676638ae6.jpg" alt="Жеко Алексиев" />
            <span class="right-info right">
              <span class="name left w100">Жеко Алексиев</span>
              <span class="txt left w100">художник</span>
              <span class="txt left w100">Става на: 75 години</span>            </span>
        </a>
                <a class="birthday-row left w100" href="https://pik.bg/проф-андрей-пантев-tag.html" title="проф. Андрей Пантев">
            <img class="left" src="https://pik.bg/f/birthday/0/th_bbd57c7539f2272bf40f4a424509c9cb.jpg" alt="проф. Андрей Пантев" />
            <span class="right-info right">
              <span class="name left w100">проф. Андрей Пантев</span>
              <span class="txt left w100">историк, политик</span>
              <span class="txt left w100">Става на: 81 години</span>            </span>
        </a>
            </div><!-- End vip -->
    

        <div class="joke left w100 mb20">
        <div class="top-row-block black-back left w100">
            <a class="left" href="https://pik.bg/виц-cat73.html" title="Виц на деня">
                <span class="joke-i left"></span>
                <span class="title left" style="font-weight: normal;">виц на деня</span>
            </a>
        </div>

        <div class="text left w100"><p>Седи пияница в кухнята и допива поредната бутилка ракия.<br /> Влиза дъщерята:<br /> - Тате, като си допиеш ракията, може ли да върна бутилките и да купя с парите хляб?<br /> Бащата, гордо:<br /> - Върни я, дъще! Върни я, купи хляб. И въобще не знам какво щяхте да ядете, ако ме нямаше мен.</p></div>
    </div><!-- End joke -->
    

    <div class="facebook-wrap left w100 center">
        <div class="facebook center_them">
            <div class="left w100 fb-like-box" data-href="http://www.facebook.com/InformacionnaAgenciaPik" data-show-faces="true" data-stream="false" data-header="true">
        </div>
    </div>


</div><!-- End right content -->
                    </div><!-- End row -->
                </div><!-- End container -->
            </div><!-- End main columns -->

        </div>
    </div>

</div><!-- End content -->


<footer class="left w100">

    <div class="left w100 bottom-banner">
         <div class="container center" style="background:#fff;padding-bottom:27px;">
            <div class="center_them">
                
                <script data-adfscript="adx.adform.net/adx/?mid=791148&rnd=<random_number>"></script>    
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            
                                
            </div>
        </div>
    </div>

    <div class="big-footer left w100">
        <div class="container" style="padding:0 15px !important;">

            <div class="row">
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">БЪЛГАРИЯ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/политика-cat6.html" title="Политика">Политика</a>
                                                    <a class="left" href="https://pik.bg/животът-днес-cat3.html" title="Животът днес">Животът днес</a>
                                                    <a class="left" href="https://pik.bg/инциденти-cat4.html" title="Инциденти">Инциденти</a>
                                                    <a class="left" href="https://pik.bg/крими-cat5.html" title="Крими">Крими</a>
                                                    <a class="left" href="https://pik.bg/култура-cat15.html" title="КУЛТУРА">КУЛТУРА</a>
                                                    <a class="left" href="https://pik.bg/прогноза-за-времето-cat150.html" title="Прогноза за времето">Прогноза за времето</a>
                                                                            <a title="БОМБА" href="https://pik.bg/%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0-cat100.html" class="left">БОМБА</a>
                                            </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СПОРТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/други-спортове-cat30.html" title="Други спортове">Други спортове</a>
                                                    <a class="left" href="https://pik.bg/баскетбол-cat29.html" title="Баскетбол">Баскетбол</a>
                                                    <a class="left" href="https://pik.bg/волейбол-cat28.html" title="Волейбол">Волейбол</a>
                                                    <a class="left" href="https://pik.bg/футбол-cat27.html" title="Футбол">Футбол</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">РЕТРО</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/двор-cat58.html" title="Двор">Двор</a>
                                                    <a class="left" href="https://pik.bg/докторе-cat56.html" title="Докторе">Докторе</a>
                                                    <a class="left" href="https://pik.bg/феномени-cat57.html" title="Феномени">Феномени</a>
                                                    <a class="left" href="https://pik.bg/лица-cat53.html" title="Лица">Лица</a>
                                                    <a class="left" href="https://pik.bg/лична-драма-cat52.html" title="Лична драма">Лична драма</a>
                                                    <a class="left" href="https://pik.bg/гост-cat51.html" title="Гост">Гост</a>
                                                    <a class="left" href="https://pik.bg/едно-време-cat50.html" title="Едно време...">Едно време...</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">СВЕТЪТ ДНЕС</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/америка-cat21.html" title="Америка">Америка</a>
                                                    <a class="left" href="https://pik.bg/ес-cat20.html" title="ЕС">ЕС</a>
                                                    <a class="left" href="https://pik.bg/европа-cat19.html" title="Европа">Европа</a>
                                                    <a class="left" href="https://pik.bg/балкани-cat18.html" title="Балкани">Балкани</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ГАЛЕРИЯ ШОУ</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/папараци-cat41.html" title="Папараци">Папараци</a>
                                                    <a class="left" href="https://pik.bg/шоу-легенди-cat43.html" title="Шоу легенди">Шоу легенди</a>
                                                    <a class="left" href="https://pik.bg/тв-афери-cat42.html" title="ТВ афери">ТВ афери</a>
                                                    <a class="left" href="https://pik.bg/скандали-cat40.html" title="Скандали">Скандали</a>
                                                                    </div>
                </div>
                                <div class="col-md-2 col-sm-6 col-xs-6">
                    <div class="title left">ЛАКОМНИК</div>
                    <div class="links-holder left w100">
                                                    <a class="left" href="https://pik.bg/звезди-в-тигана-cat71.html" title="Звезди в тигана">Звезди в тигана</a>
                                                    <a class="left" href="https://pik.bg/световна-кухня-cat68.html" title="Световна кухня">Световна кухня</a>
                                                    <a class="left" href="https://pik.bg/здравословно-cat67.html" title="Здравословно">Здравословно</a>
                                                    <a class="left" href="https://pik.bg/рецептите-на-деня-cat66.html" title="Рецептите на деня">Рецептите на деня</a>
                                                                    </div>
                </div>
                            </div>

            <div class="socials right">
                <a class="rss left" href="http://pik.bg/rss/index/2" title="RSS" target="_blank"></a>
                <a class="google left" href="javascript:void(0);" title=""></a>
                <a class="fb left" href="http://www.facebook.com/InformacionnaAgenciaPik/" title="Facebook страница" target="_blank"></a>
                <a class="tw left" href="javascript:void(0);" title=""></a>
                <a class="tube left" href="https://www.youtube.com/results?search_query=%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0+%D0%B0%D0%B3%D0%B5%D0%BD%D1%86%D0%B8%D1%8F+%D0%BF%D0%B8%D0%BA" title="Youtube Канал" target="_blank"></a>
            </div>

            <div class="bottom-links left w100">
                <div class="right">
                    <a class="left" href="https://pik.bg/static/index/11" title="Реклама">Реклама</a>
                    <a class="left" href="https://pik.bg/static/index/4" title="Контакти">Контакти</a>
                    <a class="left" href="https://pik.bg/static/index/3" title="Екип">Екип</a>
                </div>
            </div>

            <div class="disclamer left w100">Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на Информационна агенция ПИК, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.pik.bg</div>

        </div>
    </div>

    <div class="small-footer left w100">
        <div class="container" style="padding:0 15px !important;">
            ©2013-2018 Информационна агенция ПИК. Всички права запазени.
        </div>
    </div>
</footer><!-- End footer -->
    <!-- Fixed left box start -->
<div class="fixed-box-left">

    <div class="new-news left w100 relative">
                <svg viewbox="-10 0 35 35">
          <path class="notification--bell " d="M14 12v1H0v-1l0.73-0.58c0.77-0.77 0.81-3.55 1.19-4.42 0.77-3.77 4.08-5 4.08-5 0-0.55 0.45-1 1-1s1 0.45 1 1c0 0 3.39 1.23 4.16 5 0.38 1.88 0.42 3.66 1.19 4.42l0.66 0.58z"></path>
          <path class="notification--bellClapper " d="M7 15.7c1.11 0 2-0.89 2-2H5c0 1.11 0.89 2 2 2z"></path>
        </svg>
        <div class="num invisible cat_all">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="white-logo left"></span>
                <span class="title right">няма нови новини</span>
            </div>
            <div class="scroll-box left w100">
            </div>
            <div class="see-more left w100 invisible">
                <a class="left w100 center" href="https://pik.bg/novini-za-26-03-2020.html" title="НОВИНИТЕ ДНЕС">Виж всички новини от днес</a>
            </div>
        </div>
    </div><!-- End new news -->

    <a href="#" title="" class="today-news left w100">
        <span class="text left w100 center">Днес:</span>
        <span class="num left w100 center">198</span>
    </a><!-- End today news -->

    <div class="subject urgent_news left w100 relative">

        <div class="icon left">
            <div class="vertical_centering_css3 w100" style="font-size: 20px;">
                ТОП
            </div>
        </div>

        <div class="num invisible cat_urgent">0</div>

        <div class="hidden-box">
            <div class="head-part left w100">
                <span class="title right">топ</span>
            </div>
            <div class="scroll-box left w100">
                                                            <a class="link left w100" href="хелзинки-под-блокада---правителството-затвори-столицата-заради-коронавируса-news916039.html" title="Хелзинки под блокада - правителството затвори столицата заради коронавируса">
                            <img width="60" src="https://i.pik.bg/news/916/140_450eb0fbfc486f7f54671f519b5ed13e.jpg" alt="Хелзинки под блокада - правителството затвори столицата заради коронавируса" />
                            <span>Хелзинки под блокада - правителството затвори столицата заради...</span>
                        </a>
                                            <a class="link left w100" href="скандалната-шефка-на-болницата-в-раднево-остава-в-ареста---пробва-да-излезе-по-рано-по-схе-news916133.html" title="Скандалната шефка на болницата в Раднево остава в ареста - пробва да излезе по-рано по схемата &quot;Коронавирус&quot;">
                            <img width="60" src="https://i.pik.bg/news/916/140_2bfe054a4ac7362824896ad91ccbd18c.jpg" alt="Скандалната шефка на болницата в Раднево остава в ареста - пробва да излезе по-рано по схемата &quot;Коронавирус&quot;" />
                            <span>Скандалната шефка на болницата в Раднево остава в ареста -...</span>
                        </a>
                                            <a class="link left w100" href="външно-министерство-разкри-как-да-си-вадят-временни-паспорти-българите-в-чужбина-news916161.html" title="Външно министерство разкри как да си вадят временни паспорти българите в чужбина">
                            <img width="60" src="https://i.pik.bg/news/916/140_2ca4a99252deeaf0d5c40514c2b32725.jpg" alt="Външно министерство разкри как да си вадят временни паспорти българите в чужбина" />
                            <span>Външно министерство разкри как да си вадят временни паспорти...</span>
                        </a>
                                                </div>
                    </div>
    </div><!-- End subject news -->

    <div class="hot-news left w100 relative">
        
         <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             width="125px" height="189.864px" viewBox="0 0 125 189.864" enable-background="new 0 0 125 189.864" xml:space="preserve">
        <path class="flame-main" fill="#F36E21" d="M76.553,186.09c0,0-10.178-2.976-15.325-8.226s-9.278-16.82-9.278-16.82s-0.241-6.647-4.136-18.465
            c0,0,3.357,4.969,5.103,9.938c0,0-5.305-21.086,1.712-30.418c7.017-9.333,0.571-35.654-2.25-37.534c0,0,13.07,5.64,19.875,47.54
            c6.806,41.899,16.831,45.301,6.088,53.985"/>
        <path class="flame-main one" fill="#F6891F" d="M61.693,122.257c4.117-15.4,12.097-14.487-11.589-60.872c0,0,32.016,10.223,52.601,63.123
            c20.585,52.899-19.848,61.045-19.643,61.582c0.206,0.537-19.401-0.269-14.835-18.532S57.576,137.656,61.693,122.257z"/>
        <path class="flame-main two" fill="#FFD04A" d="M81.657,79.192c0,0,11.549,24.845,3.626,40.02c-7.924,15.175-21.126,41.899-0.425,64.998
            C84.858,184.21,125.705,150.905,81.657,79.192z"/>
        <path class="flame-main three" fill="#FDBA16" d="M99.92,101.754c0,0-23.208,47.027-12.043,80.072c0,0,32.741-16.073,20.108-45.79
            C95.354,106.319,99.92,114.108,99.92,101.754z"/>
        <path class="flame-main four" fill="#F36E21" d="M103.143,105.917c0,0,8.927,30.753-1.043,46.868c-9.969,16.115-14.799,29.041-14.799,29.041
            S134.387,164.603,103.143,105.917z"/>
        <path class="flame-main five" fill="#FDBA16" d="M62.049,104.171c0,0-15.645,67.588,10.529,77.655C98.753,191.894,69.033,130.761,62.049,104.171z"/>
        <path class="flame" fill="#F36E21" d="M101.011,112.926c0,0,8.973,10.519,4.556,16.543C99.37,129.735,106.752,117.406,101.011,112.926z"/>
        <path class="flame one" fill="#F36E21" d="M55.592,126.854c0,0-3.819,13.29,2.699,16.945C64.038,141.48,55.907,132.263,55.592,126.854z"/>
        <path class="flame two" fill="#F36E21" d="M54.918,104.595c0,0-3.959,6.109-1.24,8.949C56.93,113.256,52.228,107.329,54.918,104.595z"/>
        </svg>


        <div class="text left w100 center">hot</div>


        <div class="num invisible">0</div>

        <div class="hidden-box is-wider">
            <div class="head-part left w100">
                <span class="title right">най-четени новини в момента</span>
            </div>


                <div class="scroll-box left w100">
                                            <div class="node-loader">
                            <div class="cssload-container">
                                <div class="cssload-speeding-wheel"></div>
                            </div>
                        </div>
                                    </div>
                        </div>
    </div><!-- End hot news -->

            <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_site">4656</div>
            <div class="text3 left w100 center">четат ПИК</div>
        </div><!-- End readers in site now -->

                <div class="readers-in-site left w100">
            <div class="text1 left w100 center">сега</div>
            <div class="text2 left w100 center" id="counter_page"></div>
            <div class="text3 left w100 center">четат тази новина</div>
        </div><!-- End readers in news now -->
            

</div>
<!-- Fixed left box end -->
<script type="text/javascript" src="https://pik.bg/js/v3/vendors.min.js?1"></script>
<link href="https://pik.bg/css/v3/video-js.min.css" rel="stylesheet">
<script src="https://pik.bg/js/v3/video.min.js"></script>
<script src="https://pik.bg/js/v3/Youtube.min.js" type="text/javascript"></script>
<script src="https://pik.bg/js/v3/pjax/watermark-full2.js"></script>


<script>
    
        videojs.options.flash.swf = "https://pik.bg/js/v3/video-js.swf";

        var supportsNativeHls = function () {
          var video = document.createElement('video');

          // HLS manifests can go by many mime-types
          var canPlay = [
          // Apple santioned
          'application/vnd.apple.mpegurl',
          // Apple sanctioned for backwards compatibility
          'audio/mpegurl',
          // Very common
          'audio/x-mpegurl',
          // Very common
          'application/x-mpegurl',
          // Included for completeness
          'video/x-mpegurl', 'video/mpegurl', 'application/mpegurl'];

          return canplay = canPlay.some(function (canItPlay) {
            return (/maybe|probably/i.test(video.canPlayType(canItPlay))
            );
          });
        };

        var canPlayHls = supportsNativeHls();

        if(!canPlayHls) {
            var script = document.createElement('script');
            script.src = "https://pik.bg/js/v3/videojs-contrib-hls.min.js?p=5";
            document.getElementsByTagName('head')[0].appendChild(script);
        }
    
</script>



<div class="vid vid-sticky left w100
    ">
    <div id="unmute-iphone"></div>
    <div id="sticky-close" class="close-sticky-vid" onclick="closeSmallVideo();" title="Затори">x</div>
    <video webkit-playsinline playsinline id="sticky-vid" class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered muted-false" controls></video>
</div>

<style type="text/css">

   #unmute-iphone {
       display: none;
       z-index: 2;
       position: absolute;
       top: 0;
       left: 0;
       width: 100%;
       height: 100%;
       background-color: rgba(43, 51, 63, 0.7);
   }
   #unmute-iphone::after {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        font-family: VideoJS;
        font-weight: normal;
        content: "\f104";
        font-size: 60px;
        color: #fff;
        text-align: center;
   }

   @media screen and (max-width: 768px) {
      .show-iphone-unmute {display: block !important;}
   }

    @media screen and (max-width: 1070px) {
      #content {width:100% !important;float:left;}
    }

</style>







<script type="text/javascript" src="https://pik.bg/js/v3/new-app.min.js?12"></script>












        
     <!-- Urgent box start -->
    <div class="urgent-box-button" style="" title="Отвори"></div>
    <div class="urgent-box" style="">
        <a class="title right" href="https://pik.bg/първо-в-пик-tv-парламентът-се-разпусна-заради-коронавируса-обновена-news916024.html" title="ПЪРВО В ПИК TV: Парламентът се разпусна заради коронавируса (ОБНОВЕНА)">ПЪРВО В ПИК TV: Парламентът се разпусна заради коронавируса (ОБНОВЕНА)</a>
        <div class="close_urgent-box" title="Затвори">x</div>
    </div>
    <!-- Urgent box end -->

    <script>
        

        $(function() {

            $(".close_urgent-box").click(function() {
                id = '916024';
                setCookie('urgent_id', id, 1);
            });

            $(".urgent-box-button").click(function() {
                id = 0;
                setCookie('urgent_id', id, -1);
            });

        });

        
    </script>

        
<!-- Bomb start -->
<div class="bomb-button" title="Отвори" style=""></div>
<div class="bomb-content"  style=""  >
    <div class="top-row left w100">
        <a class="left" href="https://pik.bg/бомба-cat100.html" title="Бомба">
            <span class="icon left"></span>
            <span class="txt left">бомба</span>
        </a>
    </div>

        <a class="bomb-news left w100 bomba_1" style="" href="https://pik.bg/лечение-ето-кои-са-4-те-терапии-срещу-коронавируса-които-изпитват-в-европа-news915996.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/915/140_bb80a92bd6e5eebeaa7b4c312af1ef68.jpg" alt="" />
        <span class="text right">Лечение? Ето кои са 4-те терапии срещу коронавируса, които изпитват в Европа</span>
    </a>
        <a class="bomb-news left w100 bomba_2" style="display: none;" href="https://pik.bg/астролог-смрази-мъжете-желанията-на-жените-са-закон---не-им-отказвайте-нищо-news915968.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/915/140_ad1c8b43e71f90ca246b02310eca1fb3.jpg" alt="" />
        <span class="text right">Астролог смрази мъжете: Желанията на жените са закон - не им отказвайте нищо</span>
    </a>
        <a class="bomb-news left w100 bomba_3" style="display: none;" href="https://pik.bg/само-в-пик-топ-астроложката-алена-с-пълен-хороскоп-за-днес---телците-да-се-пазят-шум-на-па-news915967.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/915/140_7ebc1d4fe7fdc489104842315c17e374.jpg" alt="" />
        <span class="text right">САМО В ПИК: Топ астроложката Алена с пълен хороскоп за днес - Телците да се пазят, шум на пари радва Девите</span>
    </a>
        <a class="bomb-news left w100 bomba_4" style="display: none;" href="https://pik.bg/празничен-ден-честваме-голям-български-светец---черпят-и-интересни-имена-news915971.html" title="">
        <img class="left" width="87" src="https://i.pik.bg/news/915/140_55e961688f4a3886229c189cf70c0198.jpg" alt="" />
        <span class="text right">ПРАЗНИЧЕН ДЕН: Честваме голям български светец - черпят и интересни имена</span>
    </a>
    
    <div class="close-bomb" title="Затвори">x</div>
</div>
<!-- Bomb end -->

<script>


    $(function(){

        var total_bombs = 4;
        var br = 0;
        var prev = 0.
        var intervalID = setInterval(function (){
        if(prev == total_bombs)
        {
        prev = 0;
        $(".bomba_"+total_bombs).hide();
        $(".bomba_"+br).show();
        }
        $(".bomba_"+br).hide();
        br++;
        $(".bomba_"+br).show();
        if(br == total_bombs)
        {
        br = 0;
        prev = total_bombs;
        }

        }, 8000);

        $(".close-bomb").click(function() {
            id = '915996';
            setCookie('bomba_id', id, 1);
        });

        $(".bomb-button").click(function() {
            id = 0;
            setCookie('bomba_id', id, -1);
        });

    });


</script>







<script id=comment_box type="text/html">
    <div class='column class-comment-show comments-effect' id='comment_{{id}}'>
        <div class="number">{{number}}</div>
        <div class="text_part">

            <div class="left w100">
                <div class="left"><a class="u_name">{{username}}</a><div class="clear"></div><div class="time_commented">преди 30 сек</div>
                </div>
                <div class="votes_holder">
                    <div class="votes">
                        <div class="numbers" id="like_1270195">0</div>
                        <a class="vote_pos like" href="javascript:void(0);" onclick="likeComment({{id}}, {{obj_id}})"></a>
                    </div>
                    <div class="votes" style="float:right;">
                        <div class="numbers" id="dislike_1270195">0</div>
                        <a class="vote_negative dislike" href="javascript:void(0);" onclick="dislikeComment({{id}}, {{obj_id}})"></a>
                    </div></div>
                <div class="answer_holder">

                    <a class="answer" href="javascript:;" onclick="replyComment({{id}}, '{{obj}}', '{{obj_id}}');" id="reply_{{id}}">Отговори</a>
                    <a class="report" href="javascript:;" onclick="reportComment({{id}});">Сигнализирай</a>
                </div>
            </div>
            <div class="read_comment">{{comment}}</div>
        </div>
    </div>
    <div id="answer_to_comment_{{id}}"></div>
</script>
<style>
    .comments-effect {
        background-color: #f3e8b5;
    }
    .class-comment-show {
        -webkit-transition: 2s;
        transition: 2s;
    }
</style>
<script type="text/javascript" >
    $(function(){

        setTimeout(function() {
            $(".popup").fadeOut(300);
        }, 3000 );

    });
</script>

    
        <script type="text/javascript" >
            $(function(){
                $('body').css('MozUserSelect', 'none');
                $('body').css('webkitUserSelect', 'none');
            });
        </script>
    

    <script type="text/javascript" src="https://pik.bg/js/v3/counter/2.0.4_socket.io.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/md5.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/ICanHaz.min.js"></script>
    <script type="text/javascript" src="https://pik.bg/js/v3/counter/new-node.min.js?1"></script>
    
    




    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-35878984-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>










    
<script src="https://pik.bg/js/v3/pjax/jquery.pjax.min.js?2"></script>

<script type="text/javascript">
    
    if ($.support.pjax) {
        $.pjax.defaults.scrollTo = false;
        $(document).on('click', 'a', function(event) {
            if(isPlayedBigVideo == 1) {
                if($(this).attr('rel') != 'nofollow') {
                    var container = $('#pjax_container');
                    $.pjax.click(event, {container: container});
                    $("nav .more .submenu").slideUp(300);
                    openedMenuG = 0;
                    $(".openedSubmenu").removeClass("openedSubmenu");
                    /* First ad right side */
                    ado.refresh("DCembb.a8fWVmGtwCob3mRzfQQ7Gt4c3W3nXcGmpcQr.I7");
                    ado.refresh("DTqRciOSbO3BEiKCV20e56wIsMPOZoOQZPyg_hjwu3f.K7");
                    event.preventDefault();
                    return false;
                }
            }
        });

        /* $(document).on('pjax:error', function(event, xhr, textStatus, errorThrown, options){
             console.log(event, xhr, textStatus, errorThrown, options);
             console.log("PJAX ERROR"); 
             return false;
         }); */
  
        $(document).on('click', 'nav .links', function(event) {
            $("nav .links").removeClass("active");
            $(this).addClass("active");
        });

        $(document).on('click', '.header-middle .logo', function(event) {
            $("nav .links").removeClass("active");
            $(".is-first").addClass("active");
        });
    }

    function custom_after_reload_func()
    {
        var news_id = parseInt( window.location.pathname.split('-news').pop().split('.').shift() );
        if( news_id ) {
            $("#counter_page").closest('.readers-in-site').removeClass('invisible-imp');
        } else {
            $("#counter_page").closest('.readers-in-site').addClass('invisible-imp');
        }

        $("html, body").scrollTop(0);
        init_node_page('active_news_link_loaded');

        windowOnLoad();
        windowOnReady();

    }
    
</script>
    <div class="djamal d"></div>

    <script type="text/javascript">
        /* (c)AdOcean 2003-2015, pik_bg.pik_bg.mobilni.300x250_pod novina */
        ado.slave('adoceanbgtoqgcufspt', {myMaster: 'kBI35dvcJz5JKnZyjR04p0bsASfwMgdt7VDNKWlrlvv..7' });
    </script>
    <script><!--
        (function(){
            function getCookie(name) {
                try {
                    var cookies = document.cookie.split(';');
                    for (var i=0; i<cookies.length ; i++) {
                        var cookie_data = cookies[i].split('=');
                        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
                            return cookie_data[1].replace(/^\s+|\s+$/g,'');
                        }
                    }
                } catch (e) {
                }
                return "";
            }

            function shuffle(array) {
                var random = {};
                for (var i=0; i<array.length; ++i) {
                    random[array[i]] = Math.random();
                }
                array.sort(function(a, b) {
                    return random[a] - random[b];
                });
            }

            try {
                var fpdata = getCookie("__gf" + "p_64b");
                var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
                var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
                var requests = [];
                var images = [];

                requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=ndzq9f92v4vACLiLBdaHc5eAP_0UewcPJ8iWRrAobMr.T7" + params;
                requests[1] = "//bg.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=nXbg8f9U43LAlLt.zRS.E_Tl3_MRQEbehqbAdu30bGr.d7" + params;
                requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=B9NKVmcSz40.hCK3P3v8J7ePP4Lk9Qczx8YQCahvFIP.j7" + params;

                shuffle(requests);
                for (var i=0; i<requests.length; ++i) {
                    images[i] = new Image();
                    images[i].src = requests[i] + i.toString();
                }
            } catch (e) {
            }
        })();
        //--></script>


<script src="https://pik.bg/js/swal/swal.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://pik.bg/js/swal/swal.min.css"/>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script type="text/javascript" src="https://pik.bg/js/gdpr.js"></script>

   

</body>
</html>
